Squeezebox Duet - Side 79

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 79 av 108 FørsteFørste ... 9 19 29 39 49 59 69 75 76 77 78 79 80 81 82 83 89 99 ... SisteSiste
Viser resultater 1,561 til 1,580 av 2146
  1. #1561
    Intermediate HK_Xclio sin avatar
    Medlem siden
    Nov 2008
    Sted
    Sørreisa
    Poster
    2,433
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av HoPPe`S
    Noen som bruker fibernettverk sammen med denne duet?
    Firbernettet har ingenting å si på streamingen mellom spotify og squeezebox.
    Det må være en feil en plass i det lokale nettverket/pc/squeezebox :P
    Panasonic VT-50 65" - Klipsch RF-7MKII - RC-64MKII - RS-62MKI - SvS PB13Ultra - Yamaha RX-V3800 - Parasound NC 2250 - HeadFi -> Little Dot MKII - Grado SR80i

    Mvh
    Svein S

  2. #1562
    Intermediate HoPPe`S sin avatar
    Medlem siden
    Mar 2009
    Poster
    2,212
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av HK_Xclio
    Firbernettet har ingenting å si på streamingen mellom spotify og squeezebox.
    Det må være en feil en plass i det lokale nettverket/pc/squeezebox :P
    ok. hmmm, men hva kan være feil, mulig jeg selger denne duet hvis jeg ikke får igang med å bruke den sammen med spotify.

    Da kjøper jeg meg en DAC.

  3. #1563
    Intermediate HK_Xclio sin avatar
    Medlem siden
    Nov 2008
    Sted
    Sørreisa
    Poster
    2,433
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av HoPPe`S
    ok. hmmm, men hva kan være feil, mulig jeg selger denne duet hvis jeg ikke får igang med å bruke den sammen med spotify.

    Da kjøper jeg meg en DAC.
    Neida, det må nokk finnes en løsning. Vi fikk det jo til og fungere sist gang, er bare vannskelig å finne ut hva som har skjedd når det eneste du har gjort i forskjell til sist vi prøvde var å få deg nytt internet å tok en reset av squeezeboxn.
    Er bare vannskelig å si exakt hva som har skjedd siden jeg ikke har hatt det problemet der før.

    Er det ingen andre her ute som vet hva som kan være galt? :S
    Panasonic VT-50 65" - Klipsch RF-7MKII - RC-64MKII - RS-62MKI - SvS PB13Ultra - Yamaha RX-V3800 - Parasound NC 2250 - HeadFi -> Little Dot MKII - Grado SR80i

    Mvh
    Svein S

  4. #1564
    Intermediate HoPPe`S sin avatar
    Medlem siden
    Mar 2009
    Poster
    2,212
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er vel ingen som har opplevd det samme tenker jeg. Nå får jeg ikke hørt radio lenger heller. Kunn musikk via Itunes.

  5. #1565
    Expert Niels Nielsen sin avatar
    Medlem siden
    Jun 2003
    Poster
    8,360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du kan streame hvasomhelst, også wimp.
    Har ikke helt fulgt med, men har du fjernet din Duet fra systemet og innstallert den igjen?
    Har du sjekket innstillinger i din router? Hvilken router har du?
    Har du noen anti virus programmer på din pc, da prøv å slå de av mens du innstallerer Duetten. Det er tydeligvis i din router du har et problem tror jeg...er Internet Radio (eller hva det nå heter) i routeren huket av?
    Hviken metode brukte du til å spille Spotify med Duetten? Jeg bruker wave plugin i Squeezecenter og det fungerer fint.

  6. #1566
    Intermediate Kimba sin avatar
    Medlem siden
    Feb 2007
    Poster
    625
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen her som vet hva jack pluggen på toppen av remote brukes til?
    kobla et headset til der, men kommer ingen lyd :S
    regner med det er det den skal brukes til. Så....
    Hvordan får jeg det til?

  7. #1567
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Kimba
    Noen her som vet hva jack pluggen på toppen av remote brukes til?
    kobla et headset til der, men kommer ingen lyd :S
    regner med det er det den skal brukes til. Så....
    Hvordan får jeg det til?
    Mest sannsynlig en måte å kunne programmere den på for Logitech eller noe slikt.

  8. #1568
    Moderator Kokken sin avatar
    Medlem siden
    Sep 2004
    Poster
    4,576
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hodetelefonutgang på Controller: http://avforum.no/forum/av-prosessor...ml#post1072218

    Det er bare å søke litt....

  9. #1569
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå begynner jeg virkelig å bli dritt lei.

    Kjøpte inn en trådløs router i dag for å fikse problemet med at fjernkontrollen ikke takler å være mere enn 20cm fra selve mottakeren.

    Man da dukker det selvfølgelig opp flere problemer.

    -Får ikke spilt av noe nå. Eller lettere sagt får ikke lyd. Den spiller av på fjernkontrollen, men det kommer ingen lyd fra anlegget. Det ser nesten ut til at den optiske utgangen jeg bruker ikke funker. Dyttet ned lokket, og det røde lyset som skulle ha vært der er ikke der.

    -Samtidig så ser jeg at den resetter låten jeg har satt til å spille hvert 30ende sekund. Den spiller altså kun de første 30 sekundene, for så å starte låten på nytt.

    Noen som har noen løsninger?


    Hvilke farge skal mottakeren ha på lyset foran når alt funker som det skal?

    Får jeg den ikke til å funke så går den tilbake på Elkjøp sin 30-dagers garanti. Men det er jo da kjedelig å sitte igjen med en trådløs router til 500,- som jeg ikke har bruk for.

  10. #1570
    Expert
    Medlem siden
    Sep 2003
    Poster
    7,881
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av AndersT2
    Nå begynner jeg virkelig å bli dritt lei.

    Kjøpte inn en trådløs router i dag for å fikse problemet med at fjernkontrollen ikke takler å være mere enn 20cm fra selve mottakeren.

    Man da dukker det selvfølgelig opp flere problemer.

    -Får ikke spilt av noe nå. Eller lettere sagt får ikke lyd. Den spiller av på fjernkontrollen, men det kommer ingen lyd fra anlegget. Det ser nesten ut til at den optiske utgangen jeg bruker ikke funker. Dyttet ned lokket, og det røde lyset som skulle ha vært der er ikke der.

    -Samtidig så ser jeg at den resetter låten jeg har satt til å spille hvert 30ende sekund. Den spiller altså kun de første 30 sekundene, for så å starte låten på nytt.

    Noen som har noen løsninger?


    Hvilke farge skal mottakeren ha på lyset foran når alt funker som det skal?

    Får jeg den ikke til å funke så går den tilbake på Elkjøp sin 30-dagers garanti. Men det er jo da kjedelig å sitte igjen med en trådløs router til 500,- som jeg ikke har bruk for.
    Den skal lyse svakt hvit når den idler.. og sterk hvit når den spiller av. Om den har gode tråløsesignaler (Det finner du ut på instillinger til squeezecenter) på reciveren skal alt funke greit... Er det Mp3 skal det gå veldig greit om PC'en med Squeezecenter er over WLAN også.. men på FLAC og lossless kan det være en ide å ha "servern" kablet til ruteren...

    1 tips kan være å resette reciveren.. holde knappen i front inne en stund .. og søke den opp igjen med fjernkontrollen..

    Mitt har også vært litt bøg til tider.. men funker bra nå.

  11. #1571
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av skorob
    Den skal lyse svakt hvit når den idler.. og sterk hvit når den spiller av. Om den har gode tråløsesignaler (Det finner du ut på instillinger til squeezecenter) på reciveren skal alt funke greit... Er det Mp3 skal det gå veldig greit om PC'en med Squeezecenter er over WLAN også.. men på FLAC og lossless kan det være en ide å ha "servern" kablet til ruteren...

    1 tips kan være å resette reciveren.. holde knappen i front inne en stund .. og søke den opp igjen med fjernkontrollen..

    Mitt har også vært litt bøg til tider.. men funker bra nå.
    Receiveren er koplet til med kabel. Måtte ha trådløs for at fjernkontrollen skulle funke.

  12. #1572
    Active KydeX sin avatar
    Medlem siden
    Aug 2006
    Poster
    467
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av AndersT2
    Nå begynner jeg virkelig å bli dritt lei.

    Kjøpte inn en trådløs router i dag for å fikse problemet med at fjernkontrollen ikke takler å være mere enn 20cm fra selve mottakeren.

    Man da dukker det selvfølgelig opp flere problemer.

    -Får ikke spilt av noe nå. Eller lettere sagt får ikke lyd. Den spiller av på fjernkontrollen, men det kommer ingen lyd fra anlegget. Det ser nesten ut til at den optiske utgangen jeg bruker ikke funker. Dyttet ned lokket, og det røde lyset som skulle ha vært der er ikke der.

    -Samtidig så ser jeg at den resetter låten jeg har satt til å spille hvert 30ende sekund. Den spiller altså kun de første 30 sekundene, for så å starte låten på nytt.

    Noen som har noen løsninger?


    Hvilke farge skal mottakeren ha på lyset foran når alt funker som det skal?

    Får jeg den ikke til å funke så går den tilbake på Elkjøp sin 30-dagers garanti. Men det er jo da kjedelig å sitte igjen med en trådløs router til 500,- som jeg ikke har bruk for.
    Jeg hadde samme problemene som deg, dvs. resetting etter 30 sekund og at det ikke kom lyd. Fikk også rebuffering hele tiden. Løsningen for meg var faktisk å koble både receiveren og fjernkontrollen til routeren trådløst. Det funker som bare det, både mp3 og FLAC. Når jeg hadde koblet receiveren til med kabel til routeren så funket det særs dårlig. Det var med en dlink dir-655.

    Edit: for å spesifisere: Kilden som kjører squeezecenter er kablet til routeren, mens squeezebox receiver og fjernkontroll er koblet via wlan.

  13. #1573
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg fikk den nå til å spille.

    Men det var etter at jeg enda en gang kjørte fabrikk reset, og denne gangen koplet den direkte i mot receiveren og ikke mot det trådløse nettet.

    Får se hvor lenge dette varer da!

    Hvis det plutselig funker som det skal nå, så var i hvertfall pengene bortkastet på den trådløse.

    Gikk også en tur rundt i leiligheten, og signalene var heletiden på topp nederst i hjørnet. Skal teste med å gå inn i avansert menyen.

  14. #1574
    Active Panasync sin avatar
    Medlem siden
    Jun 2006
    Poster
    337
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av AndersT2
    Nå begynner jeg virkelig å bli dritt lei.

    Kjøpte inn en trådløs router i dag for å fikse problemet med at fjernkontrollen ikke takler å være mere enn 20cm fra selve mottakeren.

    Man da dukker det selvfølgelig opp flere problemer.

    -Får ikke spilt av noe nå. Eller lettere sagt får ikke lyd. Den spiller av på fjernkontrollen, men det kommer ingen lyd fra anlegget. Det ser nesten ut til at den optiske utgangen jeg bruker ikke funker. Dyttet ned lokket, og det røde lyset som skulle ha vært der er ikke der.

    -Samtidig så ser jeg at den resetter låten jeg har satt til å spille hvert 30ende sekund. Den spiller altså kun de første 30 sekundene, for så å starte låten på nytt.

    Noen som har noen løsninger?


    Hvilke farge skal mottakeren ha på lyset foran når alt funker som det skal?

    Får jeg den ikke til å funke så går den tilbake på Elkjøp sin 30-dagers garanti. Men det er jo da kjedelig å sitte igjen med en trådløs router til 500,- som jeg ikke har bruk for.
    Samme skjedde med min(ingen lyd), men ble bra etter jeg oppgraderte mottaker og fjernkontrollen.

  15. #1575
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er fortsatt ikke helt klok på denne. Fikk den i hvertfall til å spille etter litt knoting.

    Men kan noen som har denne kunne sette opp rekkefølgen dere slår av og på, og hva dere da gjør (samt eventuelt hvor lang tid man må vente hvis det er noe venting inni bildet)?

    Når jeg slo den av i går, så gikk jeg først og gikk på "Slå av Squeezebox", så slo jeg av kontrolleren og satt den til lading.

    I dag så startet jeg kontrolleren, fikk da ikke opp hele listen med valg muligheter jeg hadde i går. Gikk på "Min Musikk " og fikk beskjed om at jeg måtte ha squeezebox server. Noe jeg har.

    Så gikk jeg på velg spiller, og valgte squeezeboxen der, da hoppet den tilbake til start menyen. Dette skjedde hele tiden.

    Selve squeezeboxen lyste hvitt med litt gult i når jeg kom hjem. Den var sort når jeg slo den av i går. Den ble svart igjen når jeg startet opp.

    Til slutt så testet jeg min musikk igjen, og da koplet den seg opp mot SB serveren, og menyen med å slå på SB kom tilbake.

    Etter dette så funket alt som det skal.


    Tar det egentlig veldig lang tid for fjernkontrolleren å få kontakt med SB serveren?

    Satte på PCen når jeg kom hjem, og når jeg trykket på start på fjernkontrolleren, så startet SB serveren på PCen samtidig.

  16. #1576
    Intermediate tor rasmussen sin avatar
    Medlem siden
    Dec 2003
    Poster
    3,637
    Takk & like
    Nevnt
    2 post(er)
    AVtorget annonser
    1
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hele Squeezebox Duet oppsettet er REN voodoo og basert på flaks.
    Har hatt så mange tilfeller av ting som ikke virker, så virker litt, så virker ikke igjen.
    Uten noen som helst logisk forklaring.
    Kan resette, factory default og alt mulig. Intet virker. Så plutselig etter mye knoting, så virker det igjen.

    For tiden kjører jeg for "halv" maskin. Systemet finner ikke fjernkontrollen, men jeg klarer fint å starte musikk og spille av via den.
    Hele Squeezebox-filosofien min er: "Hvis det bare virker litt, så ikke pill ved det!"

  17. #1577
    Intermediate Ulf-B sin avatar
    Medlem siden
    Mar 2008
    Poster
    1,698
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg kjører 3xClassic her hjemme - pluss 1xRadio - og opplever Classic som uhyre stabil. De problemene jeg har hatt, har vært knyttet til trøblete router - men ellers har det, bank i bordet!, fungert jevnt bra. Squeezebox Radio virker som en mer humørsyk sak i utgangspunktet - men har stort sett oppført seg prikkfritt etter at jeg meldte den ut av mysqueezebox.com-systemet.

    Kanskje dere burde satste på back to basics, dere som sliter med Duet - tilbake til Classic? På den annen side: datteren min og mannen hennes har aldri hatt noen problemer med sin Duet. Data er rare greier.
    1) SB Touch m/iPad, Beolab 5
    2) SB Classic, Weiss DAC-1 MkII, Get-boks, Hegel HD11 DAC, Copland DRC-205, Primare DVD30, ML 326s, 2x Bryston PP 300 SST, ProAc D1, Amphion Impact 500 sub
    3) SB Touch, Benchmark DAC-2 HGC, 2x Bel Canto e.One Ref. 1000, ProAc 1SC, ProAc ER-1 sub, Denon AH-D7000

  18. #1578
    Newcomer
    Medlem siden
    Sep 2007
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Aldri hatt problem.

    Jeg har aldri hatt problem med min SB.
    Har brukt to forskjellige routere, begge Linksys, en wrt54gl og en wrp400-r.

    Serveren har jeg kjørt fra PC og nå en gammel bærbar (som skjermen var knust på) som kjører freenas og med eksterne HDDer, anbefales.

    Det kjøres trådløst med unntak fra server til router. Hvis jeg gjør noe med systemet f,eks bytter router så resetter jeg både reciever og controller til fabrikkinnstillinger...

  19. #1579
    Intermediate HK_Xclio sin avatar
    Medlem siden
    Nov 2008
    Sted
    Sørreisa
    Poster
    2,433
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvis jeg endrer kanal på det trådløse opsettet i routeren, kan dette påvirke streaming å avspilling?
    Standard kanal er vel 6?
    Panasonic VT-50 65" - Klipsch RF-7MKII - RC-64MKII - RS-62MKI - SvS PB13Ultra - Yamaha RX-V3800 - Parasound NC 2250 - HeadFi -> Little Dot MKII - Grado SR80i

    Mvh
    Svein S

  20. #1580
    Intermediate
    Medlem siden
    Oct 2003
    Poster
    854
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Å endre kanal kan være helt avgjørende og kritisk. Dersom man blir påvirket av mange andre nettverk som bruker samme kanal kan det ødelegge helt. Å bytte kanal kan være vidunder-kuren.

Side 79 av 108 FørsteFørste ... 9 19 29 39 49 59 69 75 76 77 78 79 80 81 82 83 89 99 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •