Squeezebox Duet - Side 78

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 78 av 108 FørsteFørste ... 8 18 28 38 48 58 68 74 75 76 77 78 79 80 81 82 88 98 ... SisteSiste
Viser resultater 1,541 til 1,560 av 2146
  1. #1541
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har hatt problemer med at squeezebox enheter har sluttet å virke når jeg har koblet nye enheter til nettverket.
    I mitt tilfelle var det pga at dhcp serveren i routeren byttet om på ip adressene. Jeg ga squeezebox enhetene fast ip og siden har det virket fint.

  2. #1542
    Intermediate tor rasmussen sin avatar
    Medlem siden
    Dec 2003
    Poster
    3,635
    Takk & like
    Nevnt
    2 post(er)
    AVtorget annonser
    1
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    God morgen!

    Ja, får vurdere Sonos, for jeg har ikke et clue på hvordan jeg får SqueezeBoxen på igjen.
    Har nyeste firmware på Duet.
    Nyeste Slimserver på pc.

    I natt prøvde jeg, uten hell:
    -System restore Windos XP (til 2 dager tidligere når alt virket)
    -Facotry Reset at Duet (begge enheter)
    -Avinstallering og gjeninstallering av Slim server
    -Null stilling av ruter, og utallige reset


    Så selv om jeg skulle finne på å formatere pc-en i dag. Installere Windows XP på nytt, og tilkoble SB Duet med factory reset, så tror jeg ikke jeg vil få det til å fungere.

    Det vil altså si at hvis jeg som ny kunde i dag, gikk ut å kjøpte SB Duet, og koblet det til hjemme hos meg. Så vil det ikke komme opp å kjøre.

    Hele systemet føles bare voodoo for meg.

  3. #1543
    Intermediate HK_Xclio sin avatar
    Medlem siden
    Nov 2008
    Sted
    Sørreisa
    Poster
    2,433
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tor rasmussen
    God morgen!

    Ja, får vurdere Sonos, for jeg har ikke et clue på hvordan jeg får SqueezeBoxen på igjen.
    Har nyeste firmware på Duet.
    Nyeste Slimserver på pc.

    I natt prøvde jeg, uten hell:
    -System restore Windos XP (til 2 dager tidligere når alt virket)
    -Facotry Reset at Duet (begge enheter)
    -Avinstallering og gjeninstallering av Slim server
    -Null stilling av ruter, og utallige reset


    Så selv om jeg skulle finne på å formatere pc-en i dag. Installere Windows XP på nytt, og tilkoble SB Duet med factory reset, så tror jeg ikke jeg vil få det til å fungere.

    Det vil altså si at hvis jeg som ny kunde i dag, gikk ut å kjøpte SB Duet, og koblet det til hjemme hos meg. Så vil det ikke komme opp å kjøre.

    Hele systemet føles bare voodoo for meg.
    Du kan jo prøve å route hvert enkelt komponent?
    Gi di fast ip adresse osv.
    Jeg har også hatt slike problemer som det her, å da gikk jeg ut i stua å trykte på knappen til squeezeboxn å fikk resetta den der å så resetta jeg til fabrikinnstilinger. Fungerte hos meg.
    Kjører både twersity og squeezebox ut i stua fra samme pc uten prob's
    Panasonic VT-50 65" - Klipsch RF-7MKII - RC-64MKII - RS-62MKI - SvS PB13Ultra - Yamaha RX-V3800 - Parasound NC 2250 - HeadFi -> Little Dot MKII - Grado SR80i

    Mvh
    Svein S

  4. #1544
    Newcomer Børni sin avatar
    Medlem siden
    Oct 2003
    Poster
    281
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av HK_Xclio
    Du kan jo prøve å route hvert enkelt komponent?
    Gi di fast ip adresse osv.
    Jeg har også hatt slike problemer som det her, å da gikk jeg ut i stua å trykte på knappen til squeezeboxn å fikk resetta den der å så resetta jeg til fabrikinnstilinger. Fungerte hos meg.
    Kjører både twersity og squeezebox ut i stua fra samme pc uten prob's
    Fikk store problemer når jeg satte opp en Range Expander.Signalet ble merkbart bedre,nesten opp mot 100%,men squeezeboksen fikk store problemer med å koble opp mot pc og squeezeserver.
    Har nå koblet ned expanderen igjen,koblet opp min squeezebox på kontoret ved router og pc å det kjører som en drøm.Stabilt og ikke et minutt "nedetid"

    Men det er jo ikke her jeg vil ha min squeezeboks.Den skal stå på stua ved mitt anlegg

    Hvordan router du hvert enkelt komponent å hvordan å hvor gir du dem fast ip adresse.
    Har begrensede datakunnskaper så teskje takk
    Noen her i Trondheim som er ekspert på dette å kunne tatt turen innom,mot betaling selvsagt?

  5. #1545
    Newcomer
    Medlem siden
    Dec 2007
    Poster
    165
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bruker selv fast IP adresse på alle komponenter som normalt er koblet opp i hjemmenettverket her. (Laptop'er, stasjonære pc, NAS, SB'er, TV, Ipod'er osv.) Da får de alltid samme IP tildelt og server for SqueezeCenter ++ står alltid på samme IP. Videre brukes verifisering på MAC adresse for WLAN or å få koblet opp. Det medfører også at pc'er som er innom må manuellt settes opp i routeren for å slippe til om man ikke kobler seg på LAN.

    For å sette dette må du inn på routerens grensesnitt (hos meg: Nettleser: IP addressen til router -> Home Network -> Devices -> Velg komponent -> Configure -> krysse av Always use the same adress -> Apply.)

  6. #1546
    Intermediate HoPPe`S sin avatar
    Medlem siden
    Mar 2009
    Poster
    2,212
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det noen her som bruker denne Duet sammen med Fiber nettverk?

  7. #1547
    Active
    Medlem siden
    Jan 2004
    Poster
    317
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jeg har oppdaget et merkelig problem med min SB.

    hvis jeg går inn på "min musikk" og "musikkmappe" (mappevisning) så får jeg opp sangene i alle mappene, men når jeg skal starte en av de så får jeg bare opp Ingenting i "Gjeldende spilleliste". Dette skjer bare med noen av mappene.
    hvis jeg går inn på f.eks. artist sortering og starter samme sangene derfra så går det.

    jeg har selfølgelig testet og legge inn biblioteket på nytt.

    anyone?
    Stereo: Yamaha RX-v773, Emotiva XPA-2, JBL Studio L890, LC2, LG 65", Xbox One S, Chromecast, Sonos
    Kino: Yamaha RX-V 781, JBL Studio L880, L820, LC2, XTZ 12.17, Velodyne CHT-12Q, Xbox One X, LG 65", Sonos, MediaPc, Chromecast

  8. #1548
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fikk Dueten min opp å gå i dag, har noen spørsmål:

    -Kan den lades når kontrolleren er av? Får ingen indikasjon at den lader da, men den lader når den står på.

    -Hva er rekkevidden, når jeg er 5 meter unna mottakeren, så har jeg problemer med å kople til, mens nære går det. Men den funker 5 meter unna hvis jeg ikke lar den være stille for lenge. Signalstyrken står 100% (Mottakeren er på tråd nettverk).

    -Går kontrolleren og mottakeren på trådløst nettverk seg i mellom? Kan dette brukes som access punkt for andre trådløse enheter, slik at jeg må sikre denne? Og hvordan gjør jeg det?

    -Er det en måte å skru mottakeren samtidig med fjernkontrollen? Nå må jeg skru den av og på med fjernkontrollen.

  9. #1549
    Active
    Medlem siden
    Jan 2004
    Poster
    317
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    fjernkontrollen kommuniserer med serverprogrammet via WAN og ikke direkte med receiveren.

    fjernkontroll -> Wan -> Server -> Wan -> Receiver
    Stereo: Yamaha RX-v773, Emotiva XPA-2, JBL Studio L890, LC2, LG 65", Xbox One S, Chromecast, Sonos
    Kino: Yamaha RX-V 781, JBL Studio L880, L820, LC2, XTZ 12.17, Velodyne CHT-12Q, Xbox One X, LG 65", Sonos, MediaPc, Chromecast

  10. #1550
    Intermediate tor rasmussen sin avatar
    Medlem siden
    Dec 2003
    Poster
    3,635
    Takk & like
    Nevnt
    2 post(er)
    AVtorget annonser
    1
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er ikke sikkert Bedda.
    Han har kabel fra receiverboksen.
    Det vil si, hvis han har satt tingene opp "feil", så har han fjernkontroll -> wan -> receiverboks -> lan

    Og for meg høres det ut som det er problemet til AndersT2.
    For min fjernkontroll kan heller ikke komme særlig langt vekk fra SqueezeBoxen før de ikke har kontakt.
    Men så konfigurerte jeg at fjernkontrollen kobler seg på mitt trådløse hjemmenettverk.
    Dermed kan jeg være i totalt andre enden av huset når jeg velger sang.

    Mitt er satt opp slik.
    Fjernkontroll -> Wan -> Ruter -> Pc -> Lan -> SqueezeBox Receiver.


    Og ja, kontrollen lader selv om den er slukket.
    For å teste. Kjør den nesten tom for strøm. Slå den av, sett den i dock og sjekk batterikapasiteten neste gang du lader den.
    Jeg lader i hvertfall min i dock når den er skrudd av.

  11. #1551
    Intermediate HoPPe`S sin avatar
    Medlem siden
    Mar 2009
    Poster
    2,212
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som vet om at denne Logitech duet virker sammen med det nye programmet Wimp? det skal være det samme som spotify.

    Min duet virker ikke sammen med spotify lenger som det gjorde før. Etter jeg fikk nytt nett (fibernett) så virker ikke duet sammen med spotify, det virker sammen med Itunes og jeg kan høre på radio. Noen anbefalinger?

  12. #1552
    Active
    Medlem siden
    Jan 2004
    Poster
    317
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    wan er jo det trådløse nettverket og sånn som jeg har forstått det så kommuniserer fjernkontrollen over det.

    nå har ikke jeg testet om fjernkontrollen kan kobles direkte til receiver men har heller ikke sett instillinger for det.
    hvis serveren ligger nede så kan jeg koble til receiveren men trodde det fortsatt gikk over det tråløse nettverket.
    Stereo: Yamaha RX-v773, Emotiva XPA-2, JBL Studio L890, LC2, LG 65", Xbox One S, Chromecast, Sonos
    Kino: Yamaha RX-V 781, JBL Studio L880, L820, LC2, XTZ 12.17, Velodyne CHT-12Q, Xbox One X, LG 65", Sonos, MediaPc, Chromecast

  13. #1553
    Intermediate tor rasmussen sin avatar
    Medlem siden
    Dec 2003
    Poster
    3,635
    Takk & like
    Nevnt
    2 post(er)
    AVtorget annonser
    1
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bedda
    wan er jo det trådløse nettverket og sånn som jeg har forstått det så kommuniserer fjernkontrollen over det.

    nå har ikke jeg testet om fjernkontrollen kan kobles direkte til receiver men har heller ikke sett instillinger for det.
    hvis serveren ligger nede så kan jeg koble til receiveren men trodde det fortsatt gikk over det tråløse nettverket.
    Jo, fjernkontrollen kan kobles rett til receiver (som jeg tror du har gjort).
    Se i bruksanvisningen side 16.
    SqueezeBox Duet bruksanvisning

    Jeg tror din er koblet slik uten at du har ment det.

    For å rette på det må du inn på fjernkontrollen, innstillinger, avansert, nettverk, og finne ditt hjemmenettverk.

    Så er det voodoo og krysse fingre og tær for å finne ut om Squeeze Server og alt fungerer som det skal.

  14. #1554
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Burte ikke fjernkontrollen min være koplet direkte til receiveren når jeg ikke har noe trådløst nettverk i det hele tatt?

  15. #1555
    Expert Niels Nielsen sin avatar
    Medlem siden
    Jun 2003
    Poster
    8,360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ikke helt med, du skrev jo at mottakeren var på trådløst nettverk....

    Jeg har ikke Duet men Classic, og min erfaring er at signalstyrke ikke er viktig i det hele tatt, systemet fungerer helt fint med 30% signalstyrke.
    Jeg har ikke hatt noen problemer med SB3, men èt med en D-Link router som tilsynelatende ikke liker windows XP. Jeg skulle teste mitt passor på det trådløse nettverk pga et spørsmål her på forum, og jeg kunne ikke logge på igjen.
    Etter mye knoting fandt jeg ut routeren var litt vrien, så jeg kjøpte en ny D-Link. Denne hadde samme problem, jeg kunne ikke lagre innstillinger gjort på den via min XP pc. Tilfeldigt prøvde jeg da via min bærbare Mac, og da gikk det som en kule.....

  16. #1556
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har ikke trådløst nett, kun kablet.

    Jeg lurte på om mottakeren er som en trådløs sender, og om jeg da må sikre dette for at ingen andre skal komme inn på mitt nettverk. For fjernkontroll og mottaker snakker vel kanskje over trådløst nett? Eller hvordan de er logget sammet?

  17. #1557
    Intermediate tor rasmussen sin avatar
    Medlem siden
    Dec 2003
    Poster
    3,635
    Takk & like
    Nevnt
    2 post(er)
    AVtorget annonser
    1
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok. Så er jo svaret der.
    Trodde du hadde trådløst nettverk.

    Vel så er din fjernkontroll trådløst mot receiveren. Men signalstyrken på den er ikke særlig god.

    Hvis du hadde hatt trådløst nett i huset, kunne du valgt og spilt musikk, hvor det skulle være.
    Nå krever den at du er så litt i nærheten av receiveren.

  18. #1558
    Intermediate HoPPe`S sin avatar
    Medlem siden
    Mar 2009
    Poster
    2,212
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som bruker fibernettverk sammen med denne duet?

  19. #1559
    Intermediate Ulf-B sin avatar
    Medlem siden
    Mar 2008
    Poster
    1,698
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bedda
    jeg har oppdaget et merkelig problem med min SB.

    hvis jeg går inn på "min musikk" og "musikkmappe" (mappevisning) så får jeg opp sangene i alle mappene, men når jeg skal starte en av de så får jeg bare opp Ingenting i "Gjeldende spilleliste". Dette skjer bare med noen av mappene.
    hvis jeg går inn på f.eks. artist sortering og starter samme sangene derfra så går det.

    jeg har selfølgelig testet og legge inn biblioteket på nytt.

    anyone?
    Jeg opplevde det samme med min Squeezebox Radio for en drøy ukes tid siden. Som hos deg: det var bare noen av mappene hvor det lyste opp "Ingenting" - ja, for et par artisters vedkommende kunne ett album la seg spille, mens et annet album ga beskjeden "Ingenting". Da jeg prøvde å starte de samme albumene fra PCen fungerte det helt problemfritt.

    Det pussige er at dette skjedde mens jeg hadde min Radio på soverommet - normalt står den på kjøkkenet. Vel tilbake på kjøkkenet - der min Radio står til daglig - forsvant problemene. Album som ikke kunne spilles fra soverommet, lot seg plutselig spille som vanlig fra kjøkkenet.

    Jeg har ingen forklaring - men du er altså ikke helt alene om dette.
    1) SB Touch m/iPad, Beolab 5
    2) SB Classic, Weiss DAC-1 MkII, Get-boks, Hegel HD11 DAC, Copland DRC-205, Primare DVD30, ML 326s, 2x Bryston PP 300 SST, ProAc D1, Amphion Impact 500 sub
    3) SB Touch, Benchmark DAC-2 HGC, 2x Bel Canto e.One Ref. 1000, ProAc 1SC, ProAc ER-1 sub, Denon AH-D7000

  20. #1560
    Active
    Medlem siden
    Jan 2004
    Poster
    317
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ulf-B
    Jeg opplevde det samme med min Squeezebox Radio for en drøy ukes tid siden. Som hos deg: det var bare noen av mappene hvor det lyste opp "Ingenting" - ja, for et par artisters vedkommende kunne ett album la seg spille, mens et annet album ga beskjeden "Ingenting". Da jeg prøvde å starte de samme albumene fra PCen fungerte det helt problemfritt.

    Det pussige er at dette skjedde mens jeg hadde min Radio på soverommet - normalt står den på kjøkkenet. Vel tilbake på kjøkkenet - der min Radio står til daglig - forsvant problemene. Album som ikke kunne spilles fra soverommet, lot seg plutselig spille som vanlig fra kjøkkenet.

    Jeg har ingen forklaring - men du er altså ikke helt alene om dette.
    hmmm. altså en liten glitch in the matrix i guess
    Stereo: Yamaha RX-v773, Emotiva XPA-2, JBL Studio L890, LC2, LG 65", Xbox One S, Chromecast, Sonos
    Kino: Yamaha RX-V 781, JBL Studio L880, L820, LC2, XTZ 12.17, Velodyne CHT-12Q, Xbox One X, LG 65", Sonos, MediaPc, Chromecast

Side 78 av 108 FørsteFørste ... 8 18 28 38 48 58 68 74 75 76 77 78 79 80 81 82 88 98 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •