Squeezebox Duet - Side 75

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 75 av 108 FørsteFørste ... 5 15 25 35 45 55 65 71 72 73 74 75 76 77 78 79 85 95 105 ... SisteSiste
Viser resultater 1,481 til 1,500 av 2146
  1. #1481
    Intermediate tor rasmussen sin avatar
    Medlem siden
    Dec 2003
    Poster
    3,636
    Takk & like
    Nevnt
    2 post(er)
    AVtorget annonser
    1
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Eh.?
    Mulig jeg er dum, men kan jeg få Spotify på min Squeezebox Duet?
    Og hvordan, så tilfelle?

  2. #1482
    Expert
    Medlem siden
    Sep 2003
    Poster
    7,881
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tor rasmussen
    Eh.?
    Mulig jeg er dum, men kan jeg få Spotify på min Squeezebox Duet?
    Og hvordan, så tilfelle?
    I utgangspunktet ikke.. men man kan "streame" lyden du har på PC'en til SB'en.... Men det er ingen god løsning ute enda nei..

  3. #1483
    Newcomer Børni sin avatar
    Medlem siden
    Oct 2003
    Poster
    281
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Ustabilt!!!

    Nå er jeg drittlei hele squeezebox Duetèn min!Makan til ustabile greier skal du lete lenge etter!
    Nå er det sikkert ikke umulig at jeg ikke har alle innstillinger korrekte,men i perioder så funker boksen helt perfekt,med rask responstid å stabile avspillinger.
    I det siste så har den vært helt umulig,der restart av både Duet,modem,Router og pc skaper irritsjon.
    Går ikke en hel uke uten at restart er nødvendig for å komme igang.
    Har et stabilt nett med gode signaler på trådløsrouter å har ingen problemer med å surfe på nettet.
    Måtte finne frem en fysisk cd idag for i det hele tatt å få spilt musikk!!Internettradioen er like ustabil som om jeg skal spille fra musikksmlingen min på pc.
    Hva har dere guruer av tips å komme med?Frister å levere tilbake hele greia når den skaper så mye irritasjon.Veldig synd egentlig,for når den funker,syns jeg den er helt genial
    Har en kompis med akkurat samme problemer som meg så virker som dette ikke er et enkeltstående tilfelle.

  4. #1484
    Intermediate Ulf-B sin avatar
    Medlem siden
    Mar 2008
    Poster
    1,698
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Børni
    Nå er jeg drittlei hele squeezebox Duetèn min!Makan til ustabile greier skal du lete lenge etter!
    Nå er det sikkert ikke umulig at jeg ikke har alle innstillinger korrekte,men i perioder så funker boksen helt perfekt,med rask responstid å stabile avspillinger.
    I det siste så har den vært helt umulig,der restart av både Duet,modem,Router og pc skaper irritsjon.
    Går ikke en hel uke uten at restart er nødvendig for å komme igang.
    Har et stabilt nett med gode signaler på trådløsrouter å har ingen problemer med å surfe på nettet.
    Måtte finne frem en fysisk cd idag for i det hele tatt å få spilt musikk!!Internettradioen er like ustabil som om jeg skal spille fra musikksmlingen min på pc.
    Hva har dere guruer av tips å komme med?Frister å levere tilbake hele greia når den skaper så mye irritasjon.Veldig synd egentlig,for når den funker,syns jeg den er helt genial
    Har en kompis med akkurat samme problemer som meg så virker som dette ikke er et enkeltstående tilfelle.
    Jeg hadde tilsvarende problemer som du beskriver. Jeg hadde lenge mistanke om at routeren min ikke var helt patent, og fikk omsider et slags bevis da jeg oppdaget at den drev og tildelte samme IP-adresse til flere av boksene mine samtidig.

    Jeg valgte omsider å bytte router - til en D-Link DIR-655, som har fått mye skryt, og som i følge et Logitech-forum jeg fikk tips om, skal fungere bra på alle Logitech-produktene. Og det gjør den - etter at jeg byttet for et par uker siden, har jeg - bank i bordet! - ikke hatt et eneste problem.

    Du kan jo sjekke routeren din her:

    RouterStatus - SqueezeboxWiki
    1) SB Touch m/iPad, Beolab 5
    2) SB Classic, Weiss DAC-1 MkII, Get-boks, Hegel HD11 DAC, Copland DRC-205, Primare DVD30, ML 326s, 2x Bryston PP 300 SST, ProAc D1, Amphion Impact 500 sub
    3) SB Touch, Benchmark DAC-2 HGC, 2x Bel Canto e.One Ref. 1000, ProAc 1SC, ProAc ER-1 sub, Denon AH-D7000

  5. #1485
    Expert Niels Nielsen sin avatar
    Medlem siden
    Jun 2003
    Poster
    8,360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har hatt 2 D-Link routere, en DGL4300 og en kjip 615 som jeg bruker nå, aldrig noe problem, bortsett fra at noen D-Link routere ikke liker XP, eller et eller annet. Jeg kunne plutselig ikke lagre innstillinger på DGL4300 routeren via min stasjonære pc, fra den bærbare gik det helt fint!
    Har du satt din router til "Mixed Mode", ikke bruk "N" eller "G" eller "Turbo mode" eller noe sånt. Gå igjennom alle innstillinger der.
    Du har definitivt et router problem tror jeg....

  6. #1486
    Intermediate Noose sin avatar
    Medlem siden
    Jul 2005
    Poster
    1,204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvordan oppfører den seg når du bruker kabel ? Du kan også vurdere å skifte kanal på routeren, standard er 6 tror jeg, bytt til noe vilkårlig.




    Sonos

  7. #1487
    Newcomer Børni sin avatar
    Medlem siden
    Oct 2003
    Poster
    281
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har en Jensen Airlink 89300.Har hørt flere sagt at Jensen ikke skal være det beste.
    Har ikke prøvd kablet,men har skiftet kanal som du foreslo Noose.Brukte et program for å finne en kanal med minst mulig traffik.Ikke nå bedring etter det.
    Har også sjekket at den ikke står på "N" "G" eller "Turbo Mode".

    Hmmmm blir vel å bytte Router siden det kan virke som det er problemet.Får da prøve en D-Link som det refereres til her.Nok en utgift men verdt det om boksen blir stabil

  8. #1488
    Newcomer Børni sin avatar
    Medlem siden
    Oct 2003
    Poster
    281
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Here we go again!!!
    Byttet idag til ny router,D-Link DIR-655,å ting fungerte tilsynelatende som det skulle.
    Håpet nå at det skulle bli mere stabilt,men nå nettopp er problemene tilbake igjen
    Først stoppet musikken å beskjeden om at "fyller bufferen" vistes i displayet på fjernkontroll.
    Nå får jeg beskjed om at jeg ikke klarer å koble til det trådløse nettverket.
    Frustrerende greier altså!!!!!Har mest lyst til å hive ut heile dritenHelt utrolig at det skal være så problemfylt!
    Hjelp mottas med takk!

    Ps:Squeezebox server finner heller ikke spilleren nå ser jeg.Hvorfor forsvinner den derfra når den først har vært der?Skjønner nada.

  9. #1489
    Newcomer
    Medlem siden
    May 2009
    Poster
    223
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du kan prøve å gjøre det som jeg gjorde, da jeg fikk store buffringsproblemer (squeezecenter 7.3.0 til 7.3.3). Jeg gikk tilbake til versjon 7.2.1.

    Jeg har samme d-link-ruter som deg forresten.

    gamle versjoner finner du her:
    Index of /

  10. #1490
    Intermediate Ulf-B sin avatar
    Medlem siden
    Mar 2008
    Poster
    1,698
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Børni
    Here we go again!!!
    Byttet idag til ny router,D-Link DIR-655,å ting fungerte tilsynelatende som det skulle.
    Håpet nå at det skulle bli mere stabilt,men nå nettopp er problemene tilbake igjen
    Først stoppet musikken å beskjeden om at "fyller bufferen" vistes i displayet på fjernkontroll.
    Nå får jeg beskjed om at jeg ikke klarer å koble til det trådløse nettverket.
    Frustrerende greier altså!!!!!Har mest lyst til å hive ut heile dritenHelt utrolig at det skal være så problemfylt!
    Hjelp mottas med takk!

    Ps:Squeezebox server finner heller ikke spilleren nå ser jeg.Hvorfor forsvinner den derfra når den først har vært der?Skjønner nada.
    Driver spilleren din stadig og rebufrer, kan det hjelpe å øke buffertiden. Default er 3 sekunder - man kan gå helt opp til 30 sekunder hvis man vil. Det kan også hjelpe å gå over fra "direct streaming" til "proxied streaming". Buffertiden reguleres i SqueezeServer settings, mens streamingsmodus ligger under Player settings.

    At SqueezeServer ikke finner spilleren din, skyldes trolig at spilleren er koblet til mysqueezebox.com - da mister den kontakt med SqueezeServer og forsvinner totalt fra SqueezeServer. Blir ikke-eksisterende, så å si. Jeg har laget en snarvei på skrivebordet til mysqueezebox.com, slik at jeg kjapt kan logge meg inn, og velge "Disconnect" (fra mysqueezebox.com - hvorpå SqueezeServer overtar showet igjen. Du kan selvsagt koble tilbake fra mysqueezebox.com til SqueezeServer via fjernkontrollen også - men altså ikke ved hjelp av SqueezeServer.
    1) SB Touch m/iPad, Beolab 5
    2) SB Classic, Weiss DAC-1 MkII, Get-boks, Hegel HD11 DAC, Copland DRC-205, Primare DVD30, ML 326s, 2x Bryston PP 300 SST, ProAc D1, Amphion Impact 500 sub
    3) SB Touch, Benchmark DAC-2 HGC, 2x Bel Canto e.One Ref. 1000, ProAc 1SC, ProAc ER-1 sub, Denon AH-D7000

  11. #1491
    Intermediate Ulf-B sin avatar
    Medlem siden
    Mar 2008
    Poster
    1,698
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Børni
    Nå får jeg beskjed om at jeg ikke klarer å koble til det trådløse nettverket.
    Fikk ikke med meg dette problemet i det første svaret mitt - derfor et lite PS:

    Jeg vet ikke hvor relevant det er for Duet, men da jeg prøvde å få min nyinnkjøpte Squeezebox Radio til å koble seg til nettverket, viste det seg helt umulig. Inntil jeg tilfeldigvis stilte om routeren fra "Shared Key" til "Open system"/"Both" authentication. Da virket det plutselig som det skulle. Skudd i blinde, dette - jeg har aldri hørt om noen andre som har hatt dette problemet - men det virket hos meg.
    1) SB Touch m/iPad, Beolab 5
    2) SB Classic, Weiss DAC-1 MkII, Get-boks, Hegel HD11 DAC, Copland DRC-205, Primare DVD30, ML 326s, 2x Bryston PP 300 SST, ProAc D1, Amphion Impact 500 sub
    3) SB Touch, Benchmark DAC-2 HGC, 2x Bel Canto e.One Ref. 1000, ProAc 1SC, ProAc ER-1 sub, Denon AH-D7000

  12. #1492
    Newcomer Børni sin avatar
    Medlem siden
    Oct 2003
    Poster
    281
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tusen takk for forslag på løsninger.
    Skal prøve ut nevnte ting å komme med tilbakemeldiger

  13. #1493
    Intermediate tor rasmussen sin avatar
    Medlem siden
    Dec 2003
    Poster
    3,636
    Takk & like
    Nevnt
    2 post(er)
    AVtorget annonser
    1
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ulf-B
    Driver spilleren din stadig og rebufrer, kan det hjelpe å øke buffertiden. Default er 3 sekunder - man kan gå helt opp til 30 sekunder hvis man vil.
    Takker for tipset.
    Jeg har en tid vært plaget med å miste podcasts under streaming, så starter de forfra igjen.
    Regner med ditt tips løser det problemet.

  14. #1494
    Intermediate HK_Xclio sin avatar
    Medlem siden
    Nov 2008
    Sted
    Sørreisa
    Poster
    2,433
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bler
    Ja, det er den jeg tenker på. Samt at sangen hopper litt rett etter bytte.. Noen som har samme problemet? Kan det fikses?
    Jeg har samme problemet, men min delay er på max 2 sec, å hopper ikke senere.
    Hvilken router har du?

    Skal se om jeg finner en løsning, kan være noe med bufferen, router kan også være problemet.

    Kjører du trådløst eller kabel?
    Panasonic VT-50 65" - Klipsch RF-7MKII - RC-64MKII - RS-62MKI - SvS PB13Ultra - Yamaha RX-V3800 - Parasound NC 2250 - HeadFi -> Little Dot MKII - Grado SR80i

    Mvh
    Svein S

  15. #1495
    Intermediate HK_Xclio sin avatar
    Medlem siden
    Nov 2008
    Sted
    Sørreisa
    Poster
    2,433
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Niels Nielsen
    Har hatt 2 D-Link routere, en DGL4300 og en kjip 615 som jeg bruker nå, aldrig noe problem, bortsett fra at noen D-Link routere ikke liker XP, eller et eller annet. Jeg kunne plutselig ikke lagre innstillinger på DGL4300 routeren via min stasjonære pc, fra den bærbare gik det helt fint!
    Har du satt din router til "Mixed Mode", ikke bruk "N" eller "G" eller "Turbo mode" eller noe sånt. Gå igjennom alle innstillinger der.
    Du har definitivt et router problem tror jeg....

    Dir-615, er ikke denne meget ustabil? :S

    Grunnen til att du ikke kunne lagre innstilinger på noen routere er forsåvidt att du må bruke vanlig internet explorer. Er ikke alltid f,eks mozilla eller andre fungere til ALT.
    Panasonic VT-50 65" - Klipsch RF-7MKII - RC-64MKII - RS-62MKI - SvS PB13Ultra - Yamaha RX-V3800 - Parasound NC 2250 - HeadFi -> Little Dot MKII - Grado SR80i

    Mvh
    Svein S

  16. #1496
    Newcomer Børni sin avatar
    Medlem siden
    Oct 2003
    Poster
    281
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da er alle forlsag utprøvd,men squeezebox er fortsatt meget ustabil

    Har det noe betydning at router og pc står i et annet rom ca 10 meter unna squeezbox med kun en vegg imellom?

  17. #1497
    Newcomer
    Medlem siden
    May 2009
    Poster
    223
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvilken signalstyrke leser du av på s.box/controller?

    Har du prøvd å kjøre midlertidig med kabel for å se om det er noe med WLAN?

    Det kan muligens være naboer og mikrobølgeovn e.l. som forstyrrer wifi-en din.

    På controlleren er det vel en mulighet å kjøre nettverkstest, kjør det i ti minutter og se.

  18. #1498
    Newcomer Børni sin avatar
    Medlem siden
    Oct 2003
    Poster
    281
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Trådløs signalstyrke står på 28.

    Kjører nettverkstest nå.

    Skal prøve kablet seinere,må på trening snartMå få ut litt frustrasjon mot kompiser på fotballenHar sittet inne hele dag for å få til en løsning:

  19. #1499
    Intermediate Ulf-B sin avatar
    Medlem siden
    Mar 2008
    Poster
    1,698
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Børni
    Trådløs signalstyrke står på 28.

    Kjører nettverkstest nå.

    Skal prøve kablet seinere,må på trening snartMå få ut litt frustrasjon mot kompiser på fotballenHar sittet inne hele dag for å få til en løsning:
    Auda! - trådløs signalstyrke på 28% er ikke bra. Jeg har hatt masse problemer med mine mest fjerntliggende Squeezeboxer straks signalstyrken datt såvidt under 40%. Det skal som regel - hvis du ikke har armerte betongvegger i bunkerstykkelse mellom router og resten av huset - lite til for å rette på dette.

    Hos meg var det nok å flytte routeren en 10-15-20cm, samt å prøve litt forskjellige vinklinger på antennene til D-Link'en - og vips kunne det øke fra 35-40% til over 50%. Ja - akkurat da jeg holdt på å installere min DIR-655, fant jeg ut at det var mest praktisk å snu den 180 grader i forhold til hvordan jeg startet - for kablenes skyld - og bare dét var nok til at signalstyrken økte med over 10%-enheter.

    Jeg har ikke langt unna 10 meter fra routeren til de to fjerneste Squeezeboxene mine, som dessuten ligger i en annen etasje - men selv der har jeg nå en signalstyrke på rundt 70%.
    1) SB Touch m/iPad, Beolab 5
    2) SB Classic, Weiss DAC-1 MkII, Get-boks, Hegel HD11 DAC, Copland DRC-205, Primare DVD30, ML 326s, 2x Bryston PP 300 SST, ProAc D1, Amphion Impact 500 sub
    3) SB Touch, Benchmark DAC-2 HGC, 2x Bel Canto e.One Ref. 1000, ProAc 1SC, ProAc ER-1 sub, Denon AH-D7000

  20. #1500
    Newcomer
    Medlem siden
    May 2009
    Poster
    223
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja feilen er helt opplagt din signalstyrke. Du MÅ opp i over 40% stabil styrke (dvs at du bør komme opp i minst 50%, helst mer også, for å kunne tåle noen svingninger - normalt at styrken kan variere noen prosent gjennom dagen).

    Flytt på ruter/ruterantennene eller squeezebox og vurder å skifte kanal på ruteren (mange naboer på samme frekvens?).

    10 meter er ikke langt, kanskje trekke kabel?

Side 75 av 108 FørsteFørste ... 5 15 25 35 45 55 65 71 72 73 74 75 76 77 78 79 85 95 105 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •