Squeezebox Duet - Side 61

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 61 av 108 FørsteFørste ... 11 21 31 41 51 57 58 59 60 61 62 63 64 65 71 81 91 101 ... SisteSiste
Viser resultater 1,201 til 1,220 av 2146
  1. #1201
    Intermediate Noose sin avatar
    Medlem siden
    Jul 2005
    Poster
    1,204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  2. #1202
    Expert teddytusen sin avatar
    Medlem siden
    Dec 2005
    Sted
    Nordfjord
    Poster
    8,659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Coaslip
    Er det bare jeg som er plaget med ELENDIG kontakt i ladestasjonen eller er det et generelt problem ? Min controller detter ut og inn hele tiden, og har vært sånn siden dag 1. Jeg sitter på en ganske solid pult og den detter inn og ut bare av av jeg skriver noe eller beveger på musa. I natt har den stått stille og rolig i ladestasjonen og ikke ladet en dritt. Hørte til og med at den datt inn og ut når jeg skule gå inn på soverommet.......
    Du er ikke alene. Må bruke en papirbit i bakkant av Controlleren for å få den til å stå med en viss vinkel for at den skal ta lading. Kontaktet butikken om jeg kunne få ny, men de ville kikke på den før jeg fikk ny. All erfaring tilsier at slikt tar laaang tid, så jeg har ikke gidda å gjort det enda. Men det går litt ut over eiergleden må jeg si.
    Jeg HATER mobilversjoner av nettsider...

  3. #1203
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    130
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av JD
    Fant en enklere løsning, var bare å velge rett kilde på controlleren, og vips så er det lyd..

    Da er det bare å gå i gang med å organisere musikken...
    Ah, du hadde rett i "pølsefeil" altså! :-P

  4. #1204
    Intermediate
    Medlem siden
    Sep 2003
    Poster
    1,717
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har nå fått en duet i hus og vil koble denne opp her hjemme.

    Problemet er at den ikke støtter draft-n som stander, og jeg får derfor ikke koblet meg opp mot filserveren via det trådløse.

    Så vil det fungere å kjøre kabel fra routeren i mottakere, og så la mottakeren snakke direkte med fjernkontrollen, eller er her eneste utvei å få satt ned hastigheten på det trådløse til g-standeren?

  5. #1205
    Active Coaslip sin avatar
    Medlem siden
    Aug 2007
    Sted
    Sandnes
    Poster
    365
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du må nok sette ned hastigheten på nettverket ditt, selve streamingsenheten har ikke trådløst nettverk. men de fleste nyere routere støtter vel en mixed mode slik at klientene dine som støtter draft-N modus fortsatt kan kjøre dette.

  6. #1206
    Intermediate
    Medlem siden
    Sep 2003
    Poster
    1,717
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja, kan gjøre mixed mode, men det som skjer da er at filserveren kobler seg på med lavere hastighet enn om jeg setter routeren til kun n. Problemet med dette er at da hakker mkv filer når jeg skal se film via det trådløse...

  7. #1207
    Newcomer telecaster sin avatar
    Medlem siden
    Mar 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av svortevik
    Ja, kan gjøre mixed mode, men det som skjer da er at filserveren kobler seg på med lavere hastighet enn om jeg setter routeren til kun n. Problemet med dette er at da hakker mkv filer når jeg skal se film via det trådløse...
    Hadde samme problemet og løste det med å sette opp en gammel trådløs ruter bare til Squeezeboxen, de fleste rutere kan settes til Tunnel, eller Through i programvaren, slik at de blir "passive slaver" dvs ikke deler ut IP adresser og slikt. Det funker som en kule, og dermed kan jeg ha høy hastighet på den andre. Den gamle får da sin adresse fra den nye og er koblet til den via tråd slik at squeezeboxen fremdeles er på internett for radistasjonene.

  8. #1208
    Intermediate
    Medlem siden
    Sep 2003
    Poster
    1,717
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av telecaster
    Hadde samme problemet og løste det med å sette opp en gammel trådløs ruter bare til Squeezeboxen, de fleste rutere kan settes til Tunnel, eller Through i programvaren, slik at de blir "passive slaver" dvs ikke deler ut IP adresser og slikt. Det funker som en kule, og dermed kan jeg ha høy hastighet på den andre. Den gamle får da sin adresse fra den nye og er koblet til den via tråd slik at squeezeboxen fremdeles er på internett for radistasjonene.
    Kan du forklare dette litt bedre, for det høres ut som løsningen jeg er ute etter.

    Men slik jeg ser det så vil jeg ikke få det til å gå med en ekstra ruter da filserveren kun kan kobles opp mot ett trådløst nettverk av gangen. Så, her må jeg velge om filserveren skal kjøre slik at jeg får musikk, men samtidig opplever hakking i filmer, eller om den skal kjøre full hastighet over det trådløse, men da får jeg ikke koblet opp musikkdelen.

    Så hvordan har du klart å få koblet opp to trådløse enheter mot en filserver? Eller har du her en ruter som går kablet til en annen ruter, og denne ruteren er koblet opp mot squeezebox?

  9. #1209
    Newcomer
    Medlem siden
    Oct 2005
    Poster
    130
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Filserveren trenger ikke å være koblet på begge de trådløse.

    Den gamle trådløse settes opp som et aksesspunkt, ikke som en ruter. Dette er viktig. Du gir den en helt egen SSID, og pass på å bruke en annen WiFi kanal. Bruk om mulig kanal 1 på den ene og 11 på den andre, om dette ikke kolliderer med trådløse nett i nærheten. Forsøk da evt. kanal 6 på den ene, og 1 eller 11 på den andre.

    Du kobler de trådløse sammen med ethernett-kabel. Den gamle vil da nå serveren via den nye, siden den bare er som et switch.

  10. #1210
    Intermediate
    Medlem siden
    Sep 2003
    Poster
    1,717
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takker så mye for svar. Da ordner alt seg her i morgen ved innkjøp av en billig ruter. Nå får jeg dataoverføring på n-stander, og jeg kan koble opp mobil, skriver og squeezebox mot det trådløse i tillegg.

    Men, er det noen som vet noe om den nye versjonen av duet som skulle komme?

  11. #1211
    Newcomer telecaster sin avatar
    Medlem siden
    Mar 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av KjellA
    Filserveren trenger ikke å være koblet på begge de trådløse.

    Den gamle trådløse settes opp som et aksesspunkt, ikke som en ruter. Dette er viktig. Du gir den en helt egen SSID, og pass på å bruke en annen WiFi kanal. Bruk om mulig kanal 1 på den ene og 11 på den andre, om dette ikke kolliderer med trådløse nett i nærheten. Forsøk da evt. kanal 6 på den ene, og 1 eller 11 på den andre.

    Du kobler de trådløse sammen med ethernett-kabel. Den gamle vil da nå serveren via den nye, siden den bare er som et switch.

    Takk, det er den riktige forklaringen på hva jeg har gjordt!
    Jeg kjøre faktisk også kanal 6 og 11!
    Uansett så funker dette kjempebra!
    Husk at du du nok må inn i menyen på den gamle for å sette den til å være switch.
    På min het det "Tunnel", så det kan være forskjellige begrep, men det finner du sikkert ut av!

  12. #1212
    Newcomer
    Medlem siden
    Sep 2007
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Finner ikke pinkoden

    Fikk min duet i dag og jeg finner ikke pinkoden for å få registrert boksen på SN.

    Må jeg aktivere noe for at covrene skal vises på controlleren? Har bildene lagret som thumb.jpg i hver musikkmappe.

  13. #1213
    Expert teddytusen sin avatar
    Medlem siden
    Dec 2005
    Sted
    Nordfjord
    Poster
    8,659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mener at det skal gå automatisk. Om du går inn i Squeezecenter og Innstillinger, finner du en fane som heter Avansert. Der står det litt om Albumomslag. Hold musen over "i". Om du ikke får opp albumcover kan jeg tipse om det jeg måtte gjøre. Det er godt mulig at din data skjuler filetternavn. Da heter egentlig filene dine, "cover.jpg.jpg. DA kjenner ikke SC det igjen.

    Dette tipset fikk jeg, og det hjalp meg.

    Sitat Opprinnelig postet av norcad
    I Utforsker går du inn på Verktøy -> Mappealternativer -> Vis, og så fjerner du haken ved "Skjul filetternavn for kjente filtyper"

    Da ser du kjapt om noen av filene dine heter cover.jpg.jpg
    Jeg HATER mobilversjoner av nettsider...

  14. #1214
    Intermediate
    Medlem siden
    Sep 2003
    Poster
    1,717
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av telecaster

    Takk, det er den riktige forklaringen på hva jeg har gjordt!
    Jeg kjøre faktisk også kanal 6 og 11!
    Uansett så funker dette kjempebra!
    Husk at du du nok må inn i menyen på den gamle for å sette den til å være switch.
    På min het det "Tunnel", så det kan være forskjellige begrep, men det finner du sikkert ut av!
    Kjøpte i dag en d-link ett eller annet til 349 på lefdal. Fikk den nedsatt fra 599 pga nettbutikken hadde kampanje på den. Også denne har draft-n, men her kan jeg nå kjøre mixed mode mot alt som skal koble seg opp, så kjører jeg tvunget draft-n på gamle ruteren som er koblet opp mot filserveren.

    Å få den som "access point" var ekstremt enkelt. Først satt jeg opp det trådløse med passord og slik jeg ville ha det, så var det bare å krysse av for at den skulle kjøres som "access point" og resten ble ordnet selv. Hele prosessen tok vel ca 2 min fra det var koblet på strøm og til alt virket slik jeg har ønsket.

    Når jeg i tillegg fant en "fjernkontroll" til squeezebox som kan brukes på min android telefon ble dagen perfekt...

  15. #1215
    Newcomer
    Medlem siden
    Sep 2007
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av teddytusen
    Mener at det skal gå automatisk. Om du går inn i Squeezecenter og Innstillinger, finner du en fane som heter Avansert. Der står det litt om Albumomslag. Hold musen over "i". Om du ikke får opp albumcover kan jeg tipse om det jeg måtte gjøre. Det er godt mulig at din data skjuler filetternavn. Da heter egentlig filene dine, "cover.jpg.jpg. DA kjenner ikke SC det igjen.

    Dette tipset fikk jeg, og det hjalp meg.
    Jeg fant pinkoden og registrerte enheten på SN, og vips så var covrene der.

    Edit: Var hvist for raskt ute. Det var bare et cover den fant. Jeg bruker forresten Linux Mint.

  16. #1216
    Newcomer telecaster sin avatar
    Medlem siden
    Mar 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Jan-E.
    Jeg fant pinkoden og registrerte enheten på SN, og vips så var covrene der.

    Edit: Var hvist for raskt ute. Det var bare et cover den fant. Jeg bruker forresten Linux Mint.
    jeg tok en "find and rename", skifta alle navn på bildene til cover og så var alle problemer løst. Det tar bare sykt lang tid på + 60 000 filer

  17. #1217
    Newcomer telecaster sin avatar
    Medlem siden
    Mar 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av svortevik
    Å få den som "access point" var ekstremt enkelt. Først satt jeg opp det trådløse med passord og slik jeg ville ha det, så var det bare å krysse av for at den skulle kjøres som "access point" og resten ble ordnet selv. Hele prosessen tok vel ca 2 min fra det var koblet på strøm og til alt virket slik jeg har ønsket.
    Så bra, det er jo en enkel løsning på et ganske vanlig problem.............

  18. #1218
    Expert teddytusen sin avatar
    Medlem siden
    Dec 2005
    Sted
    Nordfjord
    Poster
    8,659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av telecaster
    jeg tok en "find and rename", skifta alle navn på bildene til cover og så var alle problemer løst. Det tar bare sykt lang tid på + 60 000 filer
    Det skulle jeg likt å visst før. Da jeg oppdaga hva som hadde hendt fikk jeg beskjed om at jeg måtte fikse dette manuelt.... :???: Nå skal det sies at det ikke var mer en ett par hundre, men likevel.

    Hvordan gjør du dette da?
    Jeg HATER mobilversjoner av nettsider...

  19. #1219
    Newcomer
    Medlem siden
    Sep 2007
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av telecaster
    jeg tok en "find and rename", skifta alle navn på bildene til cover og så var alle problemer løst. Det tar bare sykt lang tid på + 60 000 filer
    Det viser seg her at det er filer hvor jeg har scannet coverbilder selv som ikke virker. Merkelig!

  20. #1220
    Newcomer telecaster sin avatar
    Medlem siden
    Mar 2008
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Question

    Sitat Opprinnelig postet av Jan-E.
    Det viser seg her at det er filer hvor jeg har scannet coverbilder selv som ikke virker. Merkelig!
    Enig at det høres snodig ut, men det kan skyldes flere ting, bl.a finnes det
    flere jpg dialekter, dvs at filstrukturen ikke er helt på håret lik?

    Sjekk med å laste inn bildet i PhotoShop eller et annet bildeprogram og
    save det på nytt, sjekk også filendelsen, mine bildefiler heter nå .jpg ikke .jpeg,
    uten at jeg er sikker på om det er noe issue.

    Sjekk også størrelsen, prøv å gå ned til rundt 150k i bildestørrelse for å
    sjekke, prøv også feks 300x300 i antall pixel, det er to størrelser som går
    fint inn hos meg, jeg bruker Mac, muligens andre greier som teller på PC?

    :?:

Side 61 av 108 FørsteFørste ... 11 21 31 41 51 57 58 59 60 61 62 63 64 65 71 81 91 101 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •