Hjelp med Codec??

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Newcomer
    Medlem siden
    Dec 2007
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Exclamation Hjelp med Codec??

    Hei.
    Jeg er veldig dårlig på dette men jeg håper en av dere kan hjelpe meg med et problem.
    Når jeg ska spille av en film fra dataen blir den bare sort hvit?? dette er filmer som hadde farger før og det merklige er at bare 3 av ca 80 filmer har farge??
    Nå bruker jeg bare Classic mediaplayer 123 med satzuki codes pakke, har prøvd VLC, Realplayer,quick time,WM og Core men alle blir filmene sort hvitt i??
    Håper noen kan hjelpe meg med dette!!ops:

  2. #2
    Intermediate bjarne82 sin avatar
    Medlem siden
    Oct 2005
    Poster
    1,566
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    MegaCodec pack fra download.com funker bra!

  3. #3
    Newcomer
    Medlem siden
    Dec 2007
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har nå innstalert den å er framdeles sort hvitt?? er det noe annet som kan være feil??

  4. #4
    Intermediate bjarne82 sin avatar
    Medlem siden
    Oct 2005
    Poster
    1,566
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    da må nok jeg melde pass... Er ingen pc-dude....

    Er det ikke noen kompiser eller et eller annet data forum du kan henvende deg til?

  5. #5
    Active
    Medlem siden
    May 2006
    Poster
    407
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av JuleBrusen
    Hei.
    Jeg er veldig dårlig på dette men jeg håper en av dere kan hjelpe meg med et problem.
    Når jeg ska spille av en film fra dataen blir den bare sort hvit?? dette er filmer som hadde farger før og det merklige er at bare 3 av ca 80 filmer har farge??
    Nå bruker jeg bare Classic mediaplayer 123 med satzuki codes pakke, har prøvd VLC, Realplayer,quick time,WM og Core men alle blir filmene sort hvitt i??
    Håper noen kan hjelpe meg med dette!!ops:
    Er det på PC skjermen det blir S/H? eller er PCen koblet til en TV? Hvilet grafikk kort og hvilken kabel bruker du? Kanskje problemet ikke ligger i codec?

  6. #6
    Newcomer
    Medlem siden
    Dec 2007
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ojh
    Er det på PC skjermen det blir S/H? eller er PCen koblet til en TV? Hvilet grafikk kort og hvilken kabel bruker du? Kanskje problemet ikke ligger i codec?
    Alle filmene hadde farge før, har farger på alt annet og andre programmer, kunn filmer sim blir sort hvitt.
    PC er koblet til TV via PC inngang å alt har virka fint før dette.
    Kablene funker fint, da det er de samme jeg har brukt siste halve året hvertfall.:-|

    Grafikk kortet er GeForce 8800GTX..

  7. #7
    Intermediate Herminator sin avatar
    Medlem siden
    Feb 2007
    Poster
    2,000
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du justert på overlay innstillingene for skjermkortet?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •