Sitat Opprinnelig postet av nordvest
Høres ut som et godt forslag Og jeg skrev jo ikke hvilket Zyxelmodem jeg hadde så det var ikke akkurat noe "bad". Regner med at 2812 er en nyere versjon og at det derfor er større sjanse for å få det til å fungere?
Antar at 2812 er en nyere versjon. Hos oss fungerer det 100% feilfritt etter at jeg opprettet et nytt aksesspunkt. Er ikke noen nettverks-spesialist, men dette har med krypteringsmetode å gjøre.

Vi har flere macbooks, ipad, iphone, atv og alt kjører sømløst.