Hjelp! ingen lyd på Spotify via Squeezebox Touch

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 2 av 2
  1. #1
    Newcomer
    Medlem siden
    Jul 2010
    Poster
    17
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Hjelp! ingen lyd på Spotify via Squeezebox Touch

    Hei ,
    Håper noen kan hjelpe meg med en irriterende ting, jeg fikk min Squeezebox Touch igår og har fått koblet den opp til det trådløse nettverket mitt og alt funker fint med avspilling av nettradio og musikk fra min PC.
    Men når jeg starter opp Spotify (den offisielle appen) så starter den opp og jeg er logget inn ,men får ingen lyd ut!
    Utrolig irriterende og kan ikke finne ut av det..

    Noen forslag til hva som er feilen ? Har Spotify Premium

    mvh
    Ove

  2. #2
    Expert Niels Nielsen sin avatar
    Medlem siden
    Jun 2003
    Poster
    8,360
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Virker ikke idag ser det ut til . sikkert en bug i systemet. Spotify fungerer men via LMS hopper den fra sang til sang men ingen lyd.
    Har ikke mye til overs for LMS, er det ikke det ene er det det andre.
    Edit:
    Fik lyd ved å restarte LMS men bare i 10 sekunder. Nummer to retsart ser ut til fungere her nå da...
    Er det rette appen du har innstallert? Er den grønn eller rød? Skal vel være grønn på Touch tror jeg.
    Edit 2: ja, noe er helt galt, nå "spilelr" den 5 sekunder av en sang og starter forfra men ingen lyd. Velger jeg en annen spilleliste fungerer den fint, ja, hva skal man tro?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •