Problem med Boxee Box og NAS

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 5 av 5
  1. #1
    Newcomer
    Medlem siden
    Oct 2011
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problem med Boxee Box og NAS

    Har brukt de siste 2 ukene på å google rundt omkring, men jeg klarer ikke å komme meg rundt dette problemet.

    Jeg kjøpte meg en Boxee Box som jeg har satt opp i et kablet nettverk med en ReadyNAS Ultra som inneholder en Seagate 2TB harddisk.
    Alt fungerer ganske så fint med BB og jeg har ikke noe problemer med å finne og spille av filmer og serier når jeg bruker funksjonen "Files". Jeg har heller ikke noe problemer med "Identify"-funksjonen der boxee går på nett og finner riktig film til riktig fil, så lenge jeg gjør dette manuelt.

    Det jeg derimot har problemer med er å få scannet filene slik at de blir søkbar med artwork og det hele i "Media Library". Media Library står som tomt med feilmeldingen "No local data yet" når jeg klikker meg inn der.
    På alle mine sources står det "Waiting for scan" og det har det gjort siden jeg koblet opp denne saken.

    Jeg er fornøyd med Boxee Box så langt, men utrolig irriterende at jeg ikke klarer å få dette til å virke. Noen her som har noen tips?

  2. #2
    Active mclaren sin avatar
    Medlem siden
    Apr 2005
    Poster
    356
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    kjedlig når sånne ting skjer men jeg oppfordrer på det sterkeste og søke i forumet før dere poster nye tråder... tenker du kan finn svar eller lettere og få svar på den offisielle boxee tråden.

  3. #3
    Newcomer
    Medlem siden
    Oct 2011
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei og takk for tilbakemeldingen!

    Jeg søkte ganske lenge både på google og på dette forumet uten å lykkes. Jeg har også postet en tråd på Boxees offisielle forum uten å lykkes.

    Om det er en slik policy at slike spørsmål bør samles i samletråden for Boxee Box så får jeg jeg bare beklage og skylde på min egen uvitenhet.

  4. #4
    Active mclaren sin avatar
    Medlem siden
    Apr 2005
    Poster
    356
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    var på ikke noen måte slik men... mere at det kansje var lettere og finne de svarene i disse trådene:-)

  5. #5
    Intermediate Ingeniør'n sin avatar
    Medlem siden
    Jul 2005
    Poster
    4,104
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Lurt å legge slikt i Boxee tråden...da er det letter å få svar.

    Spørsmålet var vel heller ikke av det enkleste. Kjører og NAS men bruker engen løs disk på Boxee. Skal ta en sjekk en dag om det fungerer hos meg.
    Stereo: Passlabs X250.5|Xindak Muse 1.0|AudioGD NFB27|Classe CP-500|Rega P3|Squeezebox|Martin Logan SummitX|Velodyne CHT10R
    Kino:Rotel RSP1572/RMB1575|Oppo BDP103|Boxee Box|Pioneer KRP-500M|Focal Elektra1027be/Profile908|SVS 2039PC+ med mer

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •