Problem med Grandview

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 10 av 10
  1. #1
    Newcomer
    Medlem siden
    Dec 2002
    Poster
    79
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problem med Grandview

    Har kjøpt meg eitt Grandview Elegant elektrisk lerret med fjernkontroll. I kveld når når eg skulle kjøre lerretet opp att gjekk det berre nokre cm opp før det stoppa og stod og durte. Virker som det er gått under sperra for nedre stopp.
    Har nokon ide om korleis eg skal få det opp att.

    Ove

  2. #2
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du fjernkontroll? Du kom ikke tilfeldigvis borti "ned knappen" mens du kjjørte opp? Det kan hjelpe å plugge ut power kabelen.

  3. #3
    Newcomer
    Medlem siden
    Dec 2002
    Poster
    79
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er muligt, men det hjalp ikkje å ta ut kontakten.
    Lerretet går berre nokre cm opp før det begynner å dure i motoren, og når eg trykker på stoppknappen går det ned att.
    Andre forslag ?

    Ove

  4. #4
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,968
    Takk & like
    Blogginnlegg
    27
    Nevnt
    18 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Kan hende det er noe feil med kontrollboksen for fjernkontrollen. Hvis du forsøker koble til den manuelle boksen igjen, får du sjekket dette.

  5. #5
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har såvidt vært borti det jeg også. Men jeg er ganske sikker på at det er forårsaket at noen har trykket in "knappen for motsatt vei av hva den kjører "når den kjører. (Dersom dette ikke er årsaken, beklager jeg utsagnet mitt) Den gangen det hendte meg tror jeg at jeg justerte litt på skruene på motoren, og fikk det til tilslutt. Etterpå virket det perfekt.

  6. #6
    Newcomer
    Medlem siden
    Dec 2002
    Poster
    79
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja du hadde rett Lygren, kobla til manuelt og då virka det heilt fint.

    Skal eg senda inn fjernstyringsboksen til AV shop og so eventuelt kva adressa ?

    Ove

  7. #7
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    PC Performance - AVshop.no
    Ryenbergvn. 73b
    0677 OSLO

    Tror du kan bruke denne adressen.

    Virker systemet når du kopler på remote boksen igjen..?

  8. #8
    Newcomer
    Medlem siden
    Dec 2002
    Poster
    79
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Når eg kobla tilbake til fjernkontroll begynte lerretet å gå ned med ein gong eg sette i stikkontakten utan at eg berørte fjernkontrollen. Og det gjekk heller ikkje å stoppa det med stopp knappen på fjernkontrollen.
    Så konklusjonen min er at det er noko gale med koblingsboksen til fjernkontrollen / motorstyringa.
    Så eg sender den inn og får den sjekka eventuelt får ein ny.

    Ove

  9. #9
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,968
    Takk & like
    Blogginnlegg
    27
    Nevnt
    18 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Hei!

    Bare send den inn, men send meg en e-mail på salg@avshop.no med navn/adresse, slik at vi får sendt deg en ny ASAP.

    Du bør for øvrig også gjøre en dobbeltsjett på koblingene, kan tyde på at disse er satt opp feil på koblingsboksen for den trådløse fjernkontrollen...

    Uansett, gjør du en test og det fortsatt ikke fungerer, bare sender du meg en mail, så er ny på vei første virkedag.

  10. #10
    Intermediate Electra sin avatar
    Medlem siden
    Feb 2004
    Poster
    3,225
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ikkje det at eg ha noko med detta å gjera, men detta kalla eg god service Lygren. :wink:

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •