"Bølger/bulker" i nytt rammelerret

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    "Bølger/bulker" i nytt rammelerret

    Jeg har nettop kjøpt et Adeo greyvision lerret fra nettdata(ADEO (Invideo) GREYVISION 16:9 ramme 200cm - 84").
    Da jeg pakket det opp og monterte så jeg etterhvert at det var bølger i lerretet nederst og øverst(det kom rullet sammen i plastikk).
    Jeg tenkte kanskje dette var slikt som ble borte når det fikk stå strekt opp en liten stund, men nå har det stått oppstrekt i en uke uten at de er blitt borte.

  2. #2
    Intermediate PiXeL sin avatar
    Medlem siden
    Apr 2006
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei, og velkommen til AVforum!

    Jeg hadde også bølger første gangen jeg monterte mitt 120" rammelerret.
    Du har antageligvis ikke fått spendt det nok i de stedene hvor du har bølger.

    Demonter og monter på nytt.

    Funka for meg.

  3. #3
    Newcomer
    Medlem siden
    Jan 2008
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for svar
    Har tenkt på det altså, tror jeg har klart å montere lerretet feil vei også (med blank side ut. Får vel montere på nytt i dag tenker jeg.

    Men rundt på rammen sitter det fester, og det følger med strikker. Men jeg syns liksom ikke jeg får strammet det nok med disse, selv om jeg legger de dobbelt føler jeg at lerretet har mer å gi. Noen tips?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •