PS3 Media Server - Side 8

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 8 av 27 FørsteFørste ... 4 5 6 7 8 9 10 11 12 18 ... SisteSiste
Viser resultater 141 til 160 av 537
  1. #141
    Intermediate Lars J sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,089
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    re;

    uPnP må være aktivert i routern' for å fungere.

    Sitat Opprinnelig postet av hobbes76
    Begge deler, vil helst bruke trådløst, men mulighet for kabel også. Samme resultat. På PS3'en i nettverksoppsettet/status står det at uPNP ikke er tilgjengelig, finner ingen steder der dette kan endres på. Eller jo, prøvde manuelt oppsett med kablet nett, og der kunne jeg velge om uPNP skulle stå aktivt eller ikke. Valgte aktivt, men likevel står det "ikke tilgjengelig" etterpå. Har det noe å si hvilken ADSL-linje jeg har, eller oppsett av routeren?? Skjønner mindre av dette nå, trodde det skulle være rimelig enkelt...

  2. #142
    Newcomer
    Medlem siden
    Jun 2005
    Poster
    76
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Etter oppdatering av ps3 hakker det kun på lyd, men ingenting på video... kjører trådløs pc og kabel fra router til ps3... tips? Lyden stopper opp 1-2 sekunder, sjukt irriterende!

  3. #143
    Active Coaslip sin avatar
    Medlem siden
    Aug 2007
    Sted
    Sandnes
    Poster
    365
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Etter oppdatering er det heller ikke mulig å bla i sanger mens musikken spiller. Får bare opp "do you want to quit playback?" når jeg trykker PS knappen for å bla videre. ENDA mer irriterende!

  4. #144
    Newcomer
    Medlem siden
    Jun 2005
    Poster
    76
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Coaslip
    Etter oppdatering er det heller ikke mulig å bla i sanger mens musikken spiller. Får bare opp "do you want to quit playback?" når jeg trykker PS knappen for å bla videre. ENDA mer irriterende!
    OH YES!!!

  5. #145
    Intermediate Shallow_ sin avatar
    Medlem siden
    Mar 2005
    Poster
    4,241
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som har funnet ut om det går an å slå av at bakgrunnsbildet går ut av fokus når man blar i menyer på siste oppdatering av ps3?
    Yamaha CX-A5000, Rotel RB 993x2 + RMB 1075, Audiovector Sign. Mi3-AV3Ci-Mi1, JVC DLA-X500, Oppo BDP-95EU Region Free

    Min Hjemmekino Mine Bluray filmer

  6. #146
    Intermediate b3nd1k sin avatar
    Medlem siden
    Oct 2009
    Poster
    2,256
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jeg har kabel koblet mot pc'en, og trådløst til ps3. Innstalerte PMS i dag og innstalasjonen gikk bra. Men når jeg testet streamingen lagget dette noe veldig.
    det var en vanlig mpg4 tror jeg, prøvde også mkv, dette fungerte men lagget noe veldig.. noen måte å forbedre streamingen på ?

    kanskje kjøre kabel til ps3?

    et annet problem jeg oppdaget nå var at det er ikke noe lyd på mkv filene, men er jo så ekstrem lagging, kanskje noe med det å gjøre ?

  7. #147
    Newcomer
    Medlem siden
    Dec 2008
    Poster
    238
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av b3nd1k
    jeg har kabel koblet mot pc'en, og trådløst til ps3. Innstalerte PMS i dag og innstalasjonen gikk bra. Men når jeg testet streamingen lagget dette noe veldig.
    det var en vanlig mpg4 tror jeg, prøvde også mkv, dette fungerte men lagget noe veldig.. noen måte å forbedre streamingen på ?

    kanskje kjøre kabel til ps3?
    Du kommer nok til å slite med .mkv uten kablet linje til ps3. Jeg klarer forøvrig det når jeg kjører trådløst fra pc til ruter. Men gikk ikke når jeg hadde trådløst til ps3 også.

    Så det enkle svare er: KABEL HELE VEIEN :-D

  8. #148
    Intermediate b3nd1k sin avatar
    Medlem siden
    Oct 2009
    Poster
    2,256
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bad_ip
    Du kommer nok til å slite med .mkv uten kablet linje til ps3. Jeg klarer forøvrig det når jeg kjører trådløst fra pc til ruter. Men gikk ikke når jeg hadde trådløst til ps3 også.

    Så det enkle svare er: KABEL HELE VEIEN :-D
    ok, takk skal til by'en etter på, kjøper med meg en kabel da..
    Men fant ut nå at jeg ikke får noe lyd, bare bilde? kan det være pga den ekstreme lagginga, har nok ikke best båndvidde på nettet mitt, er ikke sikker hvordan jeg finner ut hva jeg har..


    EDIT:
    Ok, litt flaut å skrive men lyden er ikke et problem lenger, jeg hadde glemt å skru opp volumet på tv'en... xD
    Så da fungerer vel alt som det skal, untatt ekstrem lagging, dette gjelder alle film typer, avi, mpeg4, mkv, 720p og 1080p.. skal kjøpe meg kabel etter på, får se om det blir noe bedre da

  9. #149
    Newcomer
    Medlem siden
    Aug 2009
    Poster
    127
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Trådløst fra pc og kabel fra router til Ps3 burde løse problemet til de fleste her. Har ikke problemer med lagging, men etter å ha lest her i tråden prøvde jeg uten kabel til Ps3 og da lagget det verre enn gamlemor.....

  10. #150
    Intermediate b3nd1k sin avatar
    Medlem siden
    Oct 2009
    Poster
    2,256
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jepp, nå kjører jeg kabel til router fra både pc og ps3 og 720p mkv går som olja lyn, tipper 1080p fungerer fint også genialt program.

  11. #151
    Newcomer
    Medlem siden
    Dec 2008
    Poster
    129
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Eg greide ikkje å kjøre 1080p

    720 gikk smertefritt.
    Eg har da kabel fra pc til vanlig speedtouch modem og kabel fra modem til ps3.

  12. #152
    Newcomer
    Medlem siden
    Oct 2007
    Poster
    45
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei, installerte PS3 mediaserver igår- la cat6 kabel, og overføringen går veldig bra, selv i 1080 p.

    Har dog et lite problem, får ikke kjørt DTS( regner med at man ikke kan få HD lyd?)

    I "transcoding settings" er "keep DTS audio in stream" og DTS/FLAC "grå" dvs jeg får ikke huket de av?! Hvorfor?

    Kjører ps3 mediaserver på mac( snowleopard ), har en Yamaha rx-v765( HDMI/ HDDEKODER) så det burde ikke stå på reciveren. Har koblet ps3 til reciveren med HDMI.

    Noen som kan hjelpe til med dette?

    Takker for svar.:-D

  13. #153
    Intermediate b3nd1k sin avatar
    Medlem siden
    Oct 2009
    Poster
    2,256
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    har et lite problem, når jeg innstalerte PMS for to dager siden fungerte alt, men nå og i går kommer det opp at PS3 ikke har blitt funnet. er den slått på? men får opp PMS i ps3 menyen, men ingen av de nye filene mine kommer opp, kan bare streame de gamle.

  14. #154
    Newcomer
    Medlem siden
    Jan 2006
    Poster
    73
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kjører trådløst til PS3 og har ingen problemer med 720p etter at jeg skrudde net bitrate fra 0 (som er default og ikke har noen limit) til 13. Kan ikke si at bildekvaliteten ble noe særlig dårligere heller. 1080p styrer jeg unna. Det bare hakker. På sikt får jeg vel legge frem kabel til PS3. Har PMS installert på min HP Home Server som er kablet til ruter.

    Kom også over denne fancy programsnutten som hjelp til å legge til cover:
    PS3 Media Server Cover Generator Application

  15. #155
    Intermediate b3nd1k sin avatar
    Medlem siden
    Oct 2009
    Poster
    2,256
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har et lite problem med et par filmer, er 3 filmer som det har skjedd med.
    Den ene filmen kommer det ikke noe lyd, og de to andre filmene er det som lyden spoler framover, går veldig fort på en måte.. noen ideer ?

  16. #156
    Intermediate
    Medlem siden
    Jun 2006
    Poster
    862
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kjører alt trådløst og spiller av divx av og til uten algg og av og til med ekstrem lagg,såpass at det må pauses for og begynne og virke igjen.
    Ha rikke mulighet til og legge kabel til ps3 uten og måtte bore hull i halve hsuet og det gidder jeg ikke, men kan det hjelpe og gjøre som hobby har gjort?øke bitrate til 13?og er dette noe man gjør i pms programmet?
    og en ting til,når man kjører image fil på feks en dvd, kommer ikke meny opp så man får valgt undertekster osv?

  17. #157
    Newcomer
    Medlem siden
    Jan 2009
    Poster
    130
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kingkong
    Kjører alt trådløst og spiller av divx av og til uten algg og av og til med ekstrem lagg,såpass at det må pauses for og begynne og virke igjen.
    Ha rikke mulighet til og legge kabel til ps3 uten og måtte bore hull i halve hsuet og det gidder jeg ikke, men kan det hjelpe og gjøre som hobby har gjort?øke bitrate til 13?og er dette noe man gjør i pms programmet?
    og en ting til,når man kjører image fil på feks en dvd, kommer ikke meny opp så man får valgt undertekster osv?
    Kjøp det her: Komplett.no - Devolo dLAN 200 AVeasy Powerline Starter
    Så slipper du håpløst trådløst nett med masse pakketap og lagging på streaming.

  18. #158
    Newcomer Chris_ sin avatar
    Medlem siden
    Oct 2006
    Poster
    206
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av HifiCarl
    Kjøp det her: Komplett.no - Devolo dLAN 200 AVeasy Powerline Starter
    Så slipper du håpløst trådløst nett med masse pakketap og lagging på streaming.

    Hvordan funker egentlig dette? Er det så bra som annonsen skal ha det til? Har det noe å si om man har kontaktene i forskjellige rom f.eks?

  19. #159
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Chris_
    Hvordan funker egentlig dette? Er det så bra som annonsen skal ha det til? Har det noe å si om man har kontaktene i forskjellige rom f.eks?
    Ikke noe problem å ha de i forskjellige deler av huset. Jeg har slike selv men det funket ikke helt som reklamen sier hjemme hos meg. Problemer med å streame både 720P og 1080P. Nå bor jeg i et gammelt hus med gammelt strømnett så den kan være årsaken. Bor du i et nyere hus kan det fungere riktig så godt tror jeg.

  20. #160
    Newcomer Chris_ sin avatar
    Medlem siden
    Oct 2006
    Poster
    206
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hmmm.....Skulle mene elektriske her ble skiftet ut i fjor. Spørs om ikke dette må prøves. Hehe

Side 8 av 27 FørsteFørste ... 4 5 6 7 8 9 10 11 12 18 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •