PS3 Media Server - Side 7

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 7 av 27 FørsteFørste ... 3 4 5 6 7 8 9 10 11 17 ... SisteSiste
Viser resultater 121 til 140 av 537
  1. #121
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    158
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Den har alltid remuxet hos meg, muligens må man inn og stille på noe, men jeg har ikke rørt konfigurasjonen min på en stund. Men PS3 dekoder jo både AVC og AC3 native. I tilleg kan man i PMS velge å sende DTS transkodet ac3, som native DTS eller LPCM.
    Hvorfor i alle dager transkoder dere? Det er som om et WTF-lys lyser opp hos meg når jeg leser denne tråden.
    En Pentium 2 kunne sannsynligvis gjort dette helt fint (men jeg gidder ikke å teste selv om jeg har en slik i boden)

    Streamer akkurat 720p med AC3 og CPU-forbruk (Athlon XP 2ghz) ligger i gjennomsnitt på rundt 10-14% totalt, med Win7...

  2. #122
    Newcomer
    Medlem siden
    Sep 2008
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    PC finner ikke PS3

    Har kjøpt meg den nye PS3 Slim, neet sak! Lasted ned PMS, men programmet finner ikke PS... Programmet starter, det søker, men etter 15-20 sekunder kommer det en feilmelding og stort rødt kryss.
    Har gjort alt som står her Using UPnP on Windows XP - BitWise DocuWiki, men det ga ingen resultat. Eneste jeg kan tenke meg er at en port i ruteren ikke er åpen, men er usikker på hvor jeg åpner den, eller kan sjekke det. Noen tips?
    Er det noen innstillinger på PS3'en som gjør at PC'en ikke finner den?

  3. #123
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av hobbes76
    Har kjøpt meg den nye PS3 Slim, neet sak! Lasted ned PMS, men programmet finner ikke PS... Programmet starter, det søker, men etter 15-20 sekunder kommer det en feilmelding og stort rødt kryss.
    Har gjort alt som står her Using UPnP on Windows XP - BitWise DocuWiki, men det ga ingen resultat. Eneste jeg kan tenke meg er at en port i ruteren ikke er åpen, men er usikker på hvor jeg åpner den, eller kan sjekke det. Noen tips?
    Er det noen innstillinger på PS3'en som gjør at PC'en ikke finner den?
    Er PS3 innstilt på trådløs forbindelse eller kablet nettverk?

  4. #124
    Newcomer
    Medlem siden
    Sep 2008
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Ps3-pc

    Sitat Opprinnelig postet av antiloop
    Er PS3 innstilt på trådløs forbindelse eller kablet nettverk?
    Begge deler, vil helst bruke trådløst, men mulighet for kabel også. Samme resultat. På PS3'en i nettverksoppsettet/status står det at uPNP ikke er tilgjengelig, finner ingen steder der dette kan endres på. Eller jo, prøvde manuelt oppsett med kablet nett, og der kunne jeg velge om uPNP skulle stå aktivt eller ikke. Valgte aktivt, men likevel står det "ikke tilgjengelig" etterpå. Har det noe å si hvilken ADSL-linje jeg har, eller oppsett av routeren?? Skjønner mindre av dette nå, trodde det skulle være rimelig enkelt...

  5. #125
    Active jokke2k3 sin avatar
    Medlem siden
    Oct 2003
    Poster
    486
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Capitaine
    Streamer akkurat 720p med AC3 og CPU-forbruk (Athlon XP 2ghz) ligger i gjennomsnitt på rundt 10-14% totalt, med Win7...
    Det er først ved 1080p m/ DTS at man som regel "kommer til kort". PS3 liker ikke DTS. Jeg ble så lei at jeg kjøpte HTPC som "streamer" DTS/DD direkte til reciver.

  6. #126
    Newcomer dejavu sin avatar
    Medlem siden
    Dec 2005
    Poster
    208
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Må reinnstallere PMS hver gang det skal brukes...

    Jeg vet ikke helt hva som har skjedd,har aldri hatt noe vansker med PMS tidligere. Men nå må jeg innstallere programmet på ny hver gang jeg skal kjøre film,dersom pc har vært avslått.

    Noen tips om hva som kan være galt?

  7. #127
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    158
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av jokke2k3
    Det er først ved 1080p m/ DTS at man som regel "kommer til kort". PS3 liker ikke DTS. Jeg ble så lei at jeg kjøpte HTPC som "streamer" DTS/DD direkte til reciver.
    Dette er ikke riktig.
    Max Manus 1080p m/ DTS går helt fint her.

  8. #128
    Intermediate Shallow_ sin avatar
    Medlem siden
    Mar 2005
    Poster
    4,239
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hjelp!!!

    Har 2 stk PS3, en 60gb og en 40gb. Har brukt disse til å streame fra PC via kablet nettverk. Har ingen spesielle programmer installert, kjører kun med vanlig Windows Media Player.

    Idag fikk jeg plutselig DLNA error 501, og få ikke kontakt med maskinene mine. Så streamet material senest igår kveld, og har ikke gjort noen endringer verken på PC eller PS3 i mellomtiden. Ingen av PS3'ene får kontak, begge får 501 error.. Hva skjer ??
    Yamaha CX-A5000, Rotel RB 993x2 + RMB 1075, Audiovector Sign. Mi3-AV3Ci-Mi1, JVC DLA-X500, Oppo BDP-95EU Region Free

    Min Hjemmekino Mine Bluray filmer

  9. #129
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

  10. #130
    Intermediate Shallow_ sin avatar
    Medlem siden
    Mar 2005
    Poster
    4,239
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg hadde allerede lastet ned Tversity, klar for å installeres i nær fremtid, og fremskyndet dette. Det fungerer helt fint.
    Men har lyst å finne ut hva som er skjedd for det om.. Ingen som har funnet løsningen ?
    Yamaha CX-A5000, Rotel RB 993x2 + RMB 1075, Audiovector Sign. Mi3-AV3Ci-Mi1, JVC DLA-X500, Oppo BDP-95EU Region Free

    Min Hjemmekino Mine Bluray filmer

  11. #131
    Newcomer
    Medlem siden
    Dec 2008
    Poster
    238
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå funker PS3 MS helt perfekt hos meg. Har kablet fra ruter til PS3. Trådløst fra PC.

    Klarer uten problemer å kjøre HD filmer i 720p(har kun hd-ready lcd). Helt fantastisk og utrolig nok trådløst. Genialt program når alt fungerer som det skal. Digg å slippe å styre med både hdmi kabel og minijack.

  12. #132
    Newcomer Chris_ sin avatar
    Medlem siden
    Oct 2006
    Poster
    206
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bad_ip
    Nå funker PS3 MS helt perfekt hos meg. Har kablet fra ruter til PS3. Trådløst fra PC.

    Klarer uten problemer å kjøre HD filmer i 720p(har kun hd-ready lcd). Helt fantastisk og utrolig nok trådløst. Genialt program når alt fungerer som det skal. Digg å slippe å styre med både hdmi kabel og minijack.

    Dette har jeg tenkt på å prøve lenge. Er litt plaget med hakking og jeg er nesten overbevist om att nettverkskortet i PS3 ikke er noe å samle på. Det kan ikke være noe annet som er problemet. Takk for att du postet dette for da blir det gjort fortere...hehe

  13. #133
    Active Coaslip sin avatar
    Medlem siden
    Aug 2007
    Sted
    Sandnes
    Poster
    365
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    AAARHG!!

    Nå har det gått 6 timer med feilsøking på PMS, og ikke F**N om jeg klarer å spille av .ogg webstreams. Jeg klarer heller ikke deaktivere Mplayer WEB, som avspiller uansett hva jeg gjør. Kan dekativere alle "Audio Web Streaming Engines" PMS , den spiller (De som fungerer) nettradio like bra og bruker Mplayer Web , uansett hva jeg har installert. Klarer noen av dere legge disse i web.conf og sjekke om dere klare å spille av filene ? Jeg klarer heller ikke spille av NRK P1 MP3 som jeg mistenker er WMA/Mp3 men som heller ikke fungerer, men funker som ei kule om du legger den rett inn i f.eks winamp..Det samme gjelder jo såklart .ogg linken. Det er bare ps3'en som ikke klarer spille dem av.

    Har drevet å testa 1000 forskjellige ting , så ikke bry dere om at det er litt omkonfigureringer i menysystemet :P

    #shoutcasts
    audiostream.Internett,NettRadio=NRK P1 OGG,http://media.hiof.no/streams/m3u/nrk-p1-128.ogg
    audiostream.Internett,NettRadio=NRK P1 MP3,http://media.hiof.no/streams/m3u/nrk-p1-128.m3u
    audiostream.Internett,NettRadio=NRK P2,http://media.hiof.no/streams/m3u/nrk-p2-128.m3u
    audiostream.Internett,NettRadio=NRK P3,http://radio.hiof.no/nrk-petre-128.m3u

    Hvis dere får det til hadde en tilbakemelding vært fint... *trøtt*

  14. #134
    Newcomer
    Medlem siden
    Dec 2008
    Poster
    129
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvordan kobler eg denne med kabel til pc?

    Eg kjøpte meg en vanlig internett kabel og prøvde å koble mellom pc og ps3, noe som ikkje virket.

    Koblet så ps3`en over til modemet via kabel og da fikk eg kontakt, men eg skulle ønske til skjedde litt fortere.

    Er det mulig å koble desse to direkte til hverandre eller må eg gjennom modemet?
    Har ett vanlig speedtouch modem.

    Eg har også en wd hardisk som eg prøvde å koble til men fikk bare beskjed om at det ikkje var noe innhold.
    Leste noe om formatering av denn eover til fat system, gjelder dette enda?

  15. #135
    Intermediate Shallow_ sin avatar
    Medlem siden
    Mar 2005
    Poster
    4,239
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    For å kople til ekstern hd eller usb-stick så må denne være formatert med FAT fil system ja.
    Er usikker på hvordan du går frem for å kople PS3 direkte til PC, tror du må ha krysset kabel ihvertfall, men hva er problemet med å gå via en nettverk switch ? denne vil jo sjelden være et svakt punkt. De fleste er jo på 10/100 mbit og bør være mer enn nok..
    Yamaha CX-A5000, Rotel RB 993x2 + RMB 1075, Audiovector Sign. Mi3-AV3Ci-Mi1, JVC DLA-X500, Oppo BDP-95EU Region Free

    Min Hjemmekino Mine Bluray filmer

  16. #136
    Newcomer
    Medlem siden
    Dec 2008
    Poster
    129
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nettverk switch? Mener du da modemet?

    Har isåfall en kabel fra pc til modem og en kabel fra ps3 til modem.

  17. #137
    Intermediate Shallow_ sin avatar
    Medlem siden
    Mar 2005
    Poster
    4,239
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har ikke hatt det oppkoplet slik selv, men det høres jo ut som det fungerer.

    Hva mener du med at du skulle ønske det skjedde litt fortere ? dårlig hastighet ?

    En switch koples till etter modemet, også koplet du alt annet til switchen så fordeler den trafikken. feks en slik Komplett.no - NETGEAR 5P 10/100 Switch
    Yamaha CX-A5000, Rotel RB 993x2 + RMB 1075, Audiovector Sign. Mi3-AV3Ci-Mi1, JVC DLA-X500, Oppo BDP-95EU Region Free

    Min Hjemmekino Mine Bluray filmer

  18. #138
    Newcomer
    Medlem siden
    Dec 2008
    Poster
    129
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei og takk for svar.

    Med hastighet mener eg f.eks ved oppstart så tar det litt tid, 10-20sek før filmen starter.

    Så når eg trykker firkant for å gå frem i filmen må eg vente til det bildet som inneholder scenen eg vil ha og dette tar jo litt tid.

    Eg tror modemet mitt fungerer som en slik switch da eg har 5 utak på det??

  19. #139
    Intermediate Shallow_ sin avatar
    Medlem siden
    Mar 2005
    Poster
    4,239
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det gjør nok det ja.

    Tiden til filmen starter, og hvor raskt du kan spole etc. avhenger av både størrelse på filmen, trafikk over nettet ditt, hva maskinen filmen ligger på jobber med (lesing/skriving etc.)
    Yamaha CX-A5000, Rotel RB 993x2 + RMB 1075, Audiovector Sign. Mi3-AV3Ci-Mi1, JVC DLA-X500, Oppo BDP-95EU Region Free

    Min Hjemmekino Mine Bluray filmer

  20. #140
    Newcomer
    Medlem siden
    Dec 2008
    Poster
    129
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja ok.

    Streamet nettopp en en hd film uten hakking med ganske bra kvalitet så burde vel si meg fornøyd med det

Side 7 av 27 FørsteFørste ... 3 4 5 6 7 8 9 10 11 17 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •