PS3 Media Server - Side 27

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 27 av 27 FørsteFørste ... 7 17 23 24 25 26 27
Viser resultater 521 til 537 av 537
  1. #521
    Newcomer
    Medlem siden
    Jun 2006
    Poster
    129
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Noian
    Altså de mener vist at pms ikke er bygget for å funke i win 64-bit
    .

    Pms finnes ikke i 64bit nei, men 32bit programmer fungerer som vanlig i 64bit windows. Visst ikke så hadde få programmer virkert på pcn min.

  2. #522
    Newcomer
    Medlem siden
    Mar 2010
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Exclamation

    PMS skal fungere helt fint på et windows 64bit system.

    Rotet sammen en ny versjon som de som vill kan prøve ut

    1.50.1 Rev 1022 25.75mb (siste pr. 22.01.2012 kl.14:18)

    finner den her:

    http://avforum.no/forum/konsoller-pc...ml#post1744957

  3. #523
    Newcomer
    Medlem siden
    Jan 2012
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hadde vært lite som hadde funket her også da igrunn :P
    kan alltids prøve den versonen også, se om den funker bedre, alle streaming problemene sluttet etter at jeg instalerte 1.40.0 versonen minus litt lagg, uten at dette var alt for plagsomt, dette var streaming av 1080p vel og merke.

  4. #524
    Newcomer
    Medlem siden
    Jun 2006
    Poster
    129
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Noian
    Hadde vært lite som hadde funket her også da igrunn :P
    kan alltids prøve den versonen også, se om den funker bedre, alle streaming problemene sluttet etter at jeg instalerte 1.40.0 versonen minus litt lagg, uten at dette var alt for plagsomt, dette var streaming av 1080p vel og merke.
    Tror jeg kanskje vet hva som vil gjøre susen, gå til "transcoding settings > Common transcoding settings > Video Quality Settings.

    Når jeg skrur denne på Lossless i 1080p får jeg det samme problemet som du nevner her. (Hopper 2-4min i starten) Vanligvis står den på "Great Quality" og da får jeg ingen problemer

    Prøv å skru den ned til f.eks "Good quality" når du spiller 1080.

    Tror det er verdt et forsøk. 8)

  5. #525
    Newcomer
    Medlem siden
    Jan 2012
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av KinG^KaoZ
    Tror jeg kanskje vet hva som vil gjøre susen, gå til "transcoding settings > Common transcoding settings > Video Quality Settings.

    Når jeg skrur denne på Lossless i 1080p får jeg det samme problemet som du nevner her. (Hopper 2-4min i starten) Vanligvis står den på "Great Quality" og da får jeg ingen problemer

    Prøv å skru den ned til f.eks "Good quality" når du spiller 1080.

    Tror det er verdt et forsøk. 8)
    Tusen takk for tipset, skal prøve dette

  6. #526
    Newcomer preje sin avatar
    Medlem siden
    Oct 2007
    Poster
    249
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Spørsmål: Når jeg bruker PS3 mediaserver på min stasjonære pc og går inn via PS3, da dukker det opp en mappe som heter Web, og som inneholder endel bilder og Podcast og videoer, som ikke er mine? Og jeg finner ikke den mappa i Windows Utforsker. Ikke under skjulte mapper og filer heller. Hva er det som ikke stemmer? Noen som vet??

    Har utgave 1.50.0 av mediaserver.

  7. #527
    Newcomer
    Medlem siden
    Jul 2003
    Poster
    278
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dette er pre-definerte "kanaler" som følger med PMS. Innstillinger etc for dette ligger i web.conf (hvis jeg ikke husker helt feil)

  8. #528
    Newcomer preje sin avatar
    Medlem siden
    Oct 2007
    Poster
    249
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av wideload
    Dette er pre-definerte "kanaler" som følger med PMS. Innstillinger etc for dette ligger i web.conf (hvis jeg ikke husker helt feil)
    Takker for oppklaringen.... kanskje ikke så lurt å bare slette den fila da eller?

    Ser at den henter informasjon og innhold fra nett, så da er det ikke noen skjulte mapper på systemet mitt i alle fall... puh!

  9. #529
    Newcomer TJGundersen sin avatar
    Medlem siden
    Nov 2011
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    PSM lydnivå ved avspilling av HD

    Har brukt PSM en stund, men irriterer meg over at lydnivået er så lavt når jeg spiller HD materiale. Det er ikke det på "vanlig" kvalitet.

    Finnes det en setting el. som kan fikse dette?

  10. #530
    Newcomer
    Medlem siden
    Feb 2009
    Poster
    7
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som vet hvordan man kommer seg unna cinavia problemet? Har en Arvani Soundbar uten mulighet for DTS, har koblet til surroundbaren med optisk kabel.

    Kommer jeg ikke forbi dette blir jeg jo nødt å pensjonere soundbaren å overtale samboeren til å at vi skal ha et skikkelig anlegg... Så kjøre direkte til receiver med DTS

  11. #531
    Newcomer
    Medlem siden
    May 2008
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    DTS fikser problemet, tror ikke det er en annen løsning enda.

  12. #532
    Intermediate Soundfre@k sin avatar
    Medlem siden
    Nov 2003
    Poster
    4,383
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    I de nyere versjonene av PMS skal mencoder være lagt til, etter som jeg forstår så skal denne klare BD ISO (men leser litt blandet, men så er det mange gamle tråder om temaet og mencoder kom vel i ny versjon i februar) Noen som har fått det til med de siste versjonene av PMS (1.52.1 e.l.)

  13. #533
    Newcomer AvB sin avatar
    Medlem siden
    Sep 2012
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøve ps3 media server for første gang i dag.

    Prøvde å spille av en .mkv på 15gig. Bildet var mildt sagt elendig i forhold til om jeg kjører filmen fra pc til tv. Ble kornete sortnivå og litt gulskjær i fargene. Syns kvaliten ble som en divx på 1gb.

    Er dette en bakdel jeg må regne med, eller kan det fikses?

    Hadde vært greit å sett filmer fra ps3 da jeg bare har stereolyd fra pc'en.

  14. #534
    Active
    Medlem siden
    Mar 2009
    Poster
    421
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Slik skal det ikke være, må være ett eller annet galt et sted. Hva har du under video quality settings? Sett denne til lossless og prøv på nytt.

  15. #535
    Newcomer
    Medlem siden
    May 2008
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av AvB
    Prøve ps3 media server for første gang i dag.

    Prøvde å spille av en .mkv på 15gig. Bildet var mildt sagt elendig i forhold til om jeg kjører filmen fra pc til tv. Ble kornete sortnivå og litt gulskjær i fargene. Syns kvaliten ble som en divx på 1gb.

    Er dette en bakdel jeg må regne med, eller kan det fikses?

    Hadde vært greit å sett filmer fra ps3 da jeg bare har stereolyd fra pc'en.
    Hvilket form for nettverk kjører du dette på? Wireless?

    En 1080p film vil kreve litt båndbredde, naturligvis, så da er det gigabit nettverk som gjelder.

    Hvis du kjøper deg en forsterker med DTS men plugger i phono kabler får du samme resultat
    Mulig du kjører dette på gigabit nettverk allerede men da er det noe feil ett sted.

    Har brukt PS3 Media Server i flere år nå og det fungerer helt topp, har til og med gitt alle filmene ikoner/cover.

  16. #536
    Newcomer AvB sin avatar
    Medlem siden
    Sep 2012
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Var forskjellig instilling på TV'en som var årsaken ops:

    Men over til noe annet. Fungerer ikke valg av undertekst når disse er inkludert i en .mkv? Må jeg hente en separat tekstfil til filmen for å få tekst?

  17. #537
    Newcomer
    Medlem siden
    May 2008
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det aner jeg ikke, har disablet alt som heter "subs".
    Kan ikke fordra de

Side 27 av 27 FørsteFørste ... 7 17 23 24 25 26 27

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •