PS3 Media Server - Side 26

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 26 av 27 FørsteFørste ... 6 16 22 23 24 25 26 27 SisteSiste
Viser resultater 501 til 520 av 537
  1. #501
    Newcomer
    Medlem siden
    Mar 2010
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Exclamation

    En liten stund siden sist jeg la ut en ny utgave av PMS.....



    For de som ønsker å holde seg oppdatert på PMS utgavene, så har jeg idag kompilert en ny utgave (beta)

    kjører denne selv og har ingen problemer med den.


    1.50.1 Rev 1022 25.75mb (siste pr. 22.01.2012 kl.14:18)
    Download pms setup windows rev1022 Multi Upload biz exe

  2. #502
    Intermediate Soundfre@k sin avatar
    Medlem siden
    Nov 2003
    Poster
    4,383
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fungerer BD-ISO nå?

  3. #503
    Newcomer
    Medlem siden
    Mar 2010
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Soundfre@k
    Fungerer BD-ISO nå?

    i .ISO format.....nei. må evt pakkes ut eller converters til mvk eller et annet format.


    Mulig jeg tar feil her ettersom jeg ikke har testet det ut, men det er jo bare å prøve det ut.

  4. #504
    Newcomer
    Medlem siden
    Jul 2003
    Poster
    278
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av SpecTrax
    En liten stund siden sist jeg la ut en ny utgave av PMS.....



    For de som ønsker å holde seg oppdatert på PMS utgavene, så har jeg idag kompilert en ny utgave (beta)

    kjører denne selv og har ingen problemer med den.


    1.50.0 Rev 974 25.18mb (siste pr. 06.11.2011 kl.13:09)
    Multiupload.com - upload your files to multiple file hosting sites!
    Flotters - kjører den opp på en W7 64-bit senere i kveld. Fortsatt Cinavia-fix i denne betaen håper jeg?

    edit: nope, ikke mer "experimental Cinavia-bypass" i denne build'n. Nå fikk jeg ikke testet det i forrige release egentlig, men hadde vært kjekt om Cinavia hadde fått seg en på trynet snart

  5. #505
    Intermediate Mozze sin avatar
    Medlem siden
    May 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har ikke fulgt så nøye med på Cinavia siste tida, så jeg var ikke klar over at PMS-gjengen faktisk forsøker seg på det. Den teknologien høres ut til å være vrien å komme seg rundt, men vi får nå se.

    Hvilke andre grensesprengende nyheter innebærer denne siste build'en?

  6. #506
    Intermediate johnsen90 sin avatar
    Medlem siden
    May 2010
    Sted
    Grålum
    Poster
    910
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det noen form for innstillinger man kan evnt justere for å få frem litt bedre tale via media serveren. Føler det er bedre tale på vlc kontra ps3 media server. Begge er kobla optisk til forsterkeren. Og da det ikke er tekst på en del av disse bluray filmene lurte jeg bare på om det var mulig.

    Kunne jo sikkert bare brukt vlc da men media serveren hadde vært bedre å bruke
    Sony HW55 - Dreamscreen V5 Dynagrey 100" - Oppo 103D - Apple Tv - Panasonic ZT60
    Klipsch RF82-RC62-RS42 - Xtz 12.16 - Yamaha CX5000 - Emotiva XPA-3 - Rotel 1562

  7. #507
    Active bruker123 sin avatar
    Medlem siden
    Oct 2010
    Poster
    437
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av HåkonN
    Har dog problemer med deinterlacing på enkelte filmer. Slik ser de ut:



    Skal sjekke litt flere innstillinger, men uansett er dette kun enkelte filer som har dette problemet.
    Noen som har løsning på problemet?

  8. #508
    Intermediate johnsen90 sin avatar
    Medlem siden
    May 2010
    Sted
    Grålum
    Poster
    910
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvilke innstillinger bruker folk på generell transcoding innstillinger for best mulig lyd?

    Blir ikke tilfreds med lyden her ;S
    Sony HW55 - Dreamscreen V5 Dynagrey 100" - Oppo 103D - Apple Tv - Panasonic ZT60
    Klipsch RF82-RC62-RS42 - Xtz 12.16 - Yamaha CX5000 - Emotiva XPA-3 - Rotel 1562

  9. #509
    Newcomer
    Medlem siden
    Jun 2006
    Poster
    129
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Mozze
    Har ikke fulgt så nøye med på Cinavia siste tida, så jeg var ikke klar over at PMS-gjengen faktisk forsøker seg på det. Den teknologien høres ut til å være vrien å komme seg rundt, men vi får nå se.

    Hvilke andre grensesprengende nyheter innebærer denne siste build'en?
    Brukes den Cinaviasaken lenger? Må være 100 filmer siden jeg sist møtte på den. 8)

    Edit: Cinavia is not detected in a DTS audio stream on PS3

  10. #510
    Newcomer
    Medlem siden
    Jan 2012
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Unhappy

    sliter litt med at pms gjør slik at når jeg spiller av en film, så hopper brått filmen alt ifra 5 - 10 min framover i filmen, hva er det dette skyldes? avspillingen i seg selv hakker ikke eller noe slikt tull, er bare at den brått hopper litt her og der

  11. #511
    Newcomer
    Medlem siden
    Jul 2003
    Poster
    278
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sleit med det samme selv, inntil jeg skrudde tilbake til 400 MB buffer. På 600 så ble det slike "jumps" samt en del nettverks-feil

  12. #512
    Newcomer
    Medlem siden
    Jan 2012
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er vist 400 MB buffer jeg kjører på :S
    Har heldigvis ikke hatt noen form for nettverksfeil da.

  13. #513
    Newcomer
    Medlem siden
    Jul 2003
    Poster
    278
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du kjører ikke tilfeldigvis en av "mellom"-versjonene? Dvs de som egentlig var beta-versjoner? Hadde noen av disse gående på maskinen min, og en av disse (uten at jeg husker hvilken) holdt på slik på en Windows7-maskin her.

    Enten gå tilbake til en tidligere versjon, eller oppdater til den nyeste (jeg kjører den siste, og har ikke noen problemer her så lenge jeg lar buffer-innstillingene være i fred)

  14. #514
    Newcomer
    Medlem siden
    Jan 2012
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    er verson 1.50.0, men når jeg søker etter oppdatering så er det ingenting som skjer.
    Er Win-7 jeg kjører nå.

  15. #515
    Newcomer
    Medlem siden
    Jul 2003
    Poster
    278
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg kjører samme versjon som deg, på både Vista og Win7 (hhv 32 og 64-bit) uten samme problem. Kanskje poste på PS3 Media Server • Index page for mer hjelp?

  16. #516
    Newcomer
    Medlem siden
    Jan 2012
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    tusen takk, skal titte nermere på den linken

  17. #517
    Newcomer
    Medlem siden
    Jan 2012
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    PS3 Media Server • View topic - would using pms in 64 bit benefit me kan dette være grunnen til at filmen hopper over noen minutter?

  18. #518
    Newcomer
    Medlem siden
    Jun 2006
    Poster
    129
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har opplevd et par ganger at filmer hopper litt i starten, laster bare ned en ny versjon av filmen jeg. Har alltid trodd at problemet var på filmen sin side, har aldri opplevd det med serier.

    "would using pms in 64 bit benefit me" Gir ingen mening?

  19. #519
    Newcomer
    Medlem siden
    Jan 2012
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tror jeg løste problemet ved å laste ned 1.40.0 versonen av pms.

  20. #520
    Newcomer
    Medlem siden
    Jan 2012
    Poster
    9
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av KinG^KaoZ
    Har opplevd et par ganger at filmer hopper litt i starten, laster bare ned en ny versjon av filmen jeg. Har alltid trodd at problemet var på filmen sin side, har aldri opplevd det med serier.

    "would using pms in 64 bit benefit me" Gir ingen mening?
    Altså de mener vist at pms ikke er bygget for å funke i win 64-bit,
    Trodde kanskje det som var årsaken.. but no.

Side 26 av 27 FørsteFørste ... 6 16 22 23 24 25 26 27 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •