Erfaringer med strømnettverksadapter?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Intermediate kfh74 sin avatar
    Medlem siden
    Nov 2005
    Poster
    1,001
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Erfaringer med strømnettverksadapter?

    Tenker da på denne: Elkjøp - Siemens Gigaset AV200 DUO

    Lurer på om dette kan hjelpe meg når det gjelder å bruke Media Center på 360'en:?

  2. #2
    Moderator Kokken sin avatar
    Medlem siden
    Sep 2004
    Poster
    4,576
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg kjører ethernet via 230V, ikke overnevnte plugg, men en tilsvarende som selges via Clas Ohlson, samme teknologi.

    Ytelsen er grei. Jeg får 70Mbps over nettet slik de står nå (maks 200 teoretisk) MEN jeg mister dramatisk ytelse hvis jeg flytter pluggene til andre stikkontakter som ligger lenger fra hverandre i samme rom. For hvert koblingspunkt som ledningsnettet passerer, dess mer faller ytelsen og til slutt klarer de ikke koble seg opp mot hverandre. Dette gjelder også hvis du bruker strømpadder i mellom.

    Med andre ord: Det er ingen fasit, alt avhenger av husets kabling, men virker dem så er det ekte plug'n'play.

  3. #3
    Intermediate kfh74 sin avatar
    Medlem siden
    Nov 2005
    Poster
    1,001
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Kokken
    Jeg kjører ethernet via 230V, ikke overnevnte plugg, men en tilsvarende som selges via Clas Ohlson, samme teknologi.

    Ytelsen er grei. Jeg får 70Mbps over nettet slik de står nå (maks 200 teoretisk) MEN jeg mister dramatisk ytelse hvis jeg flytter pluggene til andre stikkontakter som ligger lenger fra hverandre i samme rom. For hvert koblingspunkt som ledningsnettet passerer, dess mer faller ytelsen og til slutt klarer de ikke koble seg opp mot hverandre. Dette gjelder også hvis du bruker strømpadder i mellom.

    Med andre ord: Det er ingen fasit, alt avhenger av husets kabling, men virker dem så er det ekte plug'n'play.
    Dette var ikke gode nyheter, selv om det ikke er noen fasit som du sier! Trodde dette var bankers jeg.
    Kan det ha noe med Clas Ohlson produktet å gjøre?

    Kjøper jeg på elkjøp, kan jeg jo bare levere dem inn. Tror jeg skal teste dette ut en gang før Jul.

  4. #4
    Moderator Kokken sin avatar
    Medlem siden
    Sep 2004
    Poster
    4,576
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er ikke Clas-produktet sin egenskap, men derimot teknologien som brukes.

    Det skal nevnes at jeg kjører pluggene mine i nesten ytterpunkt i husstanden: Husets loft (3 etg.) har kontor/teknisk rom hvor jeg får inn bredbånd, der er den ene pluggen plassert. Den andre er i garasjeloftet. Så kablen er lang, den går fra loft ned til kjellernivå, over gårdsplass til garasjen, opp gjennom garasje og inn på kinoen.

  5. #5
    Intermediate kfh74 sin avatar
    Medlem siden
    Nov 2005
    Poster
    1,001
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Kokken
    Det er ikke Clas-produktet sin egenskap, men derimot teknologien som brukes.

    Det skal nevnes at jeg kjører pluggene mine i nesten ytterpunkt i husstanden: Husets loft (3 etg.) har kontor/teknisk rom hvor jeg får inn bredbånd, der er den ene pluggen plassert. Den andre er i garasjeloftet. Så kablen er lang, den går fra loft ned til kjellernivå, over gårdsplass til garasjen, opp gjennom garasje og inn på kinoen.
    Ja, det ble jo et langt spenn, blir kortere her. Skal få testet dette snarest!

  6. #6
    Newcomer
    Medlem siden
    May 2009
    Poster
    75
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det var en sjel her inne som hadde vært så elskverdig å legge ut bilder av anlegget sitt inklusive sine Siemens Gigaset 200 (lurer på om det ikke var Nordland, men jeg fant ikke bildene igjen). Ble litt nysgjerrig på spec'en på disse, og fikk bestilt de gjennom nettbutikken til Elkjøp. Fikk de i dag, og de ble, i likhet med alt annet utstyr, pakket raskt ut og testet :-) Og de klarte faktisk det 2 aksesspunkter fra D-Link ikke klarte; å overføre fra Altiboks hjemmesentral til dekoder, jippi! Riktignok var begge enheter koplet på samme kurs, men det sparte meg for 20 meter kabling og håndtverkere. Neste test blir fra 1. etg. til kjeller, men det får jeg ikke gjort før håndtverkerne er ferdig i kjelleren.

  7. #7
    Newcomer Nordland81 sin avatar
    Medlem siden
    Jul 2009
    Poster
    65
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har noen bilder ja: http://avforum.no/forum/av-rom-konst...ml#post1263086

    Jeg synes det funker helt ypperlig! Har koblet på 2 pcer med av200 (3 enheter). Ene pcen står nede i kjelleren et godt stykke unna. Den andre står i stua på en strømpadde og det fungerer. Eneste som er irriterende er at den kopierer i pulser virker det som. Går ok speed til feks 30% så stopper den og står stille i 10-120 sekunder før den fortsetter til feks 55% og stopper osv.

    Har og merket at den har falt ut 2 ganger. Usikker på hva det har vært men, restartet dem og da funket det igjen.

    Nå ser jeg at de ikke finnes i noen nettbutikker lengre. Er det kommet ny modell eller er den bare faset ut?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •