Transcode360 vista 64bit problemer?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 7 av 7
  1. #1
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Transcode360 vista 64bit problemer?

    Hei, Jeg fikk forleden en ny laptop med windows media center og dermed tenkte jeg skulle prøve denne opp mot min 360 for å spille av filmer som divx og xvid.
    Jeg fant ut etterhvert at dette ikke gikk så bra, så jeg installerte transcode 360 fra runtime360, vista versjonen, men etter at maskinen restartet seg selv så får den en feil melding med at transcode 360 må lukkes.
    Jeg fant en nyere versjon av Transcode 360, men jeg får ikke avinstallert den tidligere versjonen. Jeg finner ingen transcode 360 prosess i oppgave behandlingen min, men den insisterer på at den kjører.

    Hva kan jeg gjøre for å få avinstallert dette eller fikset problemet?

    Det fungerer ikke å avinstallere mappene manuelt heller, for de er i bruk står det.

    Kjører Windows Vista Home Premium 64-bit.

    Takk.

  2. #2
    Intermediate
    Medlem siden
    May 2004
    Poster
    732
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du oppdatert til siste 360 dashboard?

    360 tar avi-divx.xvid filer uten å bruke transcode360.

  3. #3
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg spilte xvid og divx uten problemer når jeg brukte windows media player 11 på min gamle stasjonære, men det fungerer ikke med Windows Media Center, og siden jeg har WMC så vil jeg gjerne bruke den

    Men jeg tror jeg har installert updaten ja, og hvis jeg ikke har det burde den jo poppe opp når jeg er på maskinen.

  4. #4
    Intermediate
    Medlem siden
    May 2004
    Poster
    732
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du må være logget på LIVE for att den skal komme opp.

    Jeg kuttet ut mediacenter og transcode etter denne oppdatateringen kom.

  5. #5
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Så det er ingen mulighet å få streamet fra laptop til 360 ved media center lenger da?

    Men har du noen tips på hvordan jeg kan få slettet transcode 360?

    Den kjører jo ikk så jeg forstår ikke hvorfor jeg ikke får avinstallert den.

  6. #6
    Intermediate
    Medlem siden
    May 2004
    Poster
    732
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Husker ikke hvordan jeg fikk fjernet den.

    Men jeg fant løsningen på forum siden deres.

    Du har ikke noe antivirus program som skaper probemer?

  7. #7
    Newcomer
    Medlem siden
    Jun 2008
    Poster
    4
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av K E A
    Husker ikke hvordan jeg fikk fjernet den.

    Men jeg fant løsningen på forum siden deres.

    Du har ikke noe antivirus program som skaper probemer?
    Jeg har Avast og jeg tror Windows Defender er på.

    Forum sidene fungerer ikke for meg, jeg får sett threads, men ikke posts inne i trådene.

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •