PS3 Problem???

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer
    Medlem siden
    May 2008
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    PS3 Problem???

    Hei.
    noen som kan hjelpe meg,
    har lånt en ps3 av en kamerat, men får ikke bilde på tv'en min
    har prøvd med den kabelen som følger me, og en hdmi kabel men ingen ting skjer.
    Kun svart skjerm!!!

  2. #2
    Intermediate Shallow_ sin avatar
    Medlem siden
    Mar 2005
    Poster
    4,240
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    slå på maskinen med power knapp på konsollen, og fortsett å hold den inne til maskinen piper igjen. du vil da få bilde på den utgangen som er tilkoplet.
    Yamaha CX-A5000, Rotel RB 993x2 + RMB 1075, Audiovector Sign. Mi3-AV3Ci-Mi1, JVC DLA-X500, Oppo BDP-95EU Region Free

    Min Hjemmekino Mine Bluray filmer

  3. #3
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Trekk ut kontakten, den skal finne riktig tilkobling automatisk da

  4. #4
    Intermediate PiXeL sin avatar
    Medlem siden
    Apr 2006
    Poster
    2,709
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Samme problem her.
    Kobla PS3'n fra prosjektoren nå, og koblet den til TV'n men får bare opp "Modus støttes ikke"..

    Noen som vet?

    Edit: Glem det.. det årna seg.

  5. #5
    Newcomer Duckand sin avatar
    Medlem siden
    Jan 2007
    Poster
    143
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    opplevde et lignendes problem hos en kamerats tv. vi søkte rundt på diverse forum, og fant en som hadde et likt problem. (modus støttes ikke) han på forumet endte opp med å sende tven inn til service. (samsung tv) da han fikk den tilbake, virket det som det skulle.

  6. #6
    Intermediate KIMSIZE sin avatar
    Medlem siden
    Feb 2006
    Poster
    1,381
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Duckand
    opplevde et lignendes problem hos en kamerats tv. vi søkte rundt på diverse forum, og fant en som hadde et likt problem. (modus støttes ikke) han på forumet endte opp med å sende tven inn til service. (samsung tv) da han fikk den tilbake, virket det som det skulle.
    hallooooo sende den inn på service for dette???? Det er bare oppløsningen som er feil, reset maskinen så setter du den oppløsningen som den "nye" tven takler, maskinen resettes ved å først slå av maskinen (hold knappen inne ca 3 sek) så, når du skal ta den på igjen holder du inne power knappen (touch-knappen på framsiden av maskine) i ca 8-10 sek så resetter den seg til laveste oppløsning....

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •