Den store Apple-tråden - Side 59

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 59 av 92 FørsteFørste ... 9 19 29 39 49 55 56 57 58 59 60 61 62 63 69 79 89 ... SisteSiste
Viser resultater 1,161 til 1,180 av 1828
  1. #1161
    Intermediate LarsGr sin avatar
    Medlem siden
    Dec 2007
    Poster
    1,947
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har lagt inn iOS5 på iPhone 4 og det funker utmerket.

    Når jeg skulle gjøre det samme på min iPad 1.gen så "kræsjet" iPaden..
    Forsøkte å gjenopprette den men da får jeg opp følgende feilmelding: "iPad-enheten kunne ikke gjennopprettes. Det oppstod en ukjent feil(37)".

    Noen som har vært bort i det samme?

  2. #1162
    Intermediate kriss66 sin avatar
    Medlem siden
    Aug 2009
    Poster
    1,333
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hadde litt problemer rundt i 11 tiden i går med min Iphone 4. Men så gikk det til slutt. Iphone er gode saker! 8)

  3. #1163
    Expert tols1 sin avatar
    Medlem siden
    Jan 2006
    Poster
    6,026
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kriss66
    Hadde litt problemer rundt i 11 tiden i går med min Iphone 4. Men så gikk det til slutt. Iphone er gode saker! 8)
    Samme problemet i går kveld her også, men jeg trodde det var PC-en som var problemet. I dag er både iPhone og iPad 1. gen oppdatert.

  4. #1164
    Active RS232 sin avatar
    Medlem siden
    Sep 2011
    Poster
    462
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av LarsGr
    Har lagt inn iOS5 på iPhone 4 og det funker utmerket.

    Når jeg skulle gjøre det samme på min iPad 1.gen så "kræsjet" iPaden..
    Forsøkte å gjenopprette den men da får jeg opp følgende feilmelding: "iPad-enheten kunne ikke gjennopprettes. Det oppstod en ukjent feil(37)".

    Noen som har vært bort i det samme?
    Virker som om dette er en gjenganger. Jeg pleier å ha en 14-dagers-buffer før jeg evt. oppdaterer store ting. Ser an hvordan det går med alle andre først.

  5. #1165
    Expert Supertramp sin avatar
    Medlem siden
    Jun 2010
    Poster
    7,330
    Takk & like
    Nevnt
    15 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tols1
    Samme problemet i går kveld her også, men jeg trodde det var PC-en som var problemet. I dag er både iPhone og iPad 1. gen oppdatert.
    Ser jeg får en advarsel om at alle programmer (app'er) på iPhone vil bli slettet.
    Men forstår også dithen at om jeg oppgraderer via samme PC som jeg ellers synkroniserer iPhone med til vanlig, så vil programmene legges tilbake?

    Stemmer dette?

  6. #1166
    Active RS232 sin avatar
    Medlem siden
    Sep 2011
    Poster
    462
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Supertramp
    Ser jeg får en advarsel om at alle programmer (app'er) på iPhone vil bli slettet.
    Men forstår også dithen at om jeg oppgraderer via samme PC som jeg ellers synkroniserer iPhone med til vanlig, så vil programmene legges tilbake?

    Stemmer dette?
    iTunes skal i utgangspunktet ikke bli rammet av dette, så det skal holde å synkronisere på nytt etter oppdatering.

  7. #1167
    Intermediate JD sin avatar
    Medlem siden
    Apr 2003
    Poster
    2,695
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Supertramp
    Ser jeg får en advarsel om at alle programmer (app'er) på iPhone vil bli slettet.
    Men forstår også dithen at om jeg oppgraderer via samme PC som jeg ellers synkroniserer iPhone med til vanlig, så vil programmene legges tilbake?

    Stemmer dette?
    Du må overføre kjøpte app'er til itunes, tror jeg. Høyre klikk på enheten i menyen i itunes og overfør kjøp. Mine apper forsvant, og jeg måtte laste de ned igjen, men slapp å betale pånytt.

  8. #1168
    Active RS232 sin avatar
    Medlem siden
    Sep 2011
    Poster
    462
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av JD
    Du må overføre kjøpte app'er til itunes, tror jeg. Høyre klikk på enheten i menyen i itunes og overfør kjøp. Mine apper forsvant, og jeg måtte laste de ned igjen, men slapp å betale pånytt.
    Ja, det er selvfølgelig en forutsetning at app'ene er i iTunes.

  9. #1169
    Expert Supertramp sin avatar
    Medlem siden
    Jun 2010
    Poster
    7,330
    Takk & like
    Nevnt
    15 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Gikk fint det, bortsett fra offline-spillelistene på Spotify....
    De forsvant og jeg må legge dem tilbake, men de er jo der online...

    Sliter med "Gjenoppretting".... virker som at sim-kode stopper prosessen...

  10. #1170
    Intermediate LarsGr sin avatar
    Medlem siden
    Dec 2007
    Poster
    1,947
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har forsøkt mange ganger i dag med å få iPaden opp å gå igjen, men uten hell.

    Etter å ha lest x antall steder kan det se ut som det er en feil med Padens harddrive.. (eller noe sånt)..

    Får levere den inn til rep...

  11. #1171
    Intermediate Spiff79 sin avatar
    Medlem siden
    Feb 2009
    Sted
    Stavanger
    Poster
    1,762
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitter å oppdaterer min Iphone 4 nå og sliter med akkurat det samme som LarsGr nevner i øverste post.

  12. #1172
    Intermediate LarsGr sin avatar
    Medlem siden
    Dec 2007
    Poster
    1,947
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av LarsGr
    Har lagt inn iOS5 på iPhone 4 og det funker utmerket.

    Når jeg skulle gjøre det samme på min iPad 1.gen så "kræsjet" iPaden..
    Forsøkte å gjenopprette den men da får jeg opp følgende feilmelding: "iPad-enheten kunne ikke gjennopprettes. Det oppstod en ukjent feil(37)".

    Noen som har vært bort i det samme?

    LØST!

    Måtte slå av Brannmur og antivirus + AdAvare, så gikk oppgraderingen smertefritt. Mye prøving, feiling, frustasjon og lesing for å finne ut av det, men endelig er alt i orden.

  13. #1173
    Expert Supertramp sin avatar
    Medlem siden
    Jun 2010
    Poster
    7,330
    Takk & like
    Nevnt
    15 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Spiff79
    Sitter å oppdaterer min Iphone 4 nå og sliter med akkurat det samme som LarsGr nevner i øverste post.
    Fikk det samme, og prøvde flere ganger, men til slutt valgte jeg "slett sikkerhets-et-eller-annet..."

    Virket som at da telefonen restartet seg selv for siste gang, og ville ha sim-pin-kode, så kom den feilmeldingen.

    Aner ikke hva konsekvensene er, men nå er ihvertfall telefonen up-and-going som før, men med nytt operativsystem.

  14. #1174
    Expert teddytusen sin avatar
    Medlem siden
    Dec 2005
    Sted
    Nordfjord
    Poster
    8,659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Akkurat satt opp nytt modem fra Telenor, og tok en hard restart av AE og alt såg ut til å stemme. Det lyser grønt på AE. Problemet er at jeg ikke får opp Airplay symbolet på iPhone eller iPad2. Vi får straks besøk, og jeg ville ha Wimp up and running. Tror ikke det er ios-problem da det kun er iPhone som er oppdatert til 5. Har restartet begge enheter uten hell.

    Er det noe åpenbart jeg har glemt?

  15. #1175
    Active
    Medlem siden
    Jul 2009
    Poster
    314
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kan være at Telenormodemet blokkerern porten som brukes for å kommunisere med Airplay. Mener det er bonjour. Prøv å åpne porten på modemet.

  16. #1176
    Expert teddytusen sin avatar
    Medlem siden
    Dec 2005
    Sted
    Nordfjord
    Poster
    8,659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sa meg lite, men regner med at jeg forstår mer når jeg sjekker i morgen.

  17. #1177
    Expert teddytusen sin avatar
    Medlem siden
    Dec 2005
    Sted
    Nordfjord
    Poster
    8,659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg forstod like lite i dag.

    Greia er at jeg har brukt Zyxel 2602 (?) i bridge-modus i flere år, og det har fungert utmerket mot en DIR-655. Plutselig sluttet dette å fungere for noen uker siden. Internett datt ut hele tiden av seg selv, men også hver gang jeg prøvde å sette Zyxel i bridge. Etter mye frem og tilbake fikk jeg tilsendt nytt modem (P2812). Det satte jeg opp i går, og fikk problemene nevnt i innlegget over her. I dag prøvde jeg å sette det nye modemet i bridge og fikk samme problemet.... Jeg får kontakt med DIR-655 umiddelbart etter at jeg kobler den opp, og den er dønn stabil. Problemet er at den ikke får kontakt med internett.

    Når jeg er inne i menyen på det nye modemet, så finner jeg ipad, iphone, AE og kona sin pc. Men som sagt så får jeg ikke til airplay (finner ikke knappen på enhetene)

  18. #1178
    Intermediate dansken2 sin avatar
    Medlem siden
    Sep 2004
    Poster
    700
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    la inn iOS 5 i går må iphone 4 alt ok , Men nå virker ikke ringelyden ? alt virker ellers men når folk ringer kommer det ikke lyd ? har slettet og prøvet alt men nei ? noen tips

  19. #1179
    Intermediate kftosberg sin avatar
    Medlem siden
    Sep 2005
    Poster
    1,660
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av dansken2
    la inn iOS 5 i går må iphone 4 alt ok , Men nå virker ikke ringelyden ? alt virker ellers men når folk ringer kommer det ikke lyd ? har slettet og prøvet alt men nei ? noen tips


    skru opp lyden med volumknappene på siden kanskje?

  20. #1180
    Intermediate dansken2 sin avatar
    Medlem siden
    Sep 2004
    Poster
    700
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er på Max

Side 59 av 92 FørsteFørste ... 9 19 29 39 49 55 56 57 58 59 60 61 62 63 69 79 89 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •