Cerwin Vega Tråden - Side 74

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 74 av 149 FørsteFørste ... 4 14 24 34 44 54 64 70 71 72 73 74 75 76 77 78 84 94 104 114 124 134 144 ... SisteSiste
Viser resultater 1,461 til 1,480 av 2973
  1. #1461
    Intermediate Lars J sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,089
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    I bassen også ?

  2. #1462
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    111
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av freeskater2
    ja, det kommer lyd
    om spolen har løsnet fra pappen er det en garant sak. kan høres om du dunker på bassen med to fingre. om det kommer smell eller skrapelyder.

  3. #1463
    Newcomer
    Medlem siden
    Jan 2011
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    det er en slags skurre/skrape lyd

    Edit: jeg pressa inn elementet helt nederst på det, så forsvinner den skurre lyden når jeg har musikk på

  4. #1464
    Intermediate Lars J sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,089
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Brent spole høres det ut som....

  5. #1465
    Newcomer
    Medlem siden
    Jan 2011
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    sikker på at det ikke er pappen som har løsna?

  6. #1466
    Intermediate
    Medlem siden
    Mar 2008
    Poster
    595
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    skru ut elemente og se selv, men høres ut som brent spole... vet av erfaring at et nytt ve 15 element kosta 1600 isj for 2 år siden,.. har du vertfall en peke pinn

  7. #1467
    Newcomer
    Medlem siden
    Jan 2011
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    mister jeg ikke garantien da?

  8. #1468
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    111
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av freeskater2
    mister jeg ikke garantien da?
    spolen blir bil ikke brent med den forsterkeren.. klipper den når du spiller? tipper spolen er løsnet. når du spiller på den nå. bare gnu på litt. etterpå er den helt løs tipper jeg. skjedde med min LS15 , hfk sa den var brent. men jeg greide å brekke av magneten, å da så jeg att spolen var løsnet. fikk ny med en gang... de dreit seg for å si dett sånn. hehe

  9. #1469
    Newcomer
    Medlem siden
    Jan 2011
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    viss jeg skrur den opp og ser mister jeg garantien ?

    Edit: sikringen i høyttaleren gikk 3 ganger før det skjedde

  10. #1470
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    111
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av freeskater2
    viss jeg skrur den opp og ser mister jeg garantien ?

    Edit: sikringen i høyttaleren gikk 3 ganger før det skjedde
    spilte du høyt? ellers er forsterkeren på tur.

  11. #1471
    Newcomer
    Medlem siden
    Jan 2011
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    spillte høyt men ikke sånn att den clipper

  12. #1472
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    111
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av freeskater2
    spillte høyt men ikke sånn att den clipper
    Litt rart. er små forsterkere som er verst på de derre. men om du kansje spiller med full bass på eller noe slikt kan ting skje

    du kan skru den ut, lukte på de, mulig det lukter svidd. men jeg tipper spolen er løs.

  13. #1473
    Intermediate Lars J sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,089
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av blodøks
    Litt rart. er små forsterkere som er verst på de derre. men om du kansje spiller med full bass på eller noe slikt kan ting skje

    du kan skru den ut, lukte på de, mulig det lukter svidd. men jeg tipper spolen er løs.
    Nå er da vitterlig ikke CV's KW serie noe særlig bra forsterker heller da^^

  14. #1474
    Newcomer
    Medlem siden
    Jan 2011
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    skulle egentlig bare ha den midlertidig til jeg fikk penger til en crown xti 4000

  15. #1475
    Intermediate Lars J sin avatar
    Medlem siden
    Dec 2004
    Poster
    1,089
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av freeskater2
    skulle egentlig bare ha den midlertidig til jeg fikk penger til en crown xti 4000
    +1
    Men om du fortsatt har garanti er det jo bare å plukke ut elementet å levere på hfk

  16. #1476
    Newcomer
    Medlem siden
    Jan 2011
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jeg kjøpte høyttalerene i januar, er det ikke reklamasjon da?

  17. #1477
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    111
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    ikke om den er svidd.. er ikke lett å få noe gratis der, så ikke si att sikringen har gått x antall ganger. hehe

  18. #1478
    Newcomer
    Medlem siden
    Jan 2011
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    men plutselig en dag så bare lagde elementet sånn klakke lyd, også ble det om til skurre/skrape lyd

  19. #1479
    Newcomer
    Medlem siden
    Nov 2009
    Poster
    111
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av freeskater2
    men plutselig en dag så bare lagde elementet sånn klakke lyd, også ble det om til skurre/skrape lyd
    der har du det, men send heller inn kjæresten din eller ei søt veninne., da går servicen opp ett hakk. 1600kr er ikke så ille heller.. problemet er ventetiden..

  20. #1480
    Newcomer
    Medlem siden
    Jan 2011
    Poster
    40
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    så da er elementet sprengt og jeg må kjøpe nytt ? lurer egentlig på hvorfor det sprengte, har aldri fatta det

Side 74 av 149 FørsteFørste ... 4 14 24 34 44 54 64 70 71 72 73 74 75 76 77 78 84 94 104 114 124 134 144 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •