Svs As Eq1 "Sluttsolgt" - Side 36

Sponsorer:
Takk Takk:  0
Like Like:  1
Side 36 av 37 FørsteFørste ... 6 16 26 32 33 34 35 36 37 SisteSiste
Viser resultater 701 til 720 av 737
  1. #701
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Marantzen din er vel såpass med Audyssey at den tar og justerer suben ?

    Ut i fra den målte graden der så trengs det bare en liten demping av området rundt 70hz om ørene dine ikke oppfatter den lite dippen på 50hz.



    Vienna Acoustic Meastro klarer den holde tritt når det kommer til filmlyd med lyden på litt god film nivå ?

  2. #702
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Min Marantz AV8003 har Audyssey internt ja. Men jeg bruker den ikke, fordi den ikke kan brukes sammen med HD lyd fra BD. Så den er satt til "Off"

    Maestro virker å holde med. Har akuratt byttet vekk Klipsch RC64. Og Maestro går hørbart dypere. Dialoger har fått mer bass osv nå en den hadde før, samtidig som den er mye klarere og uten støy.

    Bør jeg sette alle høytallerene til small?

  3. #703
    Intermediate
    Medlem siden
    Aug 2009
    Poster
    1,580
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Høyttalere som klarer å gå dypt, burde stå som large.
    Men, når de står som large, så vil normalt subben kun få LFE sporet, og ikke generelt lave frekvenser.


    Når det kommer til målingen din, så er det jo generelt store endringer, men om de endringene er verd 6000, vil jeg heller sette meg sterkt i tvil til.
    Du har i grunn ikke krefter nok på sub-området til å dra nytte av noe slikt.
    Så, om mulig, så ville det nok ha vært bedre å levert Eq1 tilbake, og heller kjøpt en sub til =)

  4. #704
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Frontene er vel gode nok for large etter det jeg kan lese, men tenkte på delfilter på 60hz for center om basselementene jobber hardt.

    En sene og teste dette når høytalere er i large. Black hawk down " IRENE, FUCKING IRENE " om du kjenner igjen hvilken sene jeg sikter til

    Prøvde den senen i god tro på at min center klarte og henge på i lagre, men måtte fint bukke av da basselementene i swans 1.1c var på vei til og hoppe ut av kassen på vanlig filmnivå.
    Bare en liten advarsel om og følge med elementene så du ikke tar livet av centeren din :-D

    Skal finne et lite klipp som Hellnoob har laget over cenen med center i large.

    [YOUTUBE]9vnwCsA-L8M[/YOUTUBE]


    Det er ikke mulig og justere eq noe manuelt med audessey sikkert ? da sub kanalen.

  5. #705
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Delefrekvensen får jeg kun satt for alle, ikke pr høytaller.

    Det er noe manuell innstilling, må se litt nøyere på det.

    Er det noen måte jeg kan få til en dypere bass? Eller vil dette komme fra LFE sporet uansett, selv om SVSen ikke viser det på grafen?

  6. #706
    Newcomer
    Medlem siden
    Jun 2003
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei.

    Har kjøpt meg SVS EQ1.For den på Onsdag.Har et spørsmål jeg lurte på om dere kan hjelpe meg med
    Har Lyngdorf Millenium MK4 som drivere frontene.Milleniumen har 2 analoge utganger til sub.Har 2 stykk JL Audio Fathom F113.Når jeg kobler EQ1 til og kjører sinus for korrigering vil den ikke da bare korrigere Subbene,men ikke samspille med front og sub.

    Mulig jeg er helt på jorde

    MVH
    Knut

  7. #707
    Expert AndersT2 sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,463
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er flere metoder å sette det opp på. Har man audyssey fra før, så kan denne kjøres igjennom. Har man ikke det, så kopler man EQen til forsterkeren for at den skal samkjøres litt. Det er da snakk om volum likheter. Den tester da venstre høytaller sammen med suben i hvert målepunkt.

    Du velger også om du skal kjøre 2 sub inn og 2 sub ut, eller 1 sub inn og 2 sub ut. Eller 1 inn og 1 ut. Det lureste er kanskje 1 sub inn og 2 ut?

  8. #708
    Newcomer
    Medlem siden
    Jun 2003
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tror jeg må få denne boksen først.Blir lettere å forklare problemet mitt da,men jeg ble litt klokere nå

  9. #709
    Newcomer
    Medlem siden
    Jun 2007
    Poster
    58
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Sub kalibrering eq1

    Hei har nettop lest gjennom tråden her siden jeg har kjøpt meg en eq1.

    kom over en annen side fra audyssey som kommer med noen tips om hvordan man skal gå frem FØR man begynner å kalibrere med audyssey.

    jeg fannt det hvertfall lærerikt.

    "Official" Audyssey thread. - Page 191 - AVS Forum

  10. #710
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du kan ikke se på den andre grafen. Den er ikke målt. Den er bare regnet ut. Du bør høre forskjellen hvis du switcher av og på EQ'en.

  11. #711
    Active
    Medlem siden
    Nov 2006
    Sted
    Gjøvik
    Poster
    350
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har i noen år benyttet en AM8033 for EQ av sub i hjemmekinoen. Dette med meget godt resultat. Har benyttet denne på 2 stk. Earthquake MKV 12" som har stått symetrisk i rommet og i lik avstand fra sweetspot slik at jeg kan EQe de som en sub. På grunn av en stor dip i 80Hz området utvidet jeg for en stund siden med en tredje sub (earthquake MKVI 15") som står rett bak sweetspot. Siden suben står i samme null som jeg sitter i fyller denne godt opp i det tidligere problemområdet når jeg kalibrerer manuelt. For å lette på fase og avstandproblematikken ved flere subber kjøpte jeg en EQ1 hvor Sub A splittes til 2 stk. MKV12 og Sub B går til MKVI15. Dette funker fryktelig dårlig........ Har prøvd å kalibrere med målepunkter kun direkte i sweetspot og i et større område. Uansett hva jeg gjør får jeg en kurve som faller med ca 15dB fra 90Hz og ned til 25Hz når jeg måler i sweetspot og i områder rundt sweetspot. Dette stemmer ikke i det hele tatt med den beregnede kurven som vises i kalibreringssertifikatet. Kurven som viser frekvensrespons før kalibrering stemmer meget godt med egne målinger gjort med XTZ RA. Har derfor utelukket defekt mic som årsak.
    Noen som har noen tips om hva jeg kan gjøre for å få til bedre resultat?
    Så langt er værtfall resultatet meget skuffende sett opp i mot AM8033.

  12. #712
    Newcomer
    Medlem siden
    Jun 2003
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei folkens.

    Dette skulle ikke være lett.Har nå koblet opp as eq1.Har brukt kabler fra lyngdorfen sine analoge utganger som er beregna til subwoofere.Det er to utganger for høyre og venstre sub.Har kjørt disse igjennom as eq1 til mine 2 subber.Separert høyre og venstre side altså.Så har vi utgangen som skal til satelitt.Den er litt vrien for meg.Har ikke pre out på lyngdorf millenium mk4.Har heller ikke analoge innganger,kun digitale.Har kjøp meg en A/D konverter somjeg kan sette i og kan bruke en av de digitale inngangene.Men om jeg ikke tar helt feil da vil jeg sende signale både til sub og sat.? Har målt kun subbene i går og da fikk jeg ikke samenlignet med satelittene.Fikk en litt rar måling som ikke helt stemmer.Gikk gradvis ned fra 70hz og minus 10 db på 110hz(Delefrekvensen på subbene sto på off).Dette stemmer ikke med målinger gjort med db måler.Har dette med at jeg ikke har fått målt sammen med satelittene?

    Ikke helt lett dette her.Heller ikke å forklare

    MVH
    Knut

  13. #713
    Newcomer
    Medlem siden
    Jun 2003
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei.

    Begynner å bli litt klokere nå.Det jeg har funnet ut er at spiller jeg med en sub spiller det nokså frekvenslinjert.Blander jeg inn den andre subben blir det dipp på 40hz og topp på 80hz.Begge subbene står i hjørne.Der må de stå ellers kaster kona de utDet jeg lurer på da er anbefalingen jeg fikk med å prøve 1 inn 2 ut,men da blir jo signalet i mono.Er ikke det litt dumt på et anlegg som brukes kun til stereo bruk?Deler de kanske høyt(90hz) da subbene spiller meget bra opp til den delingen.Subbene er to Fathom f113.

    Fint om det kommer litt respons

    MVH
    Knut

  14. #714
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hva er det for no høytalere du har da ?

  15. #715
    Newcomer
    Medlem siden
    Jun 2003
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dali
    Euphonia MS4

  16. #716
    Newcomer
    Medlem siden
    Jun 2003
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kanskje jeg burde sette den ene subben oppå den andre.Er det da best å kjøre 2 inn og 2 ut eller 2 inn og 1 ut?

  17. #717
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Stacking med to suber så er det nok og kjøre de som en enhet.

    Men f113 har da egen eq ?

  18. #718
    Newcomer
    Medlem siden
    Jun 2003
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    kalibrerer kun en topp/dipp

    Jeg har noen flere utfordringer i rommet

  19. #719
    Newcomer
    Medlem siden
    Jun 2003
    Poster
    20
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå begynner det å ligne noe herDa har jeg bare et spørsmål.Har version 1.3 på cd.Er den en gammel version?as eq1 min er ikke gammel.

  20. #720
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Knutta
    Nå begynner det å ligne noe herDa har jeg bare et spørsmål.Har version 1.3 på cd.Er den en gammel version?as eq1 min er ikke gammel.

    Er den kjøpt på tilbudsprisen så er den lvert med siste programvare

Side 36 av 37 FørsteFørste ... 6 16 26 32 33 34 35 36 37 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •