Svs As Eq1 "Sluttsolgt" - Side 30

Sponsorer:
Takk Takk:  0
Like Like:  1
Side 30 av 37 FørsteFørste ... 10 20 26 27 28 29 30 31 32 33 34 ... SisteSiste
Viser resultater 581 til 600 av 737
  1. #581
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Rommet mitt er ca 27-28m2 og har gain på ca kvart på begge sub'ene.

  2. #582
    Intermediate Hybris sin avatar
    Medlem siden
    Oct 2003
    Poster
    3,772
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av harman/kardon
    Det stopper opp på 16 hz... vil gjerne da ha korigeringer ned til 10hz ;-)
    Tjaha, så du har stående bølger ved 10hz? Har du anlegget i en gymsal?
    --
    Thorbjørn

  3. #583
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå er min EQ1 til salgs. Når jeg først kjøpte den og fikk satt den opp skikkelig så var det helt sykt til forbedring, men nå klarer jeg ikke å få det til igjen. Mangler vel litt tålmod. Hvis ingen vil ha den så får den få en ny sjanse, men foreløpig så er den nedpakket.

  4. #584
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mens jeg venter på at budene skal begynne å strømme inn så har jeg satt opp igjen EQ'en. Jeg har koblet 663'ens mic til Pass through in og lasken mellom pass through out og 663'en. Når jeg kjører YPAO så sier 663'en at det ikke er sub der. Hva er galt? Hva har jeg oversett? *******s &$@£#€€#& %€#&##%!!!

    EDIT: Programmet står på ON forresten.

    EDIT2: Jeg hadde i farten koblet feil bakpå EQ'en. Egentlig så burde jeg kvitte meg med meg og ikke EQ'en.

  5. #585
    Intermediate Kane sin avatar
    Medlem siden
    May 2004
    Poster
    3,247
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Følg manualen til punkt å prikke så funker det. Husker jeg hadde akkurat samme problemet første gangen jeg koblet opp, men husker ikke hva jeg hadde gjort galt.
    Yamaha CX-A5000, Sherbourn PA 5-200, Arendal Sound 1723 Tower, Arendal Sound 1723 Center, 3 x Arendal Sound 1723 SUB3, SVS SSS-01

  6. #586
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg synes jeg er skikkelig flink. :twisted:

    EDIT: Er på rett spor, men det stupte fra 20hz så jeg må prøve igjen.

  7. #587
    Intermediate Kane sin avatar
    Medlem siden
    May 2004
    Poster
    3,247
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg vet ikke hva du gjør galt Gurba. Får fantastiske resultater selv, å som sagt det får de fleste jeg har snakket med som har ASEQ1 også. Men som sagt, vi har alltid fått best resultater ved å ta mange målinger. Jeg kjører selv alle målingene på forskjellige plasser i sofaen min, å det ga best resultat hos meg. Ser andre tar målinger litt mer rundt sweetspot. Hvorfor du får så elendige resultater nå, når du fikk bra resultater før du sendte recieveren til reperasjon vet jeg ikke. Noe må du gjøre forskjellig............
    Yamaha CX-A5000, Sherbourn PA 5-200, Arendal Sound 1723 Tower, Arendal Sound 1723 Center, 3 x Arendal Sound 1723 SUB3, SVS SSS-01

  8. #588
    Intermediate Kane sin avatar
    Medlem siden
    May 2004
    Poster
    3,247
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Gurba
    EDIT2: Jeg hadde i farten koblet feil bakpå EQ'en. Egentlig så burde jeg kvitte meg med meg og ikke EQ'en.
    Ha Ha Ha, genialt

    Du må slutte å stresse sånn
    Yamaha CX-A5000, Sherbourn PA 5-200, Arendal Sound 1723 Tower, Arendal Sound 1723 Center, 3 x Arendal Sound 1723 SUB3, SVS SSS-01

  9. #589
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hehe Har fått tatt et par målinger nå og den strøper bassen på 20hz. Må vel prøve litt til. Finne på noe nytt kanskje.

  10. #590
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hybris
    Tjaha, så du har stående bølger ved 10hz? Har du anlegget i en gymsal?
    Det svarer enda på 12hz værtfall... ikke testet noe lavere hehe

    Er vel altids greit og ha litt ekstra og gå på... :-D

  11. #591
    Intermediate LarsGr sin avatar
    Medlem siden
    Dec 2007
    Poster
    1,947
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Til dere med Audyssey-utstyrte receivere.

    Det stemmer at man ved siste firmwareoppdatering ikke skal koble receiverens mic via AS-EQ1?


    Forstår det slik fra den oppdaterte manualen, men synes likevel det er litt rart siden den da "pinger" subbene når receiverens Audyssey kjøres...
    Og skal man da godta avstanden som EQ1 setter(6.8m) eller det receiveren setter( 6.15m)?

  12. #592
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå for det være nok sveiping for i kveld. EQ'en ruller av for fort under 20hz, men jeg gidder ikke mer i kveld. Har brukt mange timer på dette i dag og det var for å slippe nettopp å bruke mange timer at jeg kjøpte EQ'en.

  13. #593
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Talking

    Sitat Opprinnelig postet av Gurba
    Nå for det være nok sveiping for i kveld. EQ'en ruller av for fort under 20hz, men jeg gidder ikke mer i kveld. Har brukt mange timer på dette i dag og det var for å slippe nettopp å bruke mange timer at jeg kjøpte EQ'en.
    Hmm.. 20hz bare... ja ja... lurer på hvor -3dB ligger hos meg jeg har jo sinustoner bare ned til 12hz :-D

  14. #594
    Intermediate Kane sin avatar
    Medlem siden
    May 2004
    Poster
    3,247
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Gurba
    Nå for det være nok sveiping for i kveld. EQ'en ruller av for fort under 20hz, men jeg gidder ikke mer i kveld. Har brukt mange timer på dette i dag og det var for å slippe nettopp å bruke mange timer at jeg kjøpte EQ'en.
    Hva står SUB'en portet til?

    Ser på mitt "før og etter" skjema at min også kutter litt fortere etter 20hz når jeg kjører ASEQ1. Ikke mye, men litt. Om jeg merker det derimot, vet jeg ikke helt. Har ikke lekt meg så mye med sinustoner, som det bare er at det ser sånn ut, eller om det virkelig er sånn vet jeg ikke......
    Yamaha CX-A5000, Sherbourn PA 5-200, Arendal Sound 1723 Tower, Arendal Sound 1723 Center, 3 x Arendal Sound 1723 SUB3, SVS SSS-01

  15. #595
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Kane
    Hva står SUB'en portet til?

    Ser på mitt "før og etter" skjema at min også kutter litt fortere etter 20hz når jeg kjører ASEQ1. Ikke mye, men litt. Om jeg merker det derimot, vet jeg ikke helt. Har ikke lekt meg så mye med sinustoner, som det bare er at det ser sånn ut, eller om det virkelig er sånn vet jeg ikke......
    han har NSD tuber... så det går veli ikke og gjøre noe annet en og tette porten og kjøre som lukket da ?

  16. #596
    Intermediate Kane sin avatar
    Medlem siden
    May 2004
    Poster
    3,247
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Gurba
    Nå for det være nok sveiping for i kveld. EQ'en ruller av for fort under 20hz, men jeg gidder ikke mer i kveld. Har brukt mange timer på dette i dag og det var for å slippe nettopp å bruke mange timer at jeg kjøpte EQ'en.
    Etter det jeg har forstått så justerer hvis ikke noe særlig under det SUB'ene er portet til, derfor ser det ut som den faller rett ned etter en hvis Hz. Dette er noe den ikke gjør i virkligheten, for testet hos meg nå med sinus tone på 12Hz, å jeg kan lett rive huset mitt med mine 2 Ultra portet til 15Hz. Huske at det bilde den viser ikke er en måling, men en tegning av hva den har regnet seg ut skal være snittet ut fra alle målingene man har gjort.
    Yamaha CX-A5000, Sherbourn PA 5-200, Arendal Sound 1723 Tower, Arendal Sound 1723 Center, 3 x Arendal Sound 1723 SUB3, SVS SSS-01

  17. #597
    Intermediate Kane sin avatar
    Medlem siden
    May 2004
    Poster
    3,247
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Snakket forøvrig med Thomas på LSound nå, å han skulle sende avgårde en email til SVSound å høre om de hadde en god forklaring på det.
    Yamaha CX-A5000, Sherbourn PA 5-200, Arendal Sound 1723 Tower, Arendal Sound 1723 Center, 3 x Arendal Sound 1723 SUB3, SVS SSS-01

  18. #598
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mine NSD'er kan ikke portes eller noe annet avansert. Når jeg kalibrerer manuelt så ruller det av først ved ca 16-17hz og selv om det ikke river hus så rister det i veggene på 10hz. Nå stuper det omtrent ved 20hz og det er ikke så kult.

  19. #599
    Intermediate LarsGr sin avatar
    Medlem siden
    Dec 2007
    Poster
    1,947
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Gurba
    Mine NSD'er kan ikke portes eller noe annet avansert. Når jeg kalibrerer manuelt så ruller det av først ved ca 16-17hz og selv om det ikke river hus så rister det i veggene på 10hz. Nå stuper det omtrent ved 20hz og det er ikke så kult.
    Men jeg vil tro at du da har endel mer headroom i NSDene?

  20. #600
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Trolig siden den ruller av så tidlig, men når jeg er vant til at det går dypere så blir det noe som mangler. Og headroom har jeg aldri manglet.

Side 30 av 37 FørsteFørste ... 10 20 26 27 28 29 30 31 32 33 34 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •