Svs As Eq1 "Sluttsolgt" - Side 29

Sponsorer:
Takk Takk:  0
Like Like:  1
Side 29 av 37 FørsteFørste ... 9 19 25 26 27 28 29 30 31 32 33 ... SisteSiste
Viser resultater 561 til 580 av 737
  1. #561
    Intermediate
    Medlem siden
    Feb 2008
    Poster
    514
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Gurba
    Nei, den får nok bare stå på.

    Og glem det jeg skrev i edit'en lengre oppe. Etter å ha kjørt kalibreringen på nytt og hoppet over AutoEQ assist og målte 3 ganger uten å flytte mic'en så er jeg nå i ferd med å drepe huset med "Bass, I love you". For å sitere en kjent animert karakter: Jebez! Og jeg kan trygt si at den kalibreringen jeg gjorde manuelt før var rævva i forhold til dette. Jeg sitter bare og ler.
    Du skriver at du hoppet over AutoEQ assist. Bruker du ikke målingene fra din receiver da? Går du rett på måling av subbene slik som manualen sier du skal gjøre hvis du feks. bruker en Onkyo receiver, for du har vel Yamaha med Yapo?

  2. #562
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg hadde allerede kjørt YPAO med AutoEQ assist ved forrige kalibrering så Yamaha'en var stilt rett.

  3. #563
    Intermediate
    Medlem siden
    Oct 2005
    Poster
    3,431
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Skal AS-EQ1 pinge subbene individuelt OG sammen for hvert målepunkt?

    Har satt den til single inn, dual ut, men den pinger begge sammen som en...

  4. #564
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av atledreier
    Skal AS-EQ1 pinge subbene individuelt OG sammen for hvert målepunkt?

    Har satt den til single inn, dual ut, men den pinger begge sammen som en...
    Det gjør den hos meg også. Bare første pinget den tar en og en og så sammen. Hvis du kjører to inn og to ut så pinger den hver for seg for det er ment til å brukes i stereooppsett.

  5. #565
    Intermediate
    Medlem siden
    Oct 2005
    Poster
    3,431
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvordan vet man hviken firmware man har?

    Det kom vel nettopp ny firmware til denne? Ny versjon av PC-programmet også, kanskje?

  6. #566
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg lastet ned nyeste programversjon fra SVSound og da oppgraderte den firmware automatisk.

  7. #567
    Intermediate Andreas21 sin avatar
    Medlem siden
    Oct 2006
    Sted
    Drammen
    Poster
    3,730
    Takk & like
    Nevnt
    16 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som har testet denne med 3 suber? Og eventuelt hvordan funket det? Skal prøve å kjøre en på oppsettet mitt i helgen, men jeg må få lånt meg en bærbar PC da jeg kun har MacBook Pro. Litt rart at de ikke har laget programmet til Mac også, det finns jo en del Macbrukere.... Har sef en PC også, men den er stasjonær og står ikke i kinoen og da er jeg like langt.
    Mvh Andreas

    THX II kalibratør. Projektor/TV.
    Software: Calman Pro og Lightspace
    Colorimeter: Klein K10A Spectroradiometer: Jeti 1501
    TPG: Murideo Fresco Six G og DVDO

  8. #568
    Intermediate heanwi sin avatar
    Medlem siden
    Apr 2006
    Poster
    674
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det andre som får en ulyd når subwooferen er tilkoblet AS-EQ1? Når min subwoofer ikke får noe signal så kommer det en liknende lyd som man får når man setter hodet inntil et skjell.
    En svak blåse lyd på en måte.

    Har skiftet kabler og byttet om på inngangene og får fremdeles samme lyd. Denne lyden kommer ikke når jeg kobler subwoofer direkte til receiver.

  9. #569
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er kablene godt skjermet? Jeg fikk susing og piping da jeg koblet fra receiver til EQ til sub med lakrislisser. Det forsvant med skjermet kabel.

  10. #570
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sukk... er vel bare og gi etter og si at en ønsker seg en svs eq-1 i løpet av året da romet er helt håpløst frekvensresponsmessig :-(

  11. #571
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fungerer ikke SMS-1 da?

  12. #572
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av antiloop
    Fungerer ikke SMS-1 da?
    Joda, men må justere manuelt med dB måler skal det bli riktig, er litt tungvindt i forhold til og la eks eq1 gjøre det automatisk, men drøyt 7000 kr for den er for dyrt for min del

  13. #573
    Expert antiloop sin avatar
    Medlem siden
    Jun 2004
    Poster
    7,385
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av harman/kardon
    Joda, men må justere manuelt med dB måler skal det bli riktig, er litt tungvindt i forhold til og la eks eq1 gjøre det automatisk, men drøyt 7000 kr for den er for dyrt for min del
    5990,- nå.

  14. #574
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av antiloop
    5990,- nå.
    kjøpte jo nettop en xpa-3 til 6000 kr så er ikke penger til det nå :-(
    men har tid til og vente til software for housecurve kommer til eq1 jeg

  15. #575
    Intermediate Probie sin avatar
    Medlem siden
    Feb 2008
    Poster
    908
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    @harman/kardon

    Anti-Mode 8033 er billig og automatisk

  16. #576
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Probie
    @harman/kardon

    Anti-Mode 8033 er billig og automatisk

    Det mangler 6hz på at den kan være aktuell :-/

  17. #577
    Intermediate Probie sin avatar
    Medlem siden
    Feb 2008
    Poster
    908
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    "Mangler 6Hz" ?

  18. #578
    Intermediate Hybris sin avatar
    Medlem siden
    Oct 2003
    Poster
    3,772
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av harman/kardon
    Det mangler 6hz på at den kan være aktuell :-/
    Skal du dele subbene ved 150hz?
    --
    Thorbjørn

  19. #579
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hybris
    Skal du dele subbene ved 150hz?

    Det stopper opp på 16 hz... vil gjerne da ha korigeringer ned til 10hz ;-)

  20. #580
    Intermediate heanwi sin avatar
    Medlem siden
    Apr 2006
    Poster
    674
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Gurba
    Er kablene godt skjermet? Jeg fikk susing og piping da jeg koblet fra receiver til EQ til sub med lakrislisser. Det forsvant med skjermet kabel.
    Jau, de skal være av nokså grei kvalitet, men tror lyden er vekke nå.
    Uansett, har gått igjennom (enda)en kalibreringsrunde og gain på sub-en havnet rett over minimum "streken." Er ikke det ufattelig lavt? Ifht at rommet er ca 18kvm.
    Jeg kommer aldri til å bli klok på denne saken eller YPAO for den saks skyld.

Side 29 av 37 FørsteFørste ... 9 19 25 26 27 28 29 30 31 32 33 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •