REW kalibering av lydkort - Hva gjør jeg galt?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Active defo sin avatar
    Medlem siden
    Feb 2005
    Poster
    372
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    REW kalibering av lydkort - Hva gjør jeg galt?

    Prøver å få til REW nå etter guiden her på avforum. Men da jeg kommer til kalibrering av lydkortet får jeg ikke helt til ting slik de skal være. Hva er galt? Lydkortet er Audiotrak HD2.

    Her er bilder..

  2. #2
    Intermediate
    Medlem siden
    Oct 2005
    Poster
    3,431
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det ser ut som du har en feedback loop. Sjekk at det ikke står noe monitoring på noe sted. F. eks at du ikke har mutet inngangen du måler med, eller at det sr en 'what you hear' inngang som er valgt.

  3. #3
    Active defo sin avatar
    Medlem siden
    Feb 2005
    Poster
    372
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av atledreier
    Det ser ut som du har en feedback loop. Sjekk at det ikke står noe monitoring på noe sted. F. eks at du ikke har mutet inngangen du måler med, eller at det sr en 'what you hear' inngang som er valgt.
    Det var problemet vettu! Takk for kjapp hjelp

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •