Hjelp! Har ikke bass - Side 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 2 av 2 FørsteFørste 1 2
Viser resultater 21 til 34 av 34
  1. #21
    Newcomer
    Medlem siden
    May 2005
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Skal prøve å flytte å snu på den. Skal også prøve å få tid til å snu sofaen iløpet av helga.
    Når d gjelder avstanden som yamahaen har kalibrert seg frem til, så ser d ikke så verst ut.
    Skal kjøre en kalibrering til nå,med alle 8 måle punkter.

    Takk for hjelpa så langt ihvertfall!

  2. #22
    Newcomer
    Medlem siden
    May 2005
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Etter jeg kjørte kalibrering med 8målepunkter ,fikk jeg feil melding opp på slutten : W-1: out of phase

    Må jeg vente til jeg får radioshack'en for å fixe det?, jeg trodde yamahaen skulle gjøre alt ,men tydeligvis ikke.

  3. #23
    Intermediate
    Medlem siden
    Oct 2006
    Poster
    1,269
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Om du har sjekket at koblingene fra ht til forsterker er riktig kobler, kan du bare se bort ifra den meldingen.
    Her kan rommet spille micen et puss.
    Har samme feilmelding etter RK selv.

  4. #24
    Newcomer
    Medlem siden
    May 2005
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Den mente at jeg hadde koblet center feil, men det stemmer ikke,så jeg gikk for save and exit


    Edit: DU VERDEN! Nå er det bass som kommer ut fra høyttalerne! Hvorfor kalibrerte jeg ikke med alle målepunktene med en gang?

    Tusen takk for alle forslag og hjelp!

  5. #25
    Intermediate
    Medlem siden
    Oct 2006
    Poster
    1,269
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kaka
    Den mente at jeg hadde koblet center feil, men det stemmer ikke,så jeg gikk for save and exit


    Edit: DU VERDEN! Nå er det bass som kommer ut fra høyttalerne! Hvorfor kalibrerte jeg ikke med alle målepunktene med en gang?

    Tusen takk for alle forslag og hjelp!
    Så flott. Gratulerer!!

  6. #26
    Newcomer
    Medlem siden
    May 2005
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Men! Å nå mener jeg men! Jeg var på et lite narchspiel i aften. Min gammle harmand kardon avr 330 spillte til dans på et par proson høyttalerer ! 2x6,5" ihver høyttaler. Det spiller fletta av det jeg har i stua mi!
    Oppsettet mitt består i en yamaha rx-v3067 ,proson twin 2010. I en 33 kvm. Stue. Men jeg har ikke sjangs til å matche bassen hos meg. Jeg spiller mye høyere og klarere en han,men er ikke i nærheten av han i lydtrykk.
    Er naboen min som låner den gammle forsterkereren min. Det er ca 50-60 meter fra hverandre.så vi gjikk hjem til meg og skrudde opp volumet, vi har prøvd alt ifra ac/dc til Aqua. Rett før jeg hiver hele dritten å kjøper lydplanke under tv'n.

  7. #27
    Newcomer
    Medlem siden
    May 2005
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    REW og radioshack i hus

    har fått radioshack og har gjort noen målinger,men de sier meg ikke så mye. er ikke sikkert jeg har gjort d rett en gang,men jeg tok utgangspunkt i guiden her på siden.

    kan noen tyde noe utav grafen?

  8. #28
    Intermediate Hybris sin avatar
    Medlem siden
    Oct 2003
    Poster
    3,772
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kaka
    har fått radioshack og har gjort noen målinger,men de sier meg ikke så mye. er ikke sikkert jeg har gjort d rett en gang,men jeg tok utgangspunkt i guiden her på siden.

    kan noen tyde noe utav grafen?
    Først og fremst ville jeg sluttet å pine anlegget med å måle fra 5hz, start på 20hz.

    Dernest er det en litt vanskelig graf-størrelse, sett den fra 20-200hz og 50-105dB, så er det lettere å sammenligne med grafer man er vant til å se.

    Det ser ut som du godt kan skru opp volumet på subben din 3-6dB. Ellers ser det jo ut til at du har en ganske bred dip fra 100-150hz, mulig du har noe faseproblemer der. Forsikre deg om at fasen er riktig, og forsøk eventuell noen alternative delefrekvenser og se hva det gjør med målingene.

    EDIT: Det kan også være rommet som skaper den dippen, da må du jobbe med plassering. Uansett kan den dipen bidra til at du evt synes det låter litt tynt. Utover det ser ikke bassresponsen så gal ut.
    --
    Thorbjørn

  9. #29
    Newcomer
    Medlem siden
    May 2005
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for svar Hybris!

    har kallibrert enda en gang med alle 8 målepunkter denne gang tok jeg utgangspunkt i et audyssey måle mønster, punkt 1. hovedplass, 2. 60cm venstre, 3. 60cm til høyre for punkt 1. punkt 4,5,6 samme som 1,2,3 bare 60cm frem. punkt 7,8 30cm høyre/venstre mellom punkt 123 og 456.
    deretter økt 3db på sub.

    tror det hjalp litt,men er ikke fornøyd selv enda.
    fikk endelig tak i en forlengnings RCA kabel idag så jeg har tatt noen målinger med rew i sweetspot, men grafene seier meg ikke så veldig mye mer denne gangen heller. men jeg har fått endret den til å begyne på 20hz til 200hz.

  10. #30
    Intermediate Hybris sin avatar
    Medlem siden
    Oct 2003
    Poster
    3,772
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kaka
    Takk for svar Hybris!

    har kallibrert enda en gang med alle 8 målepunkter denne gang tok jeg utgangspunkt i et audyssey måle mønster, punkt 1. hovedplass, 2. 60cm venstre, 3. 60cm til høyre for punkt 1. punkt 4,5,6 samme som 1,2,3 bare 60cm frem. punkt 7,8 30cm høyre/venstre mellom punkt 123 og 456.
    deretter økt 3db på sub.

    tror det hjalp litt,men er ikke fornøyd selv enda.
    fikk endelig tak i en forlengnings RCA kabel idag så jeg har tatt noen målinger med rew i sweetspot, men grafene seier meg ikke så veldig mye mer denne gangen heller. men jeg har fått endret den til å begyne på 20hz til 200hz.
    Her har du vel på noe smoothing, kan du slå av det?
    --
    Thorbjørn

  11. #31
    Newcomer
    Medlem siden
    May 2005
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    har fjernet smothinga nå. fant forresten ut igår at adaptive DRC var på, ble enda bedre lyd når jeg slo den av.

  12. #32
    Intermediate Hybris sin avatar
    Medlem siden
    Oct 2003
    Poster
    3,772
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kaka
    har fjernet smothinga nå. fant forresten ut igår at adaptive DRC var på, ble enda bedre lyd når jeg slo den av.
    Jepps, konklusjonen er vel fortsatt den samme, ganske normal frekvensrespons i et vanlig rom, ruller av litt tidlig kanskje. Endel som skjer i overgangen mellom 100-200hz, men det er jo også ganske normalt. Du kan som nevnt eksperimentere litt med delefrekvensen og se hvordan det påvirker grafen.

    Ellers ville jeg testet å rett og slett skru opp nivået på subben litt. Eventuelt manuelt justert EQ for å dempe peaken rundt 60hz litt.
    --
    Thorbjørn

  13. #33
    Intermediate bUlk sin avatar
    Medlem siden
    Sep 2005
    Poster
    797
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kan se ut til at du har mye hente på å snu rommet ditt, slik at ht står på motstående vegg for kjøkken.

    Du mangler nivå i mellombass(60-160Hz) og den aller dypeste, som Hybris påpeker.

  14. #34
    Newcomer
    Medlem siden
    May 2005
    Poster
    49
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takker for svar igjen. Har gått opp et par hakk til på subben,og nå begynnernd å bli bra lyd men ting kan alttids bli bedre.
    Å snu rommet blir nok ikke aktuelt i første omgang,siden opplegget med tv og trekkerør/stikk er på den veggen det allerede står på, men jeg kommer nok til å prøve litt provisorisk når jeg får litt bedre tid.
    Iløpet av året har jeg planer om å bytte ut proson front rekka med klipsch rf82/rc62 og en svs sub.

Side 2 av 2 FørsteFørste 1 2

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •