Feil volum på YPAO

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Feil volum på YPAO

    I hele sommer har ungene kræsjet med både høyttalere og suber så jeg bestemte meg for å kjøre en ny runde med YPAO og AS-EQ1. Etter YPAO så sjekket jeg alle kanelene med dB-måler og fant ut at YPAO hadde gjort en temmelig dårlig jobb med å få likt volum på de forskjellige kanalene. Det var flere dB forskjell rundt om. Etter å ha manuelt justert nivåene så kom ihvertfall musikken midt på.

    Har noen ande opplevd det samme, eller er det bare min 663 som er råtten?

  2. #2
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Gurba
    Har noen ande opplevd det samme, eller er det bare min 663 som er råtten?
    JA !!!! hehe

    Det er da ikke bare YPAO som ikke treffer bestandig... derfor man sjekker etterpå med dB måler... ;-)

  3. #3
    Intermediate heanwi sin avatar
    Medlem siden
    Apr 2006
    Poster
    674
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Små-stjeler tråden litt. Er det test tone du kjører for å sammenligne nivåene?

  4. #4
    Intermediate hokeyh sin avatar
    Medlem siden
    Oct 2009
    Poster
    983
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av harman/kardon
    JA !!!! hehe

    Det er da ikke bare YPAO som ikke treffer bestandig... derfor man sjekker etterpå med dB måler... ;-)
    Min H/K avr255 stilte jo subben ned -10 dB slik at den ikke var hørbar engang på eksploderende volum.. Prøvde tross alt 1000 ganger også..

    Onkyo sin romkorreksjon er langt bedre spør du meg.. Men av erfaring legger de til mye dritt rundt 1-4 kHz som river i ørene!

  5. #5
    Dependent harman/kardon sin avatar
    Medlem siden
    Apr 2005
    Sted
    Nord-Trøndelag
    Poster
    16,409
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av hokeyh
    Min H/K avr255 stilte jo subben ned -10 dB slik at den ikke var hørbar engang på eksploderende volum.. Prøvde tross alt 1000 ganger også..

    Onkyo sin romkorreksjon er langt bedre spør du meg.. Men av erfaring legger de til mye dritt rundt 1-4 kHz som river i ørene!

    Hos meg så funker det greit.
    Ypao må korrigere en del over hele frekvensbåndet da jeg kjører høytalere i Large nå, før dempet jeg diskanten etter ypao, men nå har jeg bare lagt til litt bass under 125hz for litt mere morro på film :-D
    Har nå dB måleren min utlånt så får ikke sjekket.


    Denon - Onkyo - Marantz - NAD som alle har Audyssey. Audyssey er veldig avansert, og det er jo ingen andre som er i nærheten av og behandle så mye data. Men så blir det jo en stor svakhet hos disse merkene da de kun får EN sikkelig minneblokk opptimalisert opp mot ET lydformat.


    Etter og bruke YPAO som på min reciver (3800) har 6 minneblokker liker jeg veldig godt det og legge opp en Minneblokk opp mot ET lydformat.
    Og jeg legger da opp Egene minneposter på Dolby Digital fra dvd - DTS fra dvd - MPCM fra Ps3 (HD lyd) samt en for DTS neo6 som jeg bruker til tv titting og EN for Musikk i 2 kanaler.
    Og en merker det godt om det ikke sitter og hen har på feil minneblokk på et lydformat ;-)

    Men den dagen da Audyssey skjønner dette... Da er det nok reciver bytte på meg :-D

  6. #6
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av heanwi
    Små-stjeler tråden litt. Er det test tone du kjører for å sammenligne nivåene?
    Jeg kjører den innebygde test-tonen i receiveren og det er ingen tvil om at det hjalp å etterjustere.

    En annen ting er at YPAO'en stiller alle kanaler veldig høyt når jeg bruker AS-EQ1'en. Ikke sikkert at det har noe å si, men...

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •