Waterfall i REW - Side 3

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 3 av 3 FørsteFørste 1 2 3
Viser resultater 41 til 42 av 42
  1. #41
    Intermediate Hybris sin avatar
    Medlem siden
    Oct 2003
    Poster
    3,772
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Gurba
    Etter flere av korrigeringene som EQ'en gjorde så stupte bassen på 80hz. Det var total utfasing. Eneste forklaringen jeg kan komme på. Aner ikke hvorfor. Jeg fulgte oppskriften og målte på forskjellige måter med få og med mange punkter.

    Jeg skal prøve å få kjørt sveip med forskjellig x-over.
    Kanskje dumt spørsmål, men det var ikke rett og slett at den dempet så mye for å få bort peaker at du måtte skru opp igjen subvolumet for å kompensere?
    --
    Thorbjørn

  2. #42
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg justerte ikke på noe volum etter at den manuelle delen av EQ kalibreringen var ferdig så jeg vet ikke hva som skjedde.

    EDIT: Etter litt nærmere forskning så viser det seg at problemet ikke ligger der jeg trodde (50-60hz), men lengre oppe. En peak på ca 110hz og et hull på 143hz. Dette var jaggu ikke lett.

Side 3 av 3 FørsteFørste 1 2 3

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •