Kabelrull, ingen merking på endene?

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 12 av 12
  1. #1
    Intermediate
    Medlem siden
    Aug 2006
    Poster
    541
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Kabelrull, ingen merking på endene?

    Jeg har en rull med kabel, men det er ingen merking som jeg kan se på endene. Hvordan kan jeg vite hva som er hva?

  2. #2
    Intermediate aleksander8 sin avatar
    Medlem siden
    Feb 2007
    Poster
    2,983
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er av og til det er en kant på ene siden på kabelen som du kan kjenne med fingrene.

  3. #3
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    212
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er vel det samme bare svart går til svart og rød går til rød..

    Korriger meg om jeg er helt på tryne her.

  4. #4
    Intermediate aleksander8 sin avatar
    Medlem siden
    Feb 2007
    Poster
    2,983
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av DTS Audio
    Det er vel det samme bare svart går til svart og rød går til rød..

    Korriger meg om jeg er helt på tryne her.

    Problemet var vel at han ikke ser forskjell på lederne, at det ikke er noe svart/rød.

  5. #5
    Newcomer Stianb4 sin avatar
    Medlem siden
    Nov 2005
    Poster
    74
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du et multimeter? Rull ut ønsket lengde og mål i hver ende til du har kontakt

  6. #6
    Intermediate
    Medlem siden
    Aug 2006
    Poster
    541
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av aleksander8
    Det er av og til det er en kant på ene siden på kabelen som du kan kjenne med fingrene.
    Takk!

    Jeg kan se to striper på den ene kabelen, mens på den andre lederen er den helt glatt. Det må jo være ett kjennetegn?!

    Kabelen er hvit ja.

  7. #7
    Intermediate
    Medlem siden
    Aug 2006
    Poster
    541
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Stianb4
    Har du et multimeter? Rull ut ønsket lengde og mål i hver ende til du har kontakt
    Faren min har ett multimeter. Han pleier å bruke den på bil da han plugger den sorte på jord og den røde på strøm.

  8. #8
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    212
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av aleksander8
    Problemet var vel at han ikke ser forskjell på lederne, at det ikke er noe svart/rød.
    Akkurat, det var det ikke her heller. Men bare du treffer riktig fra høytaller og til forsterker. Det betyr da at han må dra fingeren langs ledningen fra en ende til en annen for å holde sporet. Mente jeg

  9. #9
    Intermediate
    Medlem siden
    Aug 2006
    Poster
    541
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er ganske sikker på at jeg har funnet en merking slik som alexander antydet, bare at den merkingen følger hele kabelen.

    For å hjelpe andre som kan lure på det samme legger jeg ved ett bilde her som viser dette.

  10. #10
    Intermediate aleksander8 sin avatar
    Medlem siden
    Feb 2007
    Poster
    2,983
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av DTS Audio
    Akkurat, det var det ikke her heller. Men bare du treffer riktig fra høytaller og til forsterker. Det betyr da at han må dra fingeren langs ledningen fra en ende til en annen for å holde sporet. Mente jeg
    Man trenger jo ikke å holde sporet hele veien siden det er spor bare på den ene lederen

  11. #11
    Intermediate cowboy bebop sin avatar
    Medlem siden
    Jun 2005
    Poster
    1,427
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det jeg har gjort for å finne ut hvilken av endene som er hva er å bruke en annen kabel mellom plusspolene, også koblet den ene av lederne i minuspolen på forsterkeren, for så å prøve meg fram på andre siden. Når det kommer lyd, så er den riktige kabelen funnet. Da er det bare å trekke ut den kabelbiten på plusspolene og bytte den ut med den andre lengden som er på orginalkablen. Dette funker helt 100%, og det er heller ikke noe usikkerhet med det.

    Såfremst jeg har klart å forklare det bra nok da...

  12. #12
    Newcomer
    Medlem siden
    Mar 2008
    Poster
    212
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Selvfølgelig ikke. Dette var hvis det ikke var det, aleksander8

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •