Status AVforum V2 - Side 75

Sponsorer:
Takk Takk:  19
Like Like:  128
Side 75 av 89 FørsteFørste ... 5 15 25 35 45 55 65 71 72 73 74 75 76 77 78 79 85 ... SisteSiste
Viser resultater 1,481 til 1,500 av 1768
  1. #1481
    Newcomer mstrandbo sin avatar
    Medlem siden
    Jul 2014
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fint det løser seg, bra jobba!

  2. Takk lygren takket for denne posten
    Liker lygren har likt denne posten
  3. #1482
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av mstrandbo Vis post
    Fint det løser seg, bra jobba!
    Ja, som nevnt i den andre infotråden rundt dette issuet begynner nå ting å ordne seg, eneste som mangler er forsiden samt et par templates på forumet vi blir nødt til å ta manuelt. Dette antar jeg at er på plass i løpet av morgendagen...

  4. Liker TorTorden har likt denne posten
  5. #1483
    Expert kenti sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,416
    Takk & like
    Blogginnlegg
    1
    Nevnt
    8 post(er)
    AVtorget annonser
    1
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Alle bildene fra byggetråden min ser ut til å ha forsvunnet under oppgraderingen. Regner med at dette er noe dere ser på?

    http://avforum.no/forum/av-rom-konst...bilder-20.html

  6. Liker lygren har likt denne posten
  7. #1484
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av kenti Vis post
    Alle bildene fra byggetråden min ser ut til å ha forsvunnet under oppgraderingen. Regner med at dette er noe dere ser på?

    http://avforum.no/forum/av-rom-konst...bilder-20.html
    Oj, ja det skal vi få sett på ASAP...

    EDIT: rapportert inn, ses på omgående...
    Sist endret av lygren; 08-27-2015 kl 20:13

  8. #1485
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Vi ser på saken nå @kenti... Ser ut som det er IMG-taggen som plutselig ikke virker. ATTACH virker fint. Vi finner sikkert ut av det snart!

  9. #1486
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Hmm... Er ikke IMG-taggen som er problemet, for bilder du har lagt ut senere med IMG i samme tråd vises helt fint... Ser også at disse bildene ikke ble vist etter forrige oppgradering, men plutselig ble synlige igjen av en eller annen grunn. Etter en trillion bugfixer husker ikke jeg hva vi gjorde i dette konkrete tilfellet i 2013, men vi må jo bare prøve å finne ut av dette. Bildet ligger jo på serveren, vi må bare finne ut hva som har skjedd mht lenkingen til disse bildene...

  10. Takk kenti takket for denne posten
    Liker kenti har likt denne posten
  11. #1487
    Intermediate
    Medlem siden
    Jun 2007
    Poster
    612
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fungerer PM via avtorget ?
    Har kopntaktet en selger via avtorget og på vanlig PM, men ingen av meldingerne kommer opp i mine sendte PMer..

  12. #1488
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ante1 Vis post
    Fungerer PM via avtorget ?
    Har kopntaktet en selger via avtorget og på vanlig PM, men ingen av meldingerne kommer opp i mine sendte PMer..
    I innstillingene dine må du huke av for å lagre utgående PMer, så PM-systemet funker og lagring av utgående burde selvsagt også vært slått på som default. Skal sjekke om jeg kan få fikset det...

  13. Liker Ante1 har likt denne posten
  14. #1489
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ante1 Vis post
    Fungerer PM via avtorget ?
    Har kopntaktet en selger via avtorget og på vanlig PM, men ingen av meldingerne kommer opp i mine sendte PMer..

    Ikke mulig å sette dette med default på ser det ut til, men du velger fra denne konfigen; http://avforum.no/forum/profile.php?do=editoptions:




      When sending private messages the forum can make a copy of the message in your Sent Items folder.

  15. #1490
    Intermediate saar sin avatar
    Medlem siden
    Sep 2011
    Sted
    Egersund
    Poster
    1,018
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ting begynner å bli bra nå på forumet, men er ikke helt fornøyd med søkefunksjonen enda. Den bør bli bedre slik at man kan bruke forumet som et oppslagsverk da det er mye god informasjon å hente, spesielt fra byggetrådene.
    har prøvd å søke meg fram til spray lakkering/maling av varmepumpe uten å finne noe, men er helt sikker på at jeg har sett brukere legge ut info om dette tidligere. Er aktuelt for meg nå og hadde da vært greit å sett hvordan de har løst dette og hvilke maling de har brukt f.eks.
    Yamaha rxa 3020, oppo 103d klipch rf82,rc64,rs52 4stk, pcultra 2stk, dreamscreen lerret, sonyvw500es, antimode 8033s 2stk

  16. #1491
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    @saar; helt enig i at hurtigsøkefunksjonen fungerer for dårlig, bl.a. takler den ikke søk etter flere søkeord samtidig som i ditt tilfelle "maling av varmepumpe". Hvis du imidlertid benytter følgende søkeside; http://avforum.no/forum/search.php fungerer det langt bedre. Fikk flere treff på maling av varmepumpe ved søk på denne siden selv og du kan i tillegg velge å søke på de samme søkeordene i den enkelte tråden så snart du har klikket deg inn på en av treffene for å slippe å bla gjennom x-antall sider.

    Uansett; helt klart forbedringspotensiale der - hurtigsøket bør jo selvsagt returnere de samme resultatene som avansert søk gjør, anse saken som "pending"!

  17. #1492
    Intermediate Hunsbedt sin avatar
    Medlem siden
    Aug 2005
    Sted
    Kvinesdal
    Poster
    2,841
    Takk & like
    Nevnt
    14 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bildene i tråden min er borte, bare to bilder av flere i første post er av en eller annen grunn med. Så er bildene med igjen i slutten av tråden. Har jo ikke sjekket hele tråden av naturlig årsak. Forstå det den som kan. Håper dette ordnes snart...
    Marantz AV 8801/Crown DCI 8/600N/Crown I-Tech 6000/T&M SA 400e/OPPO BDP-103/Beyma BigMiles/Beyma 18G50 x 4 /Sony HW 50ES/Seymour 129" Screen
    Resten av utstyret finnes her

  18. #1493
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hunsbedt Vis post
    Bildene i tråden min er borte, bare to bilder av flere i første post er av en eller annen grunn med. Så er bildene med igjen i slutten av tråden. Har jo ikke sjekket hele tråden av naturlig årsak. Forstå det den som kan. Håper dette ordnes snart...

    Samme issue som Kenti, høy prioritet å få orden på... Skal sende eksempler fra din tråd også til vedkommende som jobber med saken...

  19. #1494
    Intermediate Hunsbedt sin avatar
    Medlem siden
    Aug 2005
    Sted
    Kvinesdal
    Poster
    2,841
    Takk & like
    Nevnt
    14 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fremdeles ingenting som skjer med manglende bilder? Trodde saken hadde høy prioritet, kenti meldte jo i fra om dette for over to uker siden?
    Marantz AV 8801/Crown DCI 8/600N/Crown I-Tech 6000/T&M SA 400e/OPPO BDP-103/Beyma BigMiles/Beyma 18G50 x 4 /Sony HW 50ES/Seymour 129" Screen
    Resten av utstyret finnes her

  20. #1495
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Usj, jeg også har mistet masse bilder.
    Min hjemmekino -::- Min byggetråd -::- Sony VPL-HW50ES -::- 106" DreamScreen V4 DynaGrey -::- Yamaha CX-A5100 -::- Yamaha RX-A1020, RX-V757 amp -::- B&W DM60* S3 - DM603 (L,R), LCR600 (C), DM600 (6x Surr), Atmos -::- 2x SVS SB13-Ultra Sub -::- Anti-mode 8033-SII -::- Oppo BDP-103D

  21. #1496
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    @Midas og @Hunsbedt ; det er to personer som jobber med saken nå, der de bl.a. nå gjenoppretter en gammel backup for å prøve å finne ut hvorfor dette har skjedd i forbindelse med oppgradering av forumplattformen. Veldig kjedelig at standard forumsoftware som vBulletin har såpass drøye svakheter, men vi finner jo ut av det - for bildene er jo ikke borte, men lenken til bildet har blitt feil av en eller annen grunn. Så; dette finne vi ut av, men når standard software feiler er det faktisk relativt krevende å finne ut av dette da selve oppbygningen jo ikke er programmert av oss som tjenestene for øvrig, men av en 3. part (og med relativt kaotisk / dårlig kode).

  22. #1497
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er vi noe nærmere en løsning på dette problemet? Det er svært mange bilder som mangler, spesielt i Hunsbedts tråd, og det er meget synd at det ikke virker.

    Teknisk sett så er det URLen til vedleggene som feiler. Til eksempel:

    h t t p : // avforum.no/forum/attachment.php?attachmentid=95835

    -img_5285-jpg

    Denne returnerer 404, så jeg ville sett nærmere på databasen som gjør attachmentid-oppslagene.

    ---

    Misforstå meg ikke som syting, men hadde dette vært mitt prosjekt hvor jeg hadde vært prosjektleder/teamleder, så hadde jeg vært meget bekymret for fremdriften. Eller så er det noen konsulenter som snor seg godt på andres ulykke... (jada, har vært borti slike saker også.)

    Det er en grunn til at det er kotyme i server/hostingbransjen å alltid prøve nye funksjoner på en separat server. Sånne "oi, fillern, bildene mangler" beviser akkurat dette. Siten kan testes på en enkel VirtualBox installasjon på din egen PC og trenger ikke koste noe. Men dersom dette oppfattes som vanskelig, så råder jeg dere til å få tak i en teknisk leder/brobygger som kan eie de teknisk løsningene. Brukerene lider, omdømmet stuper, og jeg håper så inderlig at dere ser dette.
    Min hjemmekino -::- Min byggetråd -::- Sony VPL-HW50ES -::- 106" DreamScreen V4 DynaGrey -::- Yamaha CX-A5100 -::- Yamaha RX-A1020, RX-V757 amp -::- B&W DM60* S3 - DM603 (L,R), LCR600 (C), DM600 (6x Surr), Atmos -::- 2x SVS SB13-Ultra Sub -::- Anti-mode 8033-SII -::- Oppo BDP-103D

  23. #1498
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Midas; dette er ingen "multi-million-dollar"-business, vi tjener 1000-lapp på Google-ads i måneden og et par tusen til fra øvrige annonsører, så jeg tror muligens perspektivet ditt er litt feil... Nå er imidlertid jeg en evig optimist og håper jo at vi i fremtiden vil kunne generere inntekter i form av f.eks. PowerBuy og reklame osv., men foreløpig tror jeg vi skal være veldig fornøyd med at det faktisk brukes langt mer penger på sidene enn det tjenes inn, nettopp fordi jeg fremdeles har trua på AVforumet, kanskje i motsetning til en del andre...

    Når det gjelder dette konkrete problemet jobbes det fremdeles med saken, men enig i at det tar overraskende lang tid å finne ut av dette... Vi har jo backuper liggende, så vi finner jo ut av det, men vi har rett og slett ikke nok plass på serverne p.t. til å kjøre en full recovery uten å måtte betale veldig mye for utvidet serverkapasitet som ikke er reversibelt, så igjen går det på ressurser disponibelt.

    Uansett takker jeg for innspill, men greit å samtidig ha i bakhodet at vi ikke er Microsoft.com, men en entusiastside for lyd og bilde der vi som kjent allerede har hatt noen svært krevende og kostbare (i vår relative sammenheng selvsagt) år etter overgangen til "V2" (eller V0,5 som den kanskje bør døpes om til... ).

  24. Liker Midas har likt denne posten
  25. #1499
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    ...kan jo nevne som et apropo at jeg ved flere anledninger forrige uke og også denne uken har diskutert en eventuell satsning på AVforum.com med grunnleggeren av AVSforum.com, Alan Gouger, som for en tid tilbake siden har solgt seg ut av AVSforum... Vi får se hvor den dialogen leder hen, men Alan er en utrolig kunnskapsrik, entusiastisk og ressurssterk person med mye gode kontakter, så jeg har trua! Jeg jobber altså med AVforumet på flere plan her, så det ER håp i hengende snøre!!

  26. #1500
    Intermediate Hunsbedt sin avatar
    Medlem siden
    Aug 2005
    Sted
    Kvinesdal
    Poster
    2,841
    Takk & like
    Nevnt
    14 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Høres jo spennende ut med Alan Gouger. Kanskje han kan få skikk på problemene her?

    Ellers lurer jeg på om bildene i tråden min snart er på plass. Lite vits i å legge ut nye byggetråder slik situasjonen er nå...
    Det tar veldig lang tid å få opp forskjellige sider også, kan gjerne gå over minuttet før man får opp ønsket tråd. Har dette noe med serverproblemene å gjøre?
    Marantz AV 8801/Crown DCI 8/600N/Crown I-Tech 6000/T&M SA 400e/OPPO BDP-103/Beyma BigMiles/Beyma 18G50 x 4 /Sony HW 50ES/Seymour 129" Screen
    Resten av utstyret finnes her

Side 75 av 89 FørsteFørste ... 5 15 25 35 45 55 65 71 72 73 74 75 76 77 78 79 85 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •