Status AVforum V2 - Side 66

Sponsorer:
Takk Takk:  19
Like Like:  128
Side 66 av 89 FørsteFørste ... 6 16 26 36 46 56 62 63 64 65 66 67 68 69 70 76 86 ... SisteSiste
Viser resultater 1,301 til 1,320 av 1768
  1. #1301
    Intermediate saar sin avatar
    Medlem siden
    Sep 2011
    Sted
    Egersund
    Poster
    1,018
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Likt her,alt av bilder er borte
    Yamaha rxa 3020, oppo 103d klipch rf82,rc64,rs52 4stk, pcultra 2stk, dreamscreen lerret, sonyvw500es, antimode 8033s 2stk

  2. #1302
    Expert AndreWerdenskrieg sin avatar
    Medlem siden
    Oct 2004
    Poster
    6,335
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå er det håpløst å redigere poster, i hvert fall i Safari.
    Når man trykker rediger melding, så får man et vindu på ca 1 cm å jobbe med. Altså man må scrolle veldig for å få til noe der. I tillegg presser man inn lagre-knappene og slik der, så man faktisk har enda mindre plass å jobbe. Å f.eks legge inn et nytt bilde slik, krever tålmodighet, for å si det forsiktig.

    De fleste bilder er forresten borte, men det ser jeg andre også skriver her.

    Oppdateringene som skjer på natten, skal de holde på i all fremtid, slik at man bare kan glemme forumet etter et visst klokkeslett?

    Jeg fatter ikke hvordan dere klarer alt det negative her, dag etter dag. Dere skal jaggu ha cred for ståpåvilje.

    Det er dog særdeles frustrerende for oss medlemmer også. Jeg håper virkerlig at dere klarer å få orden på det igjen, men tror nok det krever mye arbeid fra eksterne eksperter.
    Sist endret av AndreWerdenskrieg; 12-07-2014 kl 16:31

  3. Liker MorJohan har likt denne posten
  4. #1303
    Guru RuneW sin avatar
    Medlem siden
    Jan 2005
    Sted
    Sarpsborg
    Poster
    11,031
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av AndreWerdenskrieg Vis post
    Nå er det håpløst å redigere poster, i hvert fall i Safari.
    Når man trykker rediger melding, så får man et vindu på ca 1 cm å jobbe med. Altså man må scrolle veldig for å få til noe der.
    Det skjer (tidvis) i Chrome også, men ikke akkurat på dette innlegget...

  5. #1304
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Veldig kjedelig feil dette her... Vi har også forsøkt å reboote webserveren uten at dette hjelper. Dette er nok som nevnt et hardwareproblem hos serverleverandør, da feilen er sitewide. Vi bruker Webhuset.no som serverleverandør og normalt har de hatt svært stabil drift. At de nå ikke svarer på henvendelser på dagesvis gjør det jo litt mer betenkt det hele, men vi får anta dette ikke er en gjentagende affære.....

  6. #1305
    Newcomer
    Medlem siden
    Dec 2003
    Sted
    Bærum
    Poster
    71
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvordan laster jeg opp et bilde i en post?
    Jeg prøvde "Insert image" - Velg fil (valgte jpg bilde) og Last opp.
    Dessverre kom ikke bildene i posten, kun et ikon.
    Hva gjør jeg feil?
    Vedlagte miniatyrbilder Vedlagte miniatyrbilder Status AVforum V2-rew-spl-jpg  
    Klipsch Reference RF82 II , B&W LCR600, Tannoy Mercury
    SVS SB12 NSD
    Yamaha RX-V775
    Parasound NC2250
    Panasonic PT-AE700, Dreamscreen V2 92"
    PS3

  7. #1306
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Vi har dessverre en feil på webserveren som gjør at ikke bildene vises. Dette er meldt inn til serverhost og løses forhåpentligvis snarlig (mandag morgen).
    Sist endret av lygren; 12-07-2014 kl 21:06

  8. #1307
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Må dere har sort bakgrunn i CSSen? Det er jo ikke pent i det hele tatt!
    Min hjemmekino -::- Min byggetråd -::- Sony VPL-HW50ES -::- 106" DreamScreen V4 DynaGrey -::- Yamaha CX-A5100 -::- Yamaha RX-A1020, RX-V757 amp -::- B&W DM60* S3 - DM603 (L,R), LCR600 (C), DM600 (6x Surr), Atmos -::- 2x SVS SB13-Ultra Sub -::- Anti-mode 8033-SII -::- Oppo BDP-103D

  9. Takk Supertramp takket for denne posten
    Liker Supertramp har likt denne posten
  10. #1308
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Midas Vis post
    Må dere har sort bakgrunn i CSSen? Det er jo ikke pent i det hele tatt!
    Du tenker på når forumet laster da eller? Har sett det samme, bør være mulig å få til en mer elegant løsning...

    Nå er uansett bildene tilbake "online", de øvrige tingene jobbes det med, fikses fortløpende...

  11. Liker AndreWerdenskrieg har likt denne posten
  12. #1309
    Expert AndreWerdenskrieg sin avatar
    Medlem siden
    Oct 2004
    Poster
    6,335
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dette er overhodet ikke noe viktig what so ever -det er faktisk det minst viktigste problemet her- men vil bare si ifra om at "Lik denne posten-lnappen" ikke fungerer i Safari.

    Må bare få beklage at "vi" bare fokuserer på det negative og ikke gir ros når problemer fikses, noe som faktisk skjer ofte her. Bravo til Lygren og de andre ildsjelene!

    Edit: nå ser jeg at det allikevel fungerer, det er bare "litt" tregt.

  13. Liker sirant, Torolan, MorJohan, lygren har likt denne posten
  14. #1310
    Intermediate Hunsbedt sin avatar
    Medlem siden
    Aug 2005
    Sted
    Kvinesdal
    Poster
    2,841
    Takk & like
    Nevnt
    14 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ny bugg: Når jeg skal leggge inn hurtigsvar blir jeg bedt om å logge inn eller ut. Må holde på slik tre-fire ganger før innlegget er på plass. Gjør det ikke akkurat lettere for oss som holder forumet i gang, men så er vel dette også et resultat av andre ting igjen, som fikses fortløpende.
    Marantz AV 8801/Crown DCI 8/600N/Crown I-Tech 6000/T&M SA 400e/OPPO BDP-103/Beyma BigMiles/Beyma 18G50 x 4 /Sony HW 50ES/Seymour 129" Screen
    Resten av utstyret finnes her

  15. #1311
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hunsbedt Vis post
    Ny bugg: Når jeg skal leggge inn hurtigsvar blir jeg bedt om å logge inn eller ut. Må holde på slik tre-fire ganger før innlegget er på plass. Gjør det ikke akkurat lettere for oss som holder forumet i gang, men så er vel dette også et resultat av andre ting igjen, som fikses fortløpende.
    Tenker du på popupen som spør om du ønsker å forlate siden når du submitter et (hurtigsvars) innlegg eller blir du fysisk logget ut? Førstnevnte issue er rapportert inn og blir fikset snarlig. Hvis du blir logget ut må jeg vite hvilken browser du bruker samt om du har rensket cachen nylig (clean cache og test igjen om du ikke har gjort det allerede).

  16. #1312
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av AndreWerdenskrieg Vis post
    Dette er overhodet ikke noe viktig what so ever -det er faktisk det minst viktigste problemet her- men vil bare si ifra om at "Lik denne posten-lnappen" ikke fungerer i Safari.

    Må bare få beklage at "vi" bare fokuserer på det negative og ikke gir ros når problemer fikses, noe som faktisk skjer ofte her. Bravo til Lygren og de andre ildsjelene!

    Edit: nå ser jeg at det allikevel fungerer, det er bare "litt" tregt.
    Ja, ser at auto-update etter å ha gitt takk eller like ikke lenger funker som den skal... Skal få fiks på dette, men må ta noen andre ting først...

  17. Liker AndreWerdenskrieg har likt denne posten
  18. #1313
    Intermediate Hunsbedt sin avatar
    Medlem siden
    Aug 2005
    Sted
    Kvinesdal
    Poster
    2,841
    Takk & like
    Nevnt
    14 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bruker nesten bare Firefox. Explorer hvis jeg ikke får lagt ut bilder på AVF med Firefox...
    Kjørte en omgang med CrapCleaner nå og prøver på nytt...

    Edit: Denne gikk gjennom, først etter at meldingen under hadde gått i gjennom. Forstå det den som kan. Her må det være noe gæli...
    Sist endret av Hunsbedt; 12-10-2014 kl 01:14
    Marantz AV 8801/Crown DCI 8/600N/Crown I-Tech 6000/T&M SA 400e/OPPO BDP-103/Beyma BigMiles/Beyma 18G50 x 4 /Sony HW 50ES/Seymour 129" Screen
    Resten av utstyret finnes her

  19. #1314
    Intermediate Hunsbedt sin avatar
    Medlem siden
    Aug 2005
    Sted
    Kvinesdal
    Poster
    2,841
    Takk & like
    Nevnt
    14 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bruker nesten bare Firefox. Explorer hvis jeg ikke får lagt ut bilder på AVF med Firefox...
    Kjørte en omgang med CrapCleaner nå og prøver på nytt...

    Edit: hjalp ikke. fikk nå en ny beskjed:
    Denne siden ber deg bekrefte at du ønsker å forlate siden - data som du allerede har skrevet inn vil kanskje ikke lagres.

    Må prøve ti tolv ganger før det legges inn (hurtigsvar)
    Marantz AV 8801/Crown DCI 8/600N/Crown I-Tech 6000/T&M SA 400e/OPPO BDP-103/Beyma BigMiles/Beyma 18G50 x 4 /Sony HW 50ES/Seymour 129" Screen
    Resten av utstyret finnes her

  20. #1315
    Intermediate Danke sin avatar
    Medlem siden
    Aug 2007
    Poster
    4,288
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mye knot med AVforum for tiden. Mye Sorry were maintaining og busy server, i dag på en fredag feks...

  21. #1316
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    @Danke , helt enig, burde ikke være nødvendig med så mye ustabilitet for å foreta noen mindre layoutmessige korrigeringer... vBulletin, som er forummotoren vi bruker, er relativt vanskelig å korrigere layout på, derav mer trøbbel enn forventet. Vi måtte faktisk bare reversere hele korrigeringen og starte på nytt, så mulig vi bare får leve med at forumbiten av sidene ikke blir midtstilt på samme måte som resten...
    @Hunsbedt ; problemene du opplevde med å poste kom som følge av layoutendringene på forumet, som nå er reversert, så dette skal funke nå...

  22. #1317
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Liten statusoppdatering for hva vi holder på med av utvikling og forbedring om dagen;

    For tiden er det AVtorget vi jobber med, samt litt generell layout og bugfixing. I tillegg jobbes det mye med SEO, søkemotoroptimalisering, der vi nylig har installert en større plugin for selve forumet og nå jobber oss gjennom en laaaaang liste av ting som må fikses opp mot Google. Vi har gående tre separate utviklere; en som driver med SEO, en med server og sistemann med generell utvikling...

    De feilene som har oppstått helt nylig skyldes problemer som følge av layoutendringer på forumet (midtstilling i stedet for venstrestilt), og burde selvsagt aldri forekommet... Dette ble derfor reversert igjen, så får vi se når / om vi klarer å få fiks på dette igjen.

    Status oppsummert;

    1. AVtorget, en rekke oppdateringer / forbedringer utført, men arbeidet pågår...
    2. SEO, søkemotoroptimalisering.
    3. Diverse layoutfiks.

    Neste på tapetet er en gjennomgang av oversettelse og brukergrensesnitt på minHjemmekino og minHiFi. Vi skal bl.a. igjen innføre enklere URLer til hver enkelt presentasjon, da eksempelvis www.minHjemmekino.no/lygren eller www.minHiFi.no/lygren.

  23. Liker AndreWerdenskrieg, saar har likt denne posten
  24. #1318
    Intermediate
    Medlem siden
    Jan 2005
    Poster
    2,754
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Men hva med det at forumet er nede halve døgnet da...?

  25. #1319
    Expert AndreWerdenskrieg sin avatar
    Medlem siden
    Oct 2004
    Poster
    6,335
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ah, mye bra her. Godt å se at det går fremover.

  26. Takk lygren takket for denne posten
  27. #1320
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av nordic45 Vis post
    Men hva med det at forumet er nede halve døgnet da...?
    Vi måtte ta serverne ned et par ganger (1-2 timer hver gang) da vi installerte den nye SEO-modulen, samt at vi måtte ned i noen timer sist helg som følge av feil med oppdatert layout. Generelt prøver vi selvsagt å unngå nedetid, og vi har ingen konkrete oppdateringen som skal kreve nedetid i den nærmeste fremtid...

Side 66 av 89 FørsteFørste ... 6 16 26 36 46 56 62 63 64 65 66 67 68 69 70 76 86 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •