Status AVforum V2 - Side 63

Sponsorer:
Takk Takk:  19
Like Like:  128
Side 63 av 89 FørsteFørste ... 3 13 23 33 43 53 59 60 61 62 63 64 65 66 67 73 83 ... SisteSiste
Viser resultater 1,241 til 1,260 av 1768
  1. #1241
    Intermediate Hunsbedt sin avatar
    Medlem siden
    Aug 2005
    Sted
    Kvinesdal
    Poster
    2,841
    Takk & like
    Nevnt
    14 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Når man har vært uvirksom en stund i en tråd, må man logge inn på nytt. Det er helt greit. Men når man da trykker "logg inn", blir man sendt tilbake til startsiden, den med alle trådkategoriene. Kunne man hatt det sånn at man logger inn igjen i den tråden man er i? Hadde jo vært litt enklere, og jeg ser at det er slik på andre forum...
    Marantz AV 8801/Crown DCI 8/600N/Crown I-Tech 6000/T&M SA 400e/OPPO BDP-103/Beyma BigMiles/Beyma 18G50 x 4 /Sony HW 50ES/Seymour 129" Screen
    Resten av utstyret finnes her

  2. #1242
    Intermediate MorJohan sin avatar
    Medlem siden
    Mar 2005
    Sted
    Halden
    Poster
    675
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvorfor har dere "Maintenance" på ettermiddagen når alle (de få som er igjen på forumet) er pålogget??
    Jeg forfattet et langt svar til et medlem, og når jeg skulle poste dette så forsvant det.... "Vennligst kom tilbake senere....."
    Det er ikke noe rart i at mer og mer av kommunikasjonen foregår på Facebook..... !!
    Min byggetråd: Prosjekt Hjemmekino

  3. #1243
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,745
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av MorJohan Vis post
    Hvorfor har dere "Maintenance" på ettermiddagen når alle (de få som er igjen på forumet) er pålogget??
    Jeg forfattet et langt svar til et medlem, og når jeg skulle poste dette så forsvant det.... "Vennligst kom tilbake senere....."
    Det er ikke noe rart i at mer og mer av kommunikasjonen foregår på Facebook..... !!
    Utviklerne jobber som folk flest på dagtid så det er vanskelig for oss å få gjort alt av vedlikehold på kvelden selv om det selvsagt hadde vært mest optimalt... Ettersom forumet etter V2 er ekstremt dårlig optimalisert for søk i Google er vi plent nødt til å få fiks på dette om vi skal kunne tiltrekke oss nye brukere via søkemotorene som jo er helt avgjørende for et nettforum som AVforum... Det skal imidlertid være snakk om kort nedetid denne gangen ettersom vi har flyttet alt av data til ny server for å unngå nedetid mens ny plugin for SEO (søkemotoroptimalisering) testes.

  4. #1244
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,745
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hunsbedt Vis post
    Når man har vært uvirksom en stund i en tråd, må man logge inn på nytt. Det er helt greit. Men når man da trykker "logg inn", blir man sendt tilbake til startsiden, den med alle trådkategoriene. Kunne man hatt det sånn at man logger inn igjen i den tråden man er i? Hadde jo vært litt enklere, og jeg ser at det er slik på andre forum...
    Dette skal være ordnet opp i nå, var et midlertidig issue som oppstod mens vi flyttet innholdet til ny server mens SEO-modul ble installert og testet...

  5. #1245
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,745
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Ehm, ser jeg svarte på noe annet enn det du spurte om Hunsbedt... Automatisk utlogging skal ikke forekomme såvidt meg bekjent, vi har satt cookie utløp til uendelig... Kan det hende at du har satt en begrensning i browseren din eller noe, evt. en instilling for cookies som jeg ikke har fått med meg?

  6. #1246
    Expert Supertramp sin avatar
    Medlem siden
    Jun 2010
    Poster
    7,090
    Takk & like
    Nevnt
    12 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Han spør vel egentlig etter bilde man får etter innlogging. Det er alltid startsiden og ikke den siden man er på når man velgere å logge inn.
    Se denne bildekavalkaden:
    1- leser tråden uten å være innlogget
    2- velger å logge inn for å svare
    3- havner da på forumforsiden og ikke i tråden jeg stod i
    (velger man "svar med sitat" er det helt greit)

    Status AVforum V2-image-jpgStatus AVforum V2-image-jpgStatus AVforum V2-image-jpg

  7. #1247
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,745
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Ah, forstår... Svaret er vel at en ALDRI må finne på å logge ut av forumet? Dette er vB, altså forumteknisk relatert. Mulig det kan la seg fikse ved justering av instillinger, evt. i form av en oppdatering (dog kjører vi en relativt fersk versjon...), men å hacke / justere er ikke mulig da dette gjør det umulig å foreta oppgraderinger senere uten masse problemer. Var dette vi gjorde i V1 og dermed endte opp med å ikke lenger klare å kjøre updates.

    Uansett; ser så absolutt problemet, men foreløpig er altså anbefalingen å være fast innlogget. Er jo bare å fjerne AVforum-fanen når en ikke ønsker å ha sidene oppe lenger, og så snart en navigerer tilbake til siden er en innlogget igjen automatisk...

  8. Takk Supertramp takket for denne posten
  9. #1248
    Intermediate Hunsbedt sin avatar
    Medlem siden
    Aug 2005
    Sted
    Kvinesdal
    Poster
    2,841
    Takk & like
    Nevnt
    14 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok, ser den, Lygren. Når jeg er på jobb så er jeg alltid innlogget, det er nok innstillingen i min hjemmepc/browser som er årsaken til at jeg blir logget ut da. Skal se om jeg ikke finner ut av dette selv.
    Marantz AV 8801/Crown DCI 8/600N/Crown I-Tech 6000/T&M SA 400e/OPPO BDP-103/Beyma BigMiles/Beyma 18G50 x 4 /Sony HW 50ES/Seymour 129" Screen
    Resten av utstyret finnes her

  10. #1249
    Intermediate sirant sin avatar
    Medlem siden
    Jan 2010
    Poster
    2,669
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av lygren Vis post
    Utviklerne jobber som folk flest på dagtid så det er vanskelig for oss å få gjort alt av vedlikehold på kvelden selv om det selvsagt hadde vært mest optimalt... Ettersom forumet etter V2 er ekstremt dårlig optimalisert for søk i Google er vi plent nødt til å få fiks på dette om vi skal kunne tiltrekke oss nye brukere via søkemotorene som jo er helt avgjørende for et nettforum som AVforum... Det skal imidlertid være snakk om kort nedetid denne gangen ettersom vi har flyttet alt av data til ny server for å unngå nedetid mens ny plugin for SEO (søkemotoroptimalisering) testes.

    Men er det ikke bedre å ha "planlagte" og forhåndsmeldte nedetider? Er ganske frusterende å bruke tid på innlegg så plutselig blir alt borte. Dette er hvertfall noe som skremmer vekk eksisterende brukere. Hjelper ikke om forumet er nede 1 minutt, hvis man bruker 10 minutter på innlegget og alt blir borte.

    F.eks på hifisentralen når de skal oppgradere står det gjerne ett par dager i forveien at fra 00-08 er forum nede på tirsdag (eksempelvis).

  11. Liker MorJohan har likt denne posten
  12. #1250
    Intermediate Muffinman sin avatar
    Medlem siden
    Jan 2005
    Poster
    1,127
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av MorJohan Vis post
    (de få som er igjen på forumet)
    Har knapt vært innom her siden denne oppgraderingen ble startet. Er det forsvunnet mange brukere på veien?

  13. #1251
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,745
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av sirant Vis post
    Men er det ikke bedre å ha "planlagte" og forhåndsmeldte nedetider? Er ganske frusterende å bruke tid på innlegg så plutselig blir alt borte. Dette er hvertfall noe som skremmer vekk eksisterende brukere. Hjelper ikke om forumet er nede 1 minutt, hvis man bruker 10 minutter på innlegget og alt blir borte.

    F.eks på hifisentralen når de skal oppgradere står det gjerne ett par dager i forveien at fra 00-08 er forum nede på tirsdag (eksempelvis).
    Joa, det burde vi selvsagt prøve å få til. Denne gangen var planen altså å flytte innholdet fra webserver over til DB-server og dermed få redusert nedetiden til et minimum mens arbeidet pågikk. Mulig nedetiden var noe lenger enn optimalt, men målet er selvsagt at vi skal holde sidene oppe i så stor grad som mulig.

  14. #1252
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,745
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Muffinman Vis post
    Har knapt vært innom her siden denne oppgraderingen ble startet. Er det forsvunnet mange brukere på veien?
    Vi har helt klart fått en redusert brukermengde det siste året, både som følge av tekniske fataliteter og svært dårlig søkemotorindeksering. Når siden har dårlig indeksering får vi ikke inn like mange ferske brukere og dermed blir det i større grad de eksisterende som må holde skuta flytende. Nå må det jo i sakens anledning sies at mange av våre trofaste brukere har vært ekstremt tålmodige og bidratt til å holde sidene gående i denne overgangen, så får vi bare håpe at vi ender med nesa opp når vi omsider får stabilisert opplegget. Mye fungerer nå helt greit på forumet, som tross alt er hovedpulsåren, men torget trenger enda mer arbeid (les: bli enklere å legge ut annonser på), minHjemmekino og minHiFi må få oversettes og AVnytt må også fikses på uten at det kanskje er det viktigste.

    Når det gjelder torget er det kanskje greit å ha i bakhodet at Finn.no har blitt gratis å bruke nå, så det har ikke akuratt blitt enklere for oss å få folk til å annonsere her inne. Hvis det i tillegg tar tid for folk å legge ut annonser er det jo veldig lett å bare skippe torget ettersom Finn.no tross alt fungerer veldig bra. Vi skal imidlertid gjøre det vi kan for å forbedre torget, jeg tenker f.eks. at det bør være mulig å bare taste inn Finn.no-koden og automatisk hente ut bilder / tekst til torget... Gjenstår å se om det er mulig å få til i praksis, men tror det kan være en god idé for å få opp antallet annonser her inne. Vi kunne selvsagt også bare importert alt av annonser fra Finn via Google, men da blir det samtidig i overkant overflod; samt at en ikke har brukernavn knyttet til annonsene som er helt klart et minus; gjelder jo å finne en balanse...

  15. #1253
    Banned
    Medlem siden
    Apr 2011
    Poster
    417
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Viktig å ikke gå baklengs inn i fremtiden, og det er sikkert flere gamle medlemmer som sitter og venter på å skumme fløten her, som også er innom og klager av og til, så da hvis eller når nye medlemmer som nå er fattige barn og ungdom får interessen for hi-fi og video, og så da når de unge møter på en eldre her som kan skrive usaklig til medlemmet som:
    Sitat Opprinnelig postet av Hunsbedt Vis post
    Jeg er helt i mot fattige barn.
    Og samtidig sender en kopi som e-post hjem midt på natten, at han er helt i mot fattige barn, så vil de unge kanskje velge et annet forum?

    Sist endret av -Roger-; 11-25-2014 kl 13:39

  16. #1254
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,745
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    ...jeg tror vel kanskje Hunsbedts kommentar er skrevet i dobbelt betydning, og eposten genereres automatisk hvis en blir sitert... Tror vi kanskje like greit lar denne ballen ligge nå!

  17. #1255
    Banned
    Medlem siden
    Apr 2011
    Poster
    417
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av lygren Vis post
    skrevet i dobbelt betydning


    Betydningen er det mottaker som bestemmer.

    Sitat Opprinnelig postet av lygren Vis post
    ...eposten genereres automatisk hvis en blir sitert..

    Da kan man velge å ikke sitere et annet medlem usaklig, som i dette tilfellet.
    Sist endret av -Roger-; 11-25-2014 kl 14:03

  18. #1256
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    @Administrator

    Nå virker ikke "Vis første uleste" linken i postene lengre. Når jeg prøver å gå inn på en tråd, f.eks. http://avforum.no/forum/showthread.p...E-AV-receivere får jeg opp http://avforum.no/forum/showthread.p...=&goto=newpost når jeg trykker på "Vis første uleste". Den svarer med "Ugyldig Tråd spesifisert. Hvis du fulgte en gyldig link, vennligst gi beskjed til webmaster".

    Lydig som jeg er, så gjort!
    Min hjemmekino -::- Min byggetråd -::- Sony VPL-HW50ES -::- 106" DreamScreen V4 DynaGrey -::- Yamaha CX-A5100 -::- Yamaha RX-A1020, RX-V757 amp -::- B&W DM60* S3 - DM603 (L,R), LCR600 (C), DM600 (6x Surr), Atmos -::- 2x SVS SB13-Ultra Sub -::- Anti-mode 8033-SII -::- Oppo BDP-103D

  19. #1257
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har funnet en finurlig bug i forumet:

    (PS! Den nye fil-opplasteren virker ikke, det er kun Basic som virker hvor man må ta en og en fil.)

    Her er innlegg #1170 fra denne tråden. I det første bildet holder jeg musen over den første linken: "Min byggetråd har nå URL http-osv". Linken den henviser til vises nederst til venstre. Det virker og alt er fint og flott.

    Status AVforum V2-url1-jpg


    Men dersom jeg svever med musa over den *andre* linken "I min signatur er linken Midas....". Her er linken død. Det mangler også en http i teksten. Hvis man ser på URL-en nederst til venstre så ser man tydelig at linken er helt feil og ikke peker til riktig sted.

    Status AVforum V2-url2-jpg


    Det interessante er at dersom jeg redigerer dette innlegget, får jeg opp en riktig URL. Da peker den siste lenken til en URL som jeg kan trykke på og komme til et fornuftig sted. Hvis jeg gjentar URL her http://avforum.no/forum/showthread.php, så vil dere se at den kommer opp helt feil igjen. Dette betyr at avforum faktisk filterer lenker når den viser innleggene, men at dataene i bunn er riktig.

    Status AVforum V2-edit-jpg


    *edit* Der redigerte den URL-en min igjen når jeg la inn innlegget! Jeg skriver h-t-t-p-:-/-/-avforum.no/forum/showthread.php/126778-midas-hjemmekino-loftstue-plater-montert.html, og det kommer opp som http://avforum.no/forum/showthread.php
    Min hjemmekino -::- Min byggetråd -::- Sony VPL-HW50ES -::- 106" DreamScreen V4 DynaGrey -::- Yamaha CX-A5100 -::- Yamaha RX-A1020, RX-V757 amp -::- B&W DM60* S3 - DM603 (L,R), LCR600 (C), DM600 (6x Surr), Atmos -::- 2x SVS SB13-Ultra Sub -::- Anti-mode 8033-SII -::- Oppo BDP-103D

  20. #1258
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nei, nå gir jeg opp! Tre ganger problemer på mindre enn en time! Nå mistet jeg nok en gang et innlegg jeg hadde skrevet på fordi jeg prøvde å quote en innlegg og laste opp et bilde samtidig. Altså dette issuet: http://avforum.no/forum/informasjon-...2=#post2004731

    Nå gidder jeg ikke mer. Går og ser film.
    Min hjemmekino -::- Min byggetråd -::- Sony VPL-HW50ES -::- 106" DreamScreen V4 DynaGrey -::- Yamaha CX-A5100 -::- Yamaha RX-A1020, RX-V757 amp -::- B&W DM60* S3 - DM603 (L,R), LCR600 (C), DM600 (6x Surr), Atmos -::- 2x SVS SB13-Ultra Sub -::- Anti-mode 8033-SII -::- Oppo BDP-103D

  21. #1259
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,745
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Midas Vis post
    Nei, nå gir jeg opp! Tre ganger problemer på mindre enn en time! Nå mistet jeg nok en gang et innlegg jeg hadde skrevet på fordi jeg prøvde å quote en innlegg og laste opp et bilde samtidig. Altså dette issuet: http://avforum.no/forum/informasjon-...2=#post2004731

    Nå gidder jeg ikke mer. Går og ser film.
    Status AVforum V2-skjermbilde-2014-11-27-kl-17-52-55-jpg

  22. #1260
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,745
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)

Side 63 av 89 FørsteFørste ... 3 13 23 33 43 53 59 60 61 62 63 64 65 66 67 73 83 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •