Status AVforum V2 - Side 61

Sponsorer:
Takk Takk:  19
Like Like:  128
Side 61 av 89 FørsteFørste ... 11 21 31 41 51 57 58 59 60 61 62 63 64 65 71 81 ... SisteSiste
Viser resultater 1,201 til 1,220 av 1768
  1. #1201
    Intermediate TorTorden sin avatar
    Medlem siden
    Jan 2012
    Poster
    4,102
    Takk & like
    Blogginnlegg
    3
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av lygren Vis post
    Tester den nye sitatfunksjonen, funker det TorTorden?
    Jupp, fikk epost også :-P
    Sony vpl hw-50 - 92" Dreamscreen v3 tab | Samsung 51 6505 plasma tv
    Denon AVR-4520 CI
    Oppo 103D | PC i5-GeForce 960 |
    Dali Mentor 6 | Dali Mentor Vokal | Dali mentor LCR | Dali Concept 1 || 2x Xtz 99 w12.16
    Sonos, ps3, pc, harmony ultimate etc.

  2. #1202
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Midas Vis post
    Det kan virke som forumet har begynt å pensjonere gamle trådtitler. Dersom man endrer tittelen på tråden (dvs. endrer førsteinnlegget), så endres også URL til tråden. Gamle URLer med gamle trådtitler ser ikke ut til å virke lengre:

    Min byggetråd har nå URL http://avforum.no/forum/showthread.php. I min signatur er linken http://avforum.no/forum/showthread.php og denne virker ikke lengre.

    Dette bør fikses etter min mening, fordi det finnes mange kryssreferanser i mellom tråder og innlegg på forumet.
    Forumet har fortsatt dette problemet.

    Nå mer enn før, fordi nå får jeg dette hele tiden når jeg trykker "Vis siste uleste" så får jeg enten 400 Not found, eller "Ugyldig tråd spesifisert" dersom TS har endret trådtittel. Jeg er avhengig av "Vis siste uleste" for å kunne holde meg oppdatert på hvor langt jeg har kommet i tråder med tusentalls innlegg.
    Min hjemmekino -::- Min byggetråd -::- Sony VPL-HW50ES -::- 106" DreamScreen V4 DynaGrey -::- Yamaha CX-A5100 -::- Yamaha RX-A1020, RX-V757 amp -::- B&W DM60* S3 - DM603 (L,R), LCR600 (C), DM600 (6x Surr), Atmos -::- 2x SVS SB13-Ultra Sub -::- Anti-mode 8033-SII -::- Oppo BDP-103D

  3. #1203
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvis jeg på fremsiden forsøker å trykke på linken "Siste melding av Midas", så får jeg også 400 not found:

    Status AVforum V2-v2-jpg


    Den hadde linken: http://avforum.no/forum/informasjon-...2=#post2007862 som viser seg å være død.

    Videre når jeg sitter her og redigerer dette innlegget, så mangler bildet (men jeg kan dobbelklikke å sette innstillinger)

    Status AVforum V2-edit-png


    Og så virker ikke den nye fil-opplasteren. Kun basic.
    Min hjemmekino -::- Min byggetråd -::- Sony VPL-HW50ES -::- 106" DreamScreen V4 DynaGrey -::- Yamaha CX-A5100 -::- Yamaha RX-A1020, RX-V757 amp -::- B&W DM60* S3 - DM603 (L,R), LCR600 (C), DM600 (6x Surr), Atmos -::- 2x SVS SB13-Ultra Sub -::- Anti-mode 8033-SII -::- Oppo BDP-103D

  4. #1204
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Vi har installert en optimaliseringsplugin for forumet i dag så det er litt justeringsissues p.t. Har meldt inn feilene og håper dette ordner seg snarlig...

  5. #1205
    Expert Supertramp sin avatar
    Medlem siden
    Jun 2010
    Poster
    7,088
    Takk & like
    Nevnt
    12 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av TorTorden Vis post
    Jupp, fikk epost også :-P
    Hvor kan man stille inn slik at eposter ikke blir sendt ved sitering?

  6. #1206
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Supertramp Vis post
    Hvor kan man stille inn slik at eposter ikke blir sendt ved sitering?
    ...alltid noen som skal lete med lupe etter feil, men du har selvsagt rett... Har forsøkt å finne dette jeg også, men ser ut som det foreløpig blir slik at en må deaktivere alt av epost fra forumet... Antar dette er noe som kommer om ikke lenge, kommer stadig oppdateringer til pluginen.

  7. #1207
    Expert Supertramp sin avatar
    Medlem siden
    Jun 2010
    Poster
    7,088
    Takk & like
    Nevnt
    12 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det var ikke meningen å lete etter feil, men ment som et tips.
    Mener jeg har deaktivert alt av epost i innstillinger, men men.....

  8. #1208
    Intermediate TorTorden sin avatar
    Medlem siden
    Jan 2012
    Poster
    4,102
    Takk & like
    Blogginnlegg
    3
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ingen snøring :P
    Sony vpl hw-50 - 92" Dreamscreen v3 tab | Samsung 51 6505 plasma tv
    Denon AVR-4520 CI
    Oppo 103D | PC i5-GeForce 960 |
    Dali Mentor 6 | Dali Mentor Vokal | Dali mentor LCR | Dali Concept 1 || 2x Xtz 99 w12.16
    Sonos, ps3, pc, harmony ultimate etc.

  9. #1209
    Expert Supertramp sin avatar
    Medlem siden
    Jun 2010
    Poster
    7,088
    Takk & like
    Nevnt
    12 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Supertramp Vis post
    Det var ikke meningen å lete etter feil, men ment som et tips.
    Mener jeg har deaktivert alt av epost i innstillinger, men men.....
    test test test

  10. #1210
    Expert Supertramp sin avatar
    Medlem siden
    Jun 2010
    Poster
    7,088
    Takk & like
    Nevnt
    12 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    dobbeltpost

  11. #1211
    Expert Supertramp sin avatar
    Medlem siden
    Jun 2010
    Poster
    7,088
    Takk & like
    Nevnt
    12 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Om man fjerner valget "motta epost fra administrator" under settings, så får man ikke epost når man blir sitert eller tag'et med @

  12. #1212
    Intermediate Hunsbedt sin avatar
    Medlem siden
    Aug 2005
    Sted
    Kvinesdal
    Poster
    2,841
    Takk & like
    Nevnt
    14 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Får lagt ut bilder med Firefox, men de vises ikke noe sted når når bildeadressen blir limt inn. De vises i hvertfall ikke her på jobb. Sist jeg la ut bilder så jeg dem bare med Explorer. Kan ikke dette bli ordnet snart?
    Marantz AV 8801/Crown DCI 8/600N/Crown I-Tech 6000/T&M SA 400e/OPPO BDP-103/Beyma BigMiles/Beyma 18G50 x 4 /Sony HW 50ES/Seymour 129" Screen
    Resten av utstyret finnes her

  13. #1213
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hunsbedt Vis post
    Får lagt ut bilder med Firefox, men de vises ikke noe sted når når bildeadressen blir limt inn. De vises i hvertfall ikke her på jobb. Sist jeg la ut bilder så jeg dem bare med Explorer. Kan ikke dette bli ordnet snart?
    Som nevnt i tråden din skyldes bildeproblemene at det jobbed med mer effektiv caching av sidene... Feilen er rapportert inn og blir forhåpentligvis fikset snarlig.

  14. #1214
    Newcomer
    Medlem siden
    Jan 2010
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Syns det "liker" opplegget ikke var spesielt smidig, sjekk ut hvordan sentralen har satt opp dette, der sparer man mye unødvendig scrolling.

    Kudos for hastigheten foresten.. mye bedre nuh!

  15. Liker sirant har likt denne posten
  16. #1215
    Intermediate
    Medlem siden
    Dec 2007
    Poster
    961
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Beklagelig at dette forumet er helt ødelagt,det som var så bra. Lenge siden jeg var innom her men håpet at det hadde bedret seg,men der tok jeg feil.

    O

  17. #1216
    Intermediate
    Medlem siden
    Mar 2006
    Poster
    535
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Virker som om forumet laster mye raskere nå.

    Men å ha bolker for takk og liker under hver post som ser ut som en egen "minipost" virker veldig forstyrrende. Bør styles annerledes slik at det ikke stjeler så mye oppmerksomhet.

    Opplever en ny feil nå.
    Hvis jeg klikker på et bilde i forumet for å få det opp i full størrelse dimmes siden og jeg får en popup som sier:
    "The page at avforum.no says:
    Your submission could not be processed because you have logged in since the previous page was loaded.
    Please reload the window."

    Når jeg klikker på den tilhørende OK-knappen stenges popup og siden er "dimmet". Jeg må reloade siden for å får gjort noe.
    Det er altså umulig for meg å klikke på bilder og se de i full størrelse.

    Er forøvrig hele tiden innlogget. Bruker nyeste Chrome.

  18. #1217
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    "takk og like" er en standard plugin vi foreløpig ikke har justert noe på. Er enig i at den stjeler litt i overkant mye plass p.t. så vi skal prøve å få redusert størrelsen på den.

  19. #1218
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hver post har jo en "footer" hvor man har trekanten med "Rapporter feil/galt innlegg", "Svar", "Svar med sistat", osv. Denne plasseringen burde jo være ypperlig for en tommel opp og en smily....
    Min hjemmekino -::- Min byggetråd -::- Sony VPL-HW50ES -::- 106" DreamScreen V4 DynaGrey -::- Yamaha CX-A5100 -::- Yamaha RX-A1020, RX-V757 amp -::- B&W DM60* S3 - DM603 (L,R), LCR600 (C), DM600 (6x Surr), Atmos -::- 2x SVS SB13-Ultra Sub -::- Anti-mode 8033-SII -::- Oppo BDP-103D

  20. #1219
    Expert kenti sin avatar
    Medlem siden
    Feb 2004
    Poster
    5,416
    Takk & like
    Blogginnlegg
    1
    Nevnt
    8 post(er)
    AVtorget annonser
    1
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg ble logget inn som Rotja plutselig.
    Vedlagte miniatyrbilder Vedlagte miniatyrbilder Status AVforum V2-avforum_logget_inn_som_rotja_2_13-11-2014-jpg   Status AVforum V2-avforum_logget_inn_som_rotja_13-11-2014-jpg  

  21. #1220
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Og jeg Kenti...

    Status AVforum V2-kenti-png

    @Administrator , dere har en alvolig cache-lekkasje her!
    Min hjemmekino -::- Min byggetråd -::- Sony VPL-HW50ES -::- 106" DreamScreen V4 DynaGrey -::- Yamaha CX-A5100 -::- Yamaha RX-A1020, RX-V757 amp -::- B&W DM60* S3 - DM603 (L,R), LCR600 (C), DM600 (6x Surr), Atmos -::- 2x SVS SB13-Ultra Sub -::- Anti-mode 8033-SII -::- Oppo BDP-103D

Side 61 av 89 FørsteFørste ... 11 21 31 41 51 57 58 59 60 61 62 63 64 65 71 81 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •