Status AVforum V2 - Side 55

Sponsorer:
Takk Takk:  19
Like Like:  128
Side 55 av 89 FørsteFørste ... 5 15 25 35 45 51 52 53 54 55 56 57 58 59 65 75 85 ... SisteSiste
Viser resultater 1,081 til 1,100 av 1768
  1. #1081
    Intermediate Baldrick sin avatar
    Medlem siden
    Nov 2003
    Poster
    1,939
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av lygren Vis post
    Ja, rens cachen...
    Det hjelper ikke...

    Se vedlegg for hvordan det ser ut på to nettlesere som aldri har vært inne på avforum tidligere, begge i full skjerm med 1920x1200 i oppløsning. Felles for de (og IE) er at det tar kanskje 5-10 sek å laste forsida, går en direkte inn på http://avforum.no/forum/ går det noenlunde kjapt.

    Både bilder og tekst er alt for stort med tanke på normalt design og hastigheten er virkelig ikke bra... Det må være noe galt med programeringa siden også "online webside tester" av avforum.no viser at det tar lang tid, dette er ikke cache relatert til klientene, tørr jeg vedde mye på!
    Vedlagte miniatyrbilder Vedlagte miniatyrbilder Status AVforum V2-chrome-png   Status AVforum V2-firefox-png  

  2. #1082
    Intermediate sirant sin avatar
    Medlem siden
    Jan 2010
    Poster
    2,668
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Siden oppleves utrolig treg her også, både på mobil og pc.

  3. #1083
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    92
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sorry gutta... my bad.. på en måte.
    Prøvde å få opp farta i går kveld, og det gikk dårlig.

    Uansett er det back online igjen nå ... Sorry
    Tom I. Arntsen
    -:- Onkyo TX-NR828 -:- JBL LS60 -:- JBL LS Center -:- JBL LS SUB -:- MIRAGE rear -:-
    -:- HARMAN/KARDON BDT 30 MKII -:- Samsung UE55D6500 -:-

  4. #1084
    Expert Supertramp sin avatar
    Medlem siden
    Jun 2010
    Poster
    7,088
    Takk & like
    Nevnt
    12 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av xilian Vis post
    Sorry gutta... my bad.. på en måte.
    Prøvde å få opp farta i går kveld, og det gikk dårlig.

    Uansett er det back online igjen nå ... Sorry
    Tilgivelse
    Tilgivelse (alternativ også: forlatelse) er et nøkkelbegrep i kristendommen og telles også som en menneskelig dyd. En særskilt, offisiell form for tilgivelse er benådning. Et beslektet begrep er forsoning.


    Evnen og beredskap til tilgivelse ble regnet som kongelig dyd og blir i dag ansett som et kjennetegn for en avansert sivilisasjon. I mange grunnlover er muligheten til benåding av nedfelt. Tilgivelse spiller en stor rolle i de fleste religioner.(red.anm. herunder også AV/HiFi religion). Villigheten til tilgivelse er oftest ansett som vei til å avslutte konflikter, et annet aspekt kan være gjenopprettelse av forholdet til gud etter synd.


  5. #1085
    Intermediate sirant sin avatar
    Medlem siden
    Jan 2010
    Poster
    2,668
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Her er tilgivelse enkelt å gi på tross av at det er kristent begrep

  6. #1086
    Moderator devilej sin avatar
    Medlem siden
    Jul 2004
    Poster
    10,044
    Takk & like
    Blogginnlegg
    1
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av devilej Vis post
    Mulig å få medlemsalbumet opp å gå igjen. Alle tråder med bilder derfra er pr idag ødelagte
    Bumper denne da ingenting ser ut til å skjedd her.
    Mvh
    DevilEj
    Einar Johnsen


  7. #1087
    Intermediate Danke sin avatar
    Medlem siden
    Aug 2007
    Poster
    4,288
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Baldrick Vis post
    Det hjelper ikke...

    Se vedlegg for hvordan det ser ut på to nettlesere som aldri har vært inne på avforum tidligere, begge i full skjerm med 1920x1200 i oppløsning. Felles for de (og IE) er at det tar kanskje 5-10 sek å laste forsida, går en direkte inn på http://avforum.no/forum/ går det noenlunde kjapt.

    Både bilder og tekst er alt for stort med tanke på normalt design og hastigheten er virkelig ikke bra... Det må være noe galt med programeringa siden også "online webside tester" av avforum.no viser at det tar lang tid, dette er ikke cache relatert til klientene, tørr jeg vedde mye på!
    Aldri hatt noe problem med Firefox.....

  8. #1088
    Intermediate MorJohan sin avatar
    Medlem siden
    Mar 2005
    Sted
    Halden
    Poster
    675
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hva skjer? Har min brukerkonto kun tilgang til enkelte sider, eller er kontoen min stengt??

    --------------------------------------

    MorJohan
    , du har ikke tilgang til å se på denne siden. Dette kan ha en av flere årsaker:


    1. Din bruker konto har ikke de nødvendige tilganger for å se på denne siden. Prøver du å redigere en annen brukers innlegg, komme inn på administrasjonsfunksjoner eller ett annet privligert område?
    2. `Dersom du prøver å poste ett innlegg, kan administratorene ha stengt kontoen din, eller du har ikke aktivert den ennå.

    Logg ut Hjem


    Edit: Forsøkte å lese dette innlegget på forsiden: Dynamiske sider.
    Postet av Wilford

    11-09-2014 11:56
    Postet av Ak



    Min byggetråd: Prosjekt Hjemmekino

  9. #1089
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,077
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av MorJohan Vis post
    Hva skjer? Har min brukerkonto kun tilgang til enkelte sider, eller er kontoen min stengt??

    --------------------------------------

    MorJohan
    , du har ikke tilgang til å se på denne siden. Dette kan ha en av flere årsaker:


    1. Din bruker konto har ikke de nødvendige tilganger for å se på denne siden. Prøver du å redigere en annen brukers innlegg, komme inn på administrasjonsfunksjoner eller ett annet privligert område?
    2. `Dersom du prøver å poste ett innlegg, kan administratorene ha stengt kontoen din, eller du har ikke aktivert den ennå.

    Logg ut Hjem


    Edit: Forsøkte å lese dette innlegget på forsiden: Dynamiske sider.
    Postet av Wilford

    11-09-2014 11:56
    Postet av Ak


    Jeg har sjekket profilen din og ser ikke noe galt.... Hvor er det du får denne beskjeden?

  10. #1090
    Intermediate MorJohan sin avatar
    Medlem siden
    Mar 2005
    Sted
    Halden
    Poster
    675
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Når jeg forsøker å lese innlegget "Dynamiske sider" på forsiden.

    EDIT: Kjørte CCleaner og rensket opp i cache og register. Kommer inn på det aktuelle innlegget som gjest, men ikke når jeg er logget inn...
    Sist endret av MorJohan; 09-11-2014 kl 13:46
    Min byggetråd: Prosjekt Hjemmekino

  11. #1091
    Moderator devilej sin avatar
    Medlem siden
    Jul 2004
    Poster
    10,044
    Takk & like
    Blogginnlegg
    1
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mulig det er bare min tlf, men når jeg logger inn blir jeg kastet ut umiddelbart. Ganske irriterende, og det har vært sånn en stund. Andre som sliter med dette?
    Mvh
    DevilEj
    Einar Johnsen


  12. #1092
    Banned
    Medlem siden
    Apr 2011
    Poster
    417
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja, jeg har lurt på det samme flere ganger?

  13. #1093
    Newcomer
    Medlem siden
    Sep 2014
    Sted
    overhalla
    Poster
    11
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    jeg sliter med det meste her på denne siden,min gamle konto er tydligvis borte, finner ikke ut hvordan man starter en tråd, går ikke å søke noe som helst, torget er tomt, eneste jeg får til er å svare i tråder. har også prøvd å skrive under kontakt oss fanen men får aldri svar. alt var så mye bedre før. ( her skulle det være ett smilefjes, men det får jeg heller ikke til)

  14. #1094
    Banned
    Medlem siden
    Apr 2011
    Poster
    417
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av devilej Vis post
    Mulig det er bare min tlf, men når jeg logger inn blir jeg kastet ut umiddelbart. Ganske irriterende, og det har vært sånn en stund. Andre som sliter med dette?

    Sitat Opprinnelig postet av -Roger- Vis post
    Ja, jeg har lurt på det samme flere ganger?
    Og har da selvfølgelig vært selvkritisk til eget oppsett, dårlig dekning, batterifeil og tastefeil; men men men.


  15. #1095
    Moderator devilej sin avatar
    Medlem siden
    Jul 2004
    Poster
    10,044
    Takk & like
    Blogginnlegg
    1
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har ingen problemer med innlogging fra pc, Mac eller pad, men med Samsung mobilen er det ikke mulig
    Sist endret av devilej; 09-13-2014 kl 23:41
    Mvh
    DevilEj
    Einar Johnsen


  16. #1096
    Moderator devilej sin avatar
    Medlem siden
    Jul 2004
    Poster
    10,044
    Takk & like
    Blogginnlegg
    1
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av terjeasgeirson Vis post
    jeg sliter med det meste her på denne siden,min gamle konto er tydligvis borte, finner ikke ut hvordan man starter en tråd, går ikke å søke noe som helst, torget er tomt, eneste jeg får til er å svare i tråder. har også prøvd å skrive under kontakt oss fanen men får aldri svar. alt var så mye bedre før. ( her skulle det være ett smilefjes, men det får jeg heller ikke til)
    Hmmm. Må ha blitt noe feil når kontoen din ble generert. Send en pm til Lygren eller AK så kan de se på det
    Mvh
    DevilEj
    Einar Johnsen


  17. #1097
    Intermediate Willms sin avatar
    Medlem siden
    Aug 2012
    Sted
    Oslo
    Poster
    534
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av devilej Vis post
    Jeg har ingen problemer med innligging fra pc, Mac eller pad, men med Samsung mobilen er det ikke mulig
    Fungerer helt fint fra min Samsung S3. Går riktignok alltid inn via http://avforum.no/forum/search.php?do=getnew&exclude=92 siden jeg enda har til gode å finne en god grunn til å besøke startsiden.
    Min byggetråd

    Onkyo TX-NR717 - Klipsch RF-62, RC-62, RS-42, XTZ 99 w12.16 - BenQ W1300 - 100" DreamScreen V5 Basic DynaGrey


  18. #1098
    Moderator devilej sin avatar
    Medlem siden
    Jul 2004
    Poster
    10,044
    Takk & like
    Blogginnlegg
    1
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg opplever samme problemet uavhengig av side
    Mvh
    DevilEj
    Einar Johnsen


  19. #1099
    Intermediate Shallow_ sin avatar
    Medlem siden
    Mar 2005
    Poster
    3,980
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja ser det jobbes med visningen her, det er bra.

    Ser jo ut som VGA bredde her vettu

    Jeg vil ha STORE bilder
    Yamaha CX-A5000, Rotel RB 993x2 + RMB 1075, Audiovector Sign. Mi3-AV3Ci-Mi1, JVC DLA-X500, Oppo BDP-95EU Region Free

    Min Hjemmekino Mine Bluray filmer

  20. #1100
    Guru RuneW sin avatar
    Medlem siden
    Jan 2005
    Sted
    Sarpsborg
    Poster
    11,031
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Meny-problemer

    Er det flere enn meg som opplever følgende?

    Om "Hva er nytt?"-tab'en er aktiv/valgt, så stikker den opp mellom "topp-menyen" og nedtrekks-menyen (se bilde):

    Status AVforum V2-meny-png

    Hvis man så forsøker å føre musepekeren ned fra topp-menyen, treffer man tab-feltet og nedtrekks-menyen forsvinner igjen. Dette gjelder forresten alle de andre tab'ene (ondskapsfullt og unødvendig ordspill droppet) også.

Side 55 av 89 FørsteFørste ... 5 15 25 35 45 51 52 53 54 55 56 57 58 59 65 75 85 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •