Status AVforum V2 - Side 51

Sponsorer:
Takk Takk:  19
Like Like:  128
Side 51 av 89 FørsteFørste ... 11 21 31 41 47 48 49 50 51 52 53 54 55 61 71 81 ... SisteSiste
Viser resultater 1,001 til 1,020 av 1768
  1. #1001
    Intermediate Danke sin avatar
    Medlem siden
    Aug 2007
    Poster
    4,288
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er youtube filmer og bildefunksjonene nede? Ser mye linker bare rundtomkring...

  2. #1002
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    92
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tom I. Arntsen
    -:- Onkyo TX-NR828 -:- JBL LS60 -:- JBL LS Center -:- JBL LS SUB -:- MIRAGE rear -:-
    -:- HARMAN/KARDON BDT 30 MKII -:- Samsung UE55D6500 -:-

  3. #1003
    Intermediate Danke sin avatar
    Medlem siden
    Aug 2007
    Poster
    4,288
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ok sorry......

  4. #1004
    Intermediate sirant sin avatar
    Medlem siden
    Jan 2010
    Poster
    2,664
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg får ikke lastet opp bilder i dag hvertfall... står bare å loader i en evighet når jeg velger bilde fra datamaskinen og last opp. skjer ingenting.

  5. #1005
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Status AVforum V2-gold-texture-jpg

  6. #1006
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    ...tror det må ha vært en hickup på serverne, ser det fungerer å laste opp bilde nå her, funger det hos dere?

  7. #1007
    Intermediate sirant sin avatar
    Medlem siden
    Jan 2010
    Poster
    2,664
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Funker nå ja,
    Vedlagte miniatyrbilder Vedlagte miniatyrbilder Status AVforum V2-steven-gerrard-slip-chelsea-jpg   Status AVforum V2-gange-jpg  

  8. #1008
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    1) I kategori-visningen av forumet vises kun de aller siste innleggene 1 uke tilbake i tid. F.eks. AVforum -> Digitale Prosjektorer. Det er derfor veldig vanskelig å finne gamle tråder. Jeg tar meg selv å tråkle igjennom alle mine tidligere innlegg for å finne en tråd jeg har deltatt i (og når man er litt aktiv så tar det ganske mye tid).

    2) Søkefunksjonen er veldig vanskelig å bruke. Et eksempel: Søk etter ordet "gruppedelay". Da får jeg opp at det ordet er nevnt i BEF's kompromissløse hjemmekino. Men hvilket innlegg?
    Min hjemmekino -::- Min byggetråd -::- Sony VPL-HW50ES -::- 106" DreamScreen V4 DynaGrey -::- Yamaha CX-A5100 -::- Yamaha RX-A1020, RX-V757 amp -::- B&W DM60* S3 - DM603 (L,R), LCR600 (C), DM600 (6x Surr), Atmos -::- 2x SVS SB13-Ultra Sub -::- Anti-mode 8033-SII -::- Oppo BDP-103D

  9. #1009
    Intermediate americanFord sin avatar
    Medlem siden
    Aug 2009
    Poster
    1,458
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sikkert nevnt, men alle poster som i "entre" av forumet som i "nye innlegg" er det innlegg fra desember i fjor/Januar/Februar som vises.
    Litt teit.
    Behringer B215 (fronts) + B212XL (surround) - Sony STR 1040 - Pro Ject Rpm 5.1/ Phonobox S - 2xJamo SUB650 - Apple TV3 - Samsung 60" Plasma

    MIN BLOGG: http://www.inboundswag.no

    ALT I FRA BUSINESS TIL KULTUR + LITT LYD OG MUSIKKRELATERT!



  10. #1010
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Midas Vis post
    1) I kategori-visningen av forumet vises kun de aller siste innleggene 1 uke tilbake i tid. F.eks. AVforum -> Digitale Prosjektorer. Det er derfor veldig vanskelig å finne gamle tråder. Jeg tar meg selv å tråkle igjennom alle mine tidligere innlegg for å finne en tråd jeg har deltatt i (og når man er litt aktiv så tar det ganske mye tid).

    2) Søkefunksjonen er veldig vanskelig å bruke. Et eksempel: Søk etter ordet "gruppedelay". Da får jeg opp at det ordet er nevnt i BEF's kompromissløse hjemmekino. Men hvilket innlegg?
    1) Tenker du på f.eks. http://avforum.no/forum/forumdisplay...T-projektorer? Hos meg vises tråder tilbake til tidenes morgen, kanskje en instilling som ikke er korrekt satt opp hos deg?

    2) Helt enig, burde blitt sendt til første treff innen angitte tråd der søkeordet finnes... Dette er imidlertid relatert til forumplattformen og da må vi pent vente på en oppdatering, evt. om det finnes noen form for tilpasninger som kan foretas.

  11. #1011
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av americanFord Vis post
    Sikkert nevnt, men alle poster som i "entre" av forumet som i "nye innlegg" er det innlegg fra desember i fjor/Januar/Februar som vises.
    Litt teit.
    Tenker du på forsiden? Hos meg vises nye tråder der, kunne du tatt en screenshot?

  12. #1012
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av lygren Vis post
    1) Tenker du på f.eks. http://avforum.no/forum/forumdisplay...T-projektorer? Hos meg vises tråder tilbake til tidenes morgen, kanskje en instilling som ikke er korrekt satt opp hos deg?
    Fant det, takk.

    Til andre som måtte slite med at tråder kun vises i en viss tid: Gå inn på dine innstillinger (Setting i øverste høyre hjørne -> velg så under my settings, rediger alternativer). I listen finnes det en setting som på god norsk heter "Default Tråd alder avgrensning". Her kan du sette hvor lenge du ønsker å vise gamle tråder. Min stod her på 1 uke, så å sette den til vis alle tråder gjorde underverker!

    Finnes det FAQ eller OSS som dette kunne blitt skrevet inn?
    Min hjemmekino -::- Min byggetråd -::- Sony VPL-HW50ES -::- 106" DreamScreen V4 DynaGrey -::- Yamaha CX-A5100 -::- Yamaha RX-A1020, RX-V757 amp -::- B&W DM60* S3 - DM603 (L,R), LCR600 (C), DM600 (6x Surr), Atmos -::- 2x SVS SB13-Ultra Sub -::- Anti-mode 8033-SII -::- Oppo BDP-103D

  13. #1013
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    @admin: Denne tråden http://avforum.no/forum/showthread.p...-Sony-VPL-HW50 viser ikke vedleggsbildene skikkelig (hos meg). Er det mulighet for å fikse dette? Det var iallefall noe dere gjorde forrige gang jeg hadde slike problemer.
    Min hjemmekino -::- Min byggetråd -::- Sony VPL-HW50ES -::- 106" DreamScreen V4 DynaGrey -::- Yamaha CX-A5100 -::- Yamaha RX-A1020, RX-V757 amp -::- B&W DM60* S3 - DM603 (L,R), LCR600 (C), DM600 (6x Surr), Atmos -::- 2x SVS SB13-Ultra Sub -::- Anti-mode 8033-SII -::- Oppo BDP-103D

  14. #1014
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Midas Vis post
    @admin: Denne tråden http://avforum.no/forum/showthread.p...-Sony-VPL-HW50 viser ikke vedleggsbildene skikkelig (hos meg). Er det mulighet for å fikse dette? Det var iallefall noe dere gjorde forrige gang jeg hadde slike problemer.
    Hvilke bilder er det som ikke vises? Ser du de bildene av HW50en som Gorm har lag til i starten, og hvilke bilder er det eventuelt du ikke ser om disse er synlig?

  15. #1015
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av lygren Vis post
    Hvilke bilder er det som ikke vises? Ser du de bildene av HW50en som Gorm har lag til i starten, og hvilke bilder er det eventuelt du ikke ser om disse er synlig?
    Post #717 og utover
    Min hjemmekino -::- Min byggetråd -::- Sony VPL-HW50ES -::- 106" DreamScreen V4 DynaGrey -::- Yamaha CX-A5100 -::- Yamaha RX-A1020, RX-V757 amp -::- B&W DM60* S3 - DM603 (L,R), LCR600 (C), DM600 (6x Surr), Atmos -::- 2x SVS SB13-Ultra Sub -::- Anti-mode 8033-SII -::- Oppo BDP-103D

  16. #1016
    Intermediate sirant sin avatar
    Medlem siden
    Jan 2010
    Poster
    2,664
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Samme problem her.

  17. #1017
    Intermediate Spiff79 sin avatar
    Medlem siden
    Feb 2009
    Sted
    Stavanger
    Poster
    1,744
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har en annonse liggende ute på torget.
    Igår fikk jeg en Mail om at en bruker hadde sendt meg en melding Vedr gjenstanden.
    Hvor kan jeg finne denne? Ligger ingenting i "innboks" fra aktuell bruker, og heller ikke noe i kommentar feltet på annonsen.....?

  18. #1018
    Intermediate Gratulerer sin avatar
    Medlem siden
    Oct 2006
    Poster
    1,776
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fungerer meldingssystemet? Jeg sendte nettopp en melding, og den ligger ikke under "sendte meldinger"...

  19. #1019
    Expert jakv sin avatar
    Medlem siden
    Dec 2004
    Sted
    Kristiansund
    Poster
    8,419
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du må huke av en eller annen boks for at den skal lagres under sendte meldinger.
    Cambridge 752 BD, Yamaha CX-A5000, Hegel H300, DIY 3xL25D, JBL LS80, JBL LS center, Klipsch RS42 MK2,
    DIY 4xDayton Ultimax 15", 2xBehringer iNuke6000DSP, Sony VPL-HW30, Darbee Darblet, Nexus Player, Toshiba HD-DVD, Get Micro

    Livet er mer enn en pakke tørre kjeks

  20. #1020
    Intermediate Gratulerer sin avatar
    Medlem siden
    Oct 2006
    Poster
    1,776
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja, ok. Sært, men greit å vite. Takk!

Side 51 av 89 FørsteFørste ... 11 21 31 41 47 48 49 50 51 52 53 54 55 61 71 81 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •