Status AVforum V2 - Side 42

Sponsorer:
Takk Takk:  19
Like Like:  128
Side 42 av 89 FørsteFørste ... 2 12 22 32 38 39 40 41 42 43 44 45 46 52 62 72 82 ... SisteSiste
Viser resultater 821 til 840 av 1768
  1. #821
    Intermediate Willms sin avatar
    Medlem siden
    Aug 2012
    Sted
    Oslo
    Poster
    534
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det bare jeg som er fornøyd med funksjonen slik den er i dag? Åpner alle interessante tråder i hver sin nye fane, og lukker dem etter hvert som jeg har lest dem ferdig.
    Min byggetråd

    Onkyo TX-NR717 - Klipsch RF-62, RC-62, RS-42, XTZ 99 w12.16 - BenQ W1300 - 100" DreamScreen V5 Basic DynaGrey


  2. #822
    Intermediate MorJohan sin avatar
    Medlem siden
    Mar 2005
    Sted
    Halden
    Poster
    675
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg får ikke vist tråder når jeg er innlogget,- kun som "gjest". Dette både i Chrome og IE.
    Jeg kommer inn på forsiden, men ikke videre.

    Jeg fikk lagt inne denne meldingen ved å komme inn som gjest og deretter gå inn på denne tråden.
    Klikket så på "Svar med sitat" på forrige innlegg,- fikk beskjed om å logge meg på,- og deretter klarte jeg å poste dette.

    Vet ikke om det er flere som opplever dette,- kanskje det har noe med den nye oppdateringen til Windows å gjøre?
    Min byggetråd: Prosjekt Hjemmekino

  3. #823
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av MorJohan Vis post
    Jeg får ikke vist tråder når jeg er innlogget,- kun som "gjest". Dette både i Chrome og IE.
    Jeg kommer inn på forsiden, men ikke videre.

    Jeg fikk lagt inne denne meldingen ved å komme inn som gjest og deretter gå inn på denne tråden.
    Klikket så på "Svar med sitat" på forrige innlegg,- fikk beskjed om å logge meg på,- og deretter klarte jeg å poste dette.

    Vet ikke om det er flere som opplever dette,- kanskje det har noe med den nye oppdateringen til Windows å gjøre?
    Beklager, her vet vi ikke helt hva som skjedde men HELDIGVIS var xilian på plass på type 0,5s og tok seg av biffen!!!! TAKK IGJEN XILIAN!!!

  4. #824
    Intermediate sirant sin avatar
    Medlem siden
    Jan 2010
    Poster
    2,668
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har vært litt plunder med å åpne tråder her tidligere i dag, men ser ut som det er ok nå.

  5. #825
    Intermediate MorJohan sin avatar
    Medlem siden
    Mar 2005
    Sted
    Halden
    Poster
    675
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av lygren Vis post
    testtesttest
    Kan fremdeles ikke poste når jeg er innlogget. Kun som beskrevet tidligere.

    Men jeg kan ihvertfall navigere på siden som innlogget.
    Min byggetråd: Prosjekt Hjemmekino

  6. #826
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Vi prøver en restart av mysql nå...

  7. #827
    Administrator
    Medlem siden
    Jan 2001
    Poster
    73
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    iuhiuhiuhiu iuhiu hui

  8. #828
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Vi er usikre på hva dette var, men ettersom verken utviklerne eller vi i Norge har utført noe her er det mulig det er selve hosten. Vi forhører oss med dem og foretar analyse i løpet av morgendagen. Forhåpentligvis stabiliserer dette seg nå.

  9. #829
    Intermediate TorTorden sin avatar
    Medlem siden
    Jan 2012
    Poster
    4,102
    Takk & like
    Blogginnlegg
    3
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av lygren Vis post
    Vi er usikre på hva dette var, men ettersom verken utviklerne eller vi i Norge har utført noe her er det mulig det er selve hosten. Vi forhører oss med dem og foretar analyse i løpet av morgendagen. Forhåpentligvis stabiliserer dette seg nå.
    Rare ting skjer med pcer\servere og når det er flere som skal jobbe sammen har man disse opphøyd i n.
    Kanskje de også har spøkelser ?

    Status AVforum V2-inexplicable-png
    Sony vpl hw-50 - 92" Dreamscreen v3 tab | Samsung 51 6505 plasma tv
    Denon AVR-4520 CI
    Oppo 103D | PC i5-GeForce 960 |
    Dali Mentor 6 | Dali Mentor Vokal | Dali mentor LCR | Dali Concept 1 || 2x Xtz 99 w12.16
    Sonos, ps3, pc, harmony ultimate etc.

  10. #830
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Denne gangen var det serverhosten som hadde problemer gitt, har også fått tilgang til en side som kontinuerlig viser status slik at vi ved neste anledning i det minste får vite hvorfor ting ikke virker...

  11. #831
    Intermediate MorJohan sin avatar
    Medlem siden
    Mar 2005
    Sted
    Halden
    Poster
    675
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det fungerer 100% her nå, Lygren. Takk for hjelpen!!
    Min byggetråd: Prosjekt Hjemmekino

  12. #832
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    92
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Glemte å si det i går.... Men jeg la til 2 knapper i menyen over

    "Dagens" viser alle innlegg dette døgnet
    "Uleste" viser alle ULESTE innlegg. (gjelder kun innloggede medlemmer)

    Håper dette løser litt av frustrasjonen til noen her inne
    Tom I. Arntsen
    -:- Onkyo TX-NR828 -:- JBL LS60 -:- JBL LS Center -:- JBL LS SUB -:- MIRAGE rear -:-
    -:- HARMAN/KARDON BDT 30 MKII -:- Samsung UE55D6500 -:-

  13. #833
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Som min kinesiske kollega sier: zank you, zank you, zank you. Veldig etterlengtet forbedring!
    Min hjemmekino -::- Min byggetråd -::- Sony VPL-HW50ES -::- 106" DreamScreen V4 DynaGrey -::- Yamaha CX-A5100 -::- Yamaha RX-A1020, RX-V757 amp -::- B&W DM60* S3 - DM603 (L,R), LCR600 (C), DM600 (6x Surr), Atmos -::- 2x SVS SB13-Ultra Sub -::- Anti-mode 8033-SII -::- Oppo BDP-103D

  14. #834
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    En gang i tiden kom V2 opp på mobilen min med egen mobilutgave. Nå får jeg bare fullversjonen. Er dette noe på min mobil? Jeg har S4 og Chrome.
    Min hjemmekino -::- Min byggetråd -::- Sony VPL-HW50ES -::- 106" DreamScreen V4 DynaGrey -::- Yamaha CX-A5100 -::- Yamaha RX-A1020, RX-V757 amp -::- B&W DM60* S3 - DM603 (L,R), LCR600 (C), DM600 (6x Surr), Atmos -::- 2x SVS SB13-Ultra Sub -::- Anti-mode 8033-SII -::- Oppo BDP-103D

  15. #835
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av xilian Vis post
    Glemte å si det i går.... Men jeg la til 2 knapper i menyen over

    "Dagens" viser alle innlegg dette døgnet
    "Uleste" viser alle ULESTE innlegg. (gjelder kun innloggede medlemmer)

    Håper dette løser litt av frustrasjonen til noen her inne
    Glimrende xilian, er allerede flittig bruker av nye buttons selv!!

  16. #836
    Intermediate Danke sin avatar
    Medlem siden
    Aug 2007
    Poster
    4,288
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Synes de nye funksjonene var smarte...

    Men jeg har litt problemer med private meldinger, ser ikke sendte meldinger og vet ikke om svaret mitt har kommet fram til de som har spurt meg om et eller annet.

  17. #837
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er en innstilling på brukeren din. Settings (Øverst til høyre) -> Rediger alternativer (i meny venstre) -> Sent Private Messages -> Sent private messages PÅ

    Undrer meg litt hvorfor man ikke vil ha den på per default over hele fjøla på forumet, men det er nå meg.

    Min hjemmekino -::- Min byggetråd -::- Sony VPL-HW50ES -::- 106" DreamScreen V4 DynaGrey -::- Yamaha CX-A5100 -::- Yamaha RX-A1020, RX-V757 amp -::- B&W DM60* S3 - DM603 (L,R), LCR600 (C), DM600 (6x Surr), Atmos -::- 2x SVS SB13-Ultra Sub -::- Anti-mode 8033-SII -::- Oppo BDP-103D

  18. #838
    Intermediate Danke sin avatar
    Medlem siden
    Aug 2007
    Poster
    4,288
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hmm finner ikke rediger alternativer....

    Edit...Tror jeg fant det, men var litt kronglete.


    Ja absolutt, sendte meldinger lagret som standar burde värt normalen... Slik det var i gamleversjonen.

  19. #839
    Newcomer Troutmaster sin avatar
    Medlem siden
    Apr 2009
    Poster
    223
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvis det er mulig så har jeg fremdeles et ønske om at dette blir "rettet":

    Sitat Opprinnelig postet av Troutmaster Vis post
    Bare en liten ting; den var også til stede på ver1 av forumet, men når en har lest siste uleste innlegg i en tråd, for så å gå tilbake til "forsiden" så er ikke tråden markert som lest(feit skrift fjernet)....

  20. #840
    Newcomer
    Medlem siden
    Dec 2006
    Poster
    92
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    @Troutmaster: Det du ønsker der er ikke teknisk mulig. Når du trykker "back" i browseren så henter den ikke ny data,
    den viser kun det gamle.
    Anbefaler deg å ha en knapp i browser som går til http://avforum.no/forum/search.php?d...e=vBForum_Post

    Når du er ferdig å lese et innlegg og vil se på listen, trykk på knappen igjen.
    Tom I. Arntsen
    -:- Onkyo TX-NR828 -:- JBL LS60 -:- JBL LS Center -:- JBL LS SUB -:- MIRAGE rear -:-
    -:- HARMAN/KARDON BDT 30 MKII -:- Samsung UE55D6500 -:-

Side 42 av 89 FørsteFørste ... 2 12 22 32 38 39 40 41 42 43 44 45 46 52 62 72 82 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •