Status AVforum V2 - Side 4

Sponsorer:
Takk Takk:  19
Like Like:  128
Side 4 av 89 FørsteFørste 1 2 3 4 5 6 7 8 14 24 34 44 54 64 74 84 ... SisteSiste
Viser resultater 61 til 80 av 1768
  1. #61
    Expert Ostemannen sin avatar
    Medlem siden
    Oct 2009
    Poster
    5,350
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg syntes det begynner å bli bedre, men er fortsatt en del som gjenstår. Forsiden er veldig anonym og man må scrolle veldig mye. Siste tråder og slikt funker ganske greit. Men savner dagens innlegg etc.

  2. #62
    Expert Hellnoob sin avatar
    Medlem siden
    Aug 2005
    Poster
    5,846
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av AndreWerdenskrieg Vis post
    Jeg forsøker å oppdatere navnet på tråden min og gjør dette via "go advanced", men ingenting er forandret etter at jeg har savet. Fremdeles virker ikke Reply to thread og jeg har fremdeles tre poster som ligger til godkjenning i Pene Lytterom-tråden. Bruker Safari.
    +1 minus Safari (MSIE og Opera) (og jeg har ikke lagt noe til Pene Lytterom, kun fiklet litt med egen tråd).

  3. #63
    Intermediate johnsen90 sin avatar
    Medlem siden
    May 2010
    Sted
    Grålum
    Poster
    910
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hellnoob Vis post
    +1 minus Safari (MSIE og Opera) (og jeg har ikke lagt noe til Pene Lytterom, kun fiklet litt med egen tråd).
    +1 sliter med å oppdatere topicnavnet jeg også.
    Sony HW55 - Dreamscreen V5 Dynagrey 100" - Oppo 103D - Apple Tv - Panasonic ZT60
    Klipsch RF82-RC62-RS42 - Xtz 12.16 - Yamaha CX5000 - Emotiva XPA-3 - Rotel 1562

  4. #64
    Intermediate Shallow_ sin avatar
    Medlem siden
    Mar 2005
    Poster
    3,972
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ostemannen Vis post
    Jeg syntes det begynner å bli bedre, men er fortsatt en del som gjenstår. Forsiden er veldig anonym og man må scrolle veldig mye. Siste tråder og slikt funker ganske greit. Men savner dagens innlegg etc.
    Denne linken bruker jeg

    http://avforum.no/forum/search.php?do=getdaily
    Yamaha CX-A5000, Rotel RB 993x2 + RMB 1075, Audiovector Sign. Mi3-AV3Ci-Mi1, JVC DLA-X500, Oppo BDP-95EU Region Free

    Min Hjemmekino Mine Bluray filmer

  5. #65
    Intermediate Danke sin avatar
    Medlem siden
    Aug 2007
    Poster
    4,288
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Synes forumet kommer seg, blir bedre og bedre. Nå som jeg har hørt om grunnen til platformbytte så vet jeg også at det finnes muligheter framover for forumet.

    Håper at utlagt YouTube bilde fungerer snart, ser bedre ut enn en link.

  6. #66
    Intermediate OleM sin avatar
    Medlem siden
    Jul 2003
    Poster
    4,158
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er ingen nye innlegg i AV-rom konstruksjonsforumet siden 2. sept. Jeg får ikke lagt inn noe der. Og det ser da heller ikke ut som noen andre får det...

  7. #67
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er noe rart og galt med "vis første uleste innlegg"-funksjonen. Den hopper over innlegg og viser nyere innlegg enn det jeg faktisk har lest! Andre ganger påstår den at hele tråden er lest.

    F.eks. nå trykket jeg på "vis første uleste" innlegg i denne tråden og innlegget til OleM 08:53 kom opp. Men det er feil! Jeg har ikke lest Dankes innlegg kl 00:20.

    Det er forøvrig slik V1 også har vært og jeg syns det er veldig irriterende. Det er så utrolig vanskelig å følge lange diskusjonstråder (som f.eks. byggetråden til BEF og Kenti) på grunn av dette.

  8. #68
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    +1, man kan ikke oppdatere trådtittel


    *edit*
    Og der funka ikke Quote heller... I Chrome, vel og merke.


    Ikke for å spre eder og galle, men hva skjer? Jeg har vært med et par ganger å rullet ut nye sites; Hvorfor feiler denne V2 så miserabelt? Hvis V2 har vært oppe på betatesting i lengre tid, så må enten betatesterene gjort en slett jobb, eller så har dere ikke klart å implementere V2 på samme måten som i betatesten

  9. #69
    Intermediate Danke sin avatar
    Medlem siden
    Aug 2007
    Poster
    4,288
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hender at jeg får endel dobbeltposter.. og vanskelig å sitere, er noe som klikker i gjennomførelsen. Står at jeg ikke kan poste mer med 30sek mellomrom, og da vet jeg ikke annet å gjøre enn å trykke Back one page, sånn at jeg ikke kommer med dobbeltposter.

    Utklipp: This forum requires that you wait 30 seconds between posts. Please try again in 29 seconds.

    Andre som har merket dette? Eller er det bare meg?

  10. #70
    Intermediate OleM sin avatar
    Medlem siden
    Jul 2003
    Poster
    4,158
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av OleM Vis post
    Det er ingen nye innlegg i AV-rom konstruksjonsforumet siden 2. sept. Jeg får ikke lagt inn noe der. Og det ser da heller ikke ut som noen andre får det...
    Stadig framgang. Nå får jeg postet i AV-rom konstruksjonsforumet. Trodde et øyeblikk at forumet nå kanskje var friskemeldt. Men i Satellittforumet får jeg fortsatt ikke postet...

  11. #71
    Intermediate Lovemusikk sin avatar
    Medlem siden
    Dec 2007
    Sted
    Knarvik rett nordom Bergen
    Poster
    3,295
    Takk & like
    Nevnt
    0 post(er)
    AVtorget annonser
    2
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det hadde vert bedre å hatt forumet nede helt til det er oppe å går skikkelig, selv om det måtte tatt 1-2 mnd.
    Her mangler det mye som ikke er ok. Ellers veldig lite oversiktelig.

  12. #72
    Newcomer Troutmaster sin avatar
    Medlem siden
    Apr 2009
    Poster
    223
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Må logge inn på nytt hver gang en besøker siden, etter å ha lukket nettleseren(Chrome WIN 7)

  13. #73
    Intermediate Danke sin avatar
    Medlem siden
    Aug 2007
    Poster
    4,288
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Går vel ikke å stoppe noen mnd når de lever av annonsene. Virker som det er endel dobbeltposter, må gå an å fikses vel...

  14. #74
    Expert AndreWerdenskrieg sin avatar
    Medlem siden
    Oct 2004
    Poster
    6,335
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Troutmaster Vis post
    Må logge inn på nytt hver gang en besøker siden, etter å ha lukket nettleseren(Chrome WIN 7)
    Opplever det samme med Safari. Man blir ekspert i å logge inn om ikke annet.

  15. #75
    Intermediate johnsen90 sin avatar
    Medlem siden
    May 2010
    Sted
    Grålum
    Poster
    910
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Håper det snart blir mulig å endre trådnavnet. still nothing.

    Men merker det fungerer bedre og bedre hver dag som går. Forumaktiviteten har økt også..
    Sony HW55 - Dreamscreen V5 Dynagrey 100" - Oppo 103D - Apple Tv - Panasonic ZT60
    Klipsch RF82-RC62-RS42 - Xtz 12.16 - Yamaha CX5000 - Emotiva XPA-3 - Rotel 1562

  16. #76
    Intermediate Ingeniør'n sin avatar
    Medlem siden
    Jul 2005
    Poster
    4,074
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er en bug på What's New, når man søker på noe etc i Explorer 10 - få bare opp 3 poster pr side, "replies.... views... mm står på høykant og tar litt plass :-( Helt fin på jobb der vi kjører E9..

    Og, kan man ikke rette innlegg når man har postet dem - finner ingen retteknapp ?

    Edit den var her men ikke når jeg svarte på en tråd i What's New i sted ??

  17. #77
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,077
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    AVforum bruker en litt for gammel versjon av VBulletin, hvilket er en av grunnene til at vi har såpass mye bugs. Vi vil snarlig oppdatere til siste versjon, og regner i den anledning med at ting bedrer seg betraktelig. Det er også verdt å informere om at mye av forumutviklingen er satt ut til eksterne, hvilket er hvorfor det ble installert en eldre versjon av VB.

  18. #78
    Active YeOlde sin avatar
    Medlem siden
    Nov 2009
    Poster
    431
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg må logge inn hver gang jeg besøker siden fortsatt. Før husket den det i chrome. Samt når jeg får mail om svar i tråder jeg har skrevet i kommer det ingen link til tråden slik som før, slik at man kan klikke seg inn på den fra mailen. Sikkert nevnt her før, men har ikke lest gjennom alle sidene.

  19. #79
    Expert AndreWerdenskrieg sin avatar
    Medlem siden
    Oct 2004
    Poster
    6,335
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå begynner det sakte, men sikkert å nærme seg 2 uker siden jeg postet tre innlegg i Pene Lytterom-tråden som måtte til godkjenning av moderator. De har enda ikke blitt godkjent, ser jeg.

  20. #80
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,077
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av AndreWerdenskrieg Vis post
    Nå begynner det sakte, men sikkert å nærme seg 2 uker siden jeg postet tre innlegg i Pene Lytterom-tråden som måtte til godkjenning av moderator. De har enda ikke blitt godkjent, ser jeg.
    Det er veldig beklagelig. Vi sliter virkelig med dette, og selv om vi manuelt godkjenner tråder og poster, noe som skal være unødvendig, så går det ikke i orden. Vi holder som nevnt på med oppgradering av VB-versjon, slik at når det er i orden, så skal disse tingene falle på plass.

Side 4 av 89 FørsteFørste 1 2 3 4 5 6 7 8 14 24 34 44 54 64 74 84 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •