Status AVforum V2 - Side 3

Sponsorer:
Takk Takk:  19
Like Like:  128
Side 3 av 89 FørsteFørste 1 2 3 4 5 6 7 13 23 33 43 53 63 73 83 ... SisteSiste
Viser resultater 41 til 60 av 1769
  1. #41
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    219
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    dobbeltpost.

  2. #42
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    219
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    layout

    Den nye layouten har litt merkelig layout ja. på full hd, så går hele første skjermbildet mange steder til header og reklame. Det var stort tidligere også, men føler at litt optimalisering av plassbruk er på sin plass.

  3. #43
    Newcomer Rovik sin avatar
    Medlem siden
    Dec 2006
    Sted
    Frei
    Poster
    259
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg får ikke til å poste på forumet, bare her. Sansynlig årsak: HTML code is off?

  4. #44
    Intermediate saar sin avatar
    Medlem siden
    Sep 2011
    Sted
    Egersund
    Poster
    1,021
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei, får ikke søkefunskjonen til å virke, finner heller ikke min hjemmmekino rankingliste som viser score på kinoenen som er lagt ut.

  5. #45
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    219
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av eekeroth Vis post
    Den nye layouten har litt merkelig layout ja. på full hd, så går hele første skjermbildet mange steder til header og reklame. Det var stort tidligere også, men føler at litt optimalisering av plassbruk er på sin plass.
    I tillegg så fungerer ikke bilder. Høyreklikk åpne bilde i ny fane fungerer på IMG linker.

  6. #46
    Newcomer
    Medlem siden
    Oct 2008
    Poster
    219
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av HolgerL Vis post
    I forumet "AV-rom konstruksjon / optimalisering" er det framleis slik at moderator må godkjenne nye innlegg. Har lagt inn to testar - eit via "advanced" og eit via "quick-reply". Ingen blei synleg.Synst det er rart at så enkel funksjonalitet ikkje er fiksa etter så lang tid... Det må jo vera settings i forumprogramvaren som avgjer dette?(Når eg postar dette via quick-reply får eg meldinga "
    • This forum requires that you wait 30 seconds between posts. Please try again in 29 seconds."

    30 sekunder meldingen får jeg også. Annoying.

  7. #47
    Intermediate OleM sin avatar
    Medlem siden
    Jul 2003
    Poster
    4,159
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av rovik Vis post
    Jeg får ikke til å poste på forumet, bare her. Sansynlig årsak: HTML code is off?
    I tillegg til denne tråden, har jeg også lyktes å poste i tråden om de nye Sony Projene, men ingen gamle tråder.
    Det kan se ut som det er mulig å poste i nye tråder som er oppretta på nye platformen. Mens det ikke er mulig å poste, i hvertfall ikke for meg, i gamle tråder som er portert fra det gamle forumet.

  8. #48
    Intermediate OleM sin avatar
    Medlem siden
    Jul 2003
    Poster
    4,159
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av rovik Vis post
    Jeg får ikke til å poste på forumet, bare her. Sansynlig årsak: HTML code is off?
    I tillegg til denne tråden, har jeg også lyktes å poste i tråden om de nye Sony Projene, men ingen gamle tråder.Det kan se ut som det er mulig å poste i nye tråder som er oppretta på nye platformen. Mens det ikke er mulig å poste, i hvertfall ikke for meg, i gamle tråder som er portert fra det gamle forumet.

    Edit: Hmm Nå fikk jeg beskjed om 30 sekundersregelen da jeg forsøkte å poste og ble automatisk sendt inn i "advanced". Da jeg klikket "post" der, ble innlegget lagt inn for andre gang - dobbeltpost. Og siden det er en del dobbeltposter her, ser det ut som dette skjer med flere...

  9. #49
    Intermediate
    Medlem siden
    Aug 2003
    Poster
    2,195
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå er det ikke meningen å være veldig negativ i innkjøringsfasen, men AVmarket er som sagt veldig uoversiktlig syns jeg. Du har Latest Featured Ads, Newest Ads, Most Popular Ads This Week, Latest Ads For Sale i tillegg til Ad Categories & Sub-Categories som det ikke står noen ting under. Den forrige versjonen var veldig oversiktlig og grei, mens det ikke frister å bruke den nye versjonen i det hele tatt

  10. #50
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,747
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Dolbytor Vis post
    Nå er det ikke meningen å være veldig negativ i innkjøringsfasen, men AVmarket er som sagt veldig uoversiktlig syns jeg. Du har Latest Featured Ads, Newest Ads, Most Popular Ads This Week, Latest Ads For Sale i tillegg til Ad Categories & Sub-Categories som det ikke står noen ting under. Den forrige versjonen var veldig oversiktlig og grei, mens det ikke frister å bruke den nye versjonen i det hele tatt
    Vi har rapportert inn problemet med kategoriene som ikke vises riktig på AVtorget.

    Når det gjelder problemer med posting anbefaler vi frem til vi har fått installert nyeste versjon av forumsoftwaren at en bruker Safari eller IE, ikke Chrome som tydeligvis har mye problemer. Safari har vi også en del rapporter om problemer fra. Dette håper vi løser seg i nyeste versjon!

  11. #51
    Newcomer
    Medlem siden
    Jan 2010
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Glad jeg ikke har vært noen stor bidragsyter på dette forumet, her virker det som om man skalter og valter med folks investerte tid som store bidragsytere.

    Har ingen problemer med å forstå at v1 slik som den blir beskrevet her var moden for utskiftning(som følge av lite profesjonell utvikling), men den nye plattformen var ikke klar og er fortsatt langt fra klar.
    Her ber man om tålmodighet fra brukerne og "håper" at ting skal løse seg med ymse oppdateringer. Dette er ikke bra nok. Det er brukerne som skaper forum og investerer sin tid og da må man ha tillitt til at dette blir forvaltet på en bra måte og det er det ingen grunn til å ha til avforum. For å gjenskape denne tilliten og få tilbake den gamle forumaktiviteten så må man ta noen grep og ikke bruke ord som håpe etc.

  12. #52
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,747
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Vi jobber stadig med oppdateringer, og har for øvrig brukt alt vi har av disponible ressurser, både penge- og tidsmessig på utvikling de siste fire årene. Selvsagt kunne ting vært bedre - men vi gjør nå så godt vi kan her, og fortsetter å fikse feil i det tempoet vi har kapasitet til. I så måte må jeg be om at tilbakemeldingene forholder seg konstruktive, det hjelper svært lite å klage på ting som allerede er gjennomført og ikke lar seg korrigere - poenget må være her - som ellers i livet - å se fremover og utnytte ens (kostbare) opparbeidede kunnskap best mulig til å ta de riktige beslutninger i så måte.

  13. #53
    Intermediate Shallow_ sin avatar
    Medlem siden
    Mar 2005
    Poster
    3,984
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har ikke hatt noen problemer med å bruke forumet til å poste å følge mine faste tråder siden V2 kom online.

    At noe funksjonalitet ikke er 100% enda er helt greit, og så lenge det jobbes med å få bildehistorikk opp å gå så er det ingen problem å være litt tålmodig. Og synes admin og co svarer godt på spørsmål/ønsker..

    Enig med Lygren her, konstruktiv kritikk er ok, men avskrive forumet etter noen dager med varierende stabilitet... ikke ok..
    Yamaha CX-A5000, Rotel RB 993x2 + RMB 1075, Audiovector Sign. Mi3-AV3Ci-Mi1, JVC DLA-X500, Oppo BDP-95EU Region Free

    Min Hjemmekino Mine Bluray filmer

  14. #54
    Intermediate Ingeniør'n sin avatar
    Medlem siden
    Jul 2005
    Poster
    4,074
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jo da - det går bedre ser jeg. Nå har og hastigheten kommet opp på et akseptabelt nivå og det ser ut til at folk vender tilbake. Godt, så døde vi allikevel ikke :-)

    Dog, hos meg blir What's New utrolig rar med kjempe stor avstand mellom innleggene - her må det være noe feil ?

  15. #55
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,747
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ingeniør'n Vis post
    Jo da - det går bedre ser jeg. Nå har og hastigheten kommet opp på et akseptabelt nivå og det ser ut til at folk vender tilbake. Godt, så døde vi allikevel ikke :-)

    Dog, hos meg blir What's New utrolig rar med kjempe stor avstand mellom innleggene - her må det være noe feil ?
    Ja, hastigheten begynner å bli grei, selv uten serverskifte foreløpig. Vi bytter flytter uansett serverparken til SSD-baserte servere om alt går etter planen. Det arbeides med dette nå der nedetiden skal bli så godt som null da vi denne gangen har satt en guru fra USA på saken. De nye serverne er allerede oppe å kjøre, det som gjenstår er konfigurering, flytting og dernest endring av nameserver. Får vi til dette vil responsen bli lynkjapp, og ikke minst er dette en løsning som langt enklere lar oss kjøre opp kreftene ved behov. SSD-baserte disker er svært effektivt på forumdrift med mye skriving til / fra disk som på vanlige SAS-disker (selv 15K-varianter) går sånn rundt 100 ganger tregere og dermed gir "kø" av oppgaver mot CPU som igjen belaster mer. Dermed skal SSD-diskene både avlaste CPU samt i seg selv gi kjappere respons. I tillegg øker vi CPU-hastigheten med 30-40% samt minne til "ubegrenset" (oppad til 128GB foreløpig, men vi klarer oss lenge med 30-40GB).

    Utover det arbeides det fortløpende også med å fikse bugs. Spesielt er det Chrome-brukere som sliter, der nyeste versjon av forumplattformen forhåpentligvis vil løse dette problemet. Det er også en del kritiske ting på AVtorget som ikke fungerer som det skal, også det jobbes det med selvsagt - og det faktum at PM ikke virker er jo også noe jeg håper vi klarer å løse helt med det første.

  16. #56
    Newcomer
    Medlem siden
    Jan 2010
    Poster
    116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kritikk må man bare finne seg i, både den konstruktive og mindre konstruktive, man har tross alt tråkket litt i baret

  17. #57
    Intermediate Tronic sin avatar
    Medlem siden
    Feb 2006
    Poster
    3,854
    Takk & like
    Nevnt
    14 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvor er det blitt av subscribed threads? Mappen er tom.

    Og hvor er signaturen min?

  18. #58
    Expert AndreWerdenskrieg sin avatar
    Medlem siden
    Oct 2004
    Poster
    6,335
    Takk & like
    Nevnt
    3 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg forsøker å oppdatere navnet på tråden min og gjør dette via "go advanced", men ingenting er forandret etter at jeg har savet. Fremdeles virker ikke Reply to thread og jeg har fremdeles tre poster som ligger til godkjenning i Pene Lytterom-tråden. Bruker Safari.

  19. #59
    Newcomer Yosh81 sin avatar
    Medlem siden
    Dec 2011
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ang innloggingsproblemer med Chrome, så tok jeg nå en rens på maskinen min med Ccleaner, og vips fikk jeg logget inn.
    Om dere har gjort noe med dette akkurat nå aner jeg ikke, men for en halv time siden fikk jeg ikke logget inn.

  20. #60
    Newcomer Yosh81 sin avatar
    Medlem siden
    Dec 2011
    Poster
    196
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Men tuller litt ang innlegg :
    The forllowing errors occured with our submission
    • This forum requires that you wait 30 seconds between posts. Please try again in 29 seconds.

Side 3 av 89 FørsteFørste 1 2 3 4 5 6 7 13 23 33 43 53 63 73 83 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •