Status AVforum V2 - Side 24

Sponsorer:
Takk Takk:  19
Like Like:  128
Side 24 av 89 FørsteFørste ... 4 14 20 21 22 23 24 25 26 27 28 34 44 54 64 74 84 ... SisteSiste
Viser resultater 461 til 480 av 1768
  1. #461
    Intermediate Gratulerer sin avatar
    Medlem siden
    Oct 2006
    Poster
    1,776
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Samme her. Jeg var logget inn som randall inntil akkurat nå.

  2. #462
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Ikke bra, vi må vurdere å skru av hele siten om dette ikke fikses ASAP. Vi hadde denne feilen en kort periode helt i begynnelsen også, men da var det ikke slik at en faktisk var logget inn som den andre brukeren, bare at innlogget bruker var angitt feil. Kan en som er logget inn feil sjekke om PM-boksen er tilgjengelig fra den andre brukeren - altså at en defakto er innlogget som den andre brukeren ikke bare får angitt feil brukernavn i "logget inn"-feltet som tidligere.

    Kjedelig med denne type feil, spesielt nå som ting så smått hadde begynt å stabilisere seg på forumdelen i det minste......

  3. #463
    Intermediate
    Medlem siden
    Aug 2003
    Poster
    2,195
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå ble jeg også innlogget som "Randall", men det står "Dolbytor" med en gang jeg går inn på undersider eller PM. Virker som at det kun ligger feil navn når man er på hovedsiden.

  4. #464
    Intermediate Nemesis sin avatar
    Medlem siden
    Feb 2004
    Poster
    703
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei
    Ble nettopp logget på som Dolbytor.Skjekket PM og de var mine.

    MVH

  5. #465
    Intermediate sirant sin avatar
    Medlem siden
    Jan 2010
    Poster
    2,664
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Test.

    Skrev en lengre post men fikk feilmelding...

    Edit: fungerte nå

    Hopper som en jojo mellom mobil og fullversjon.

    Synd det har blitt slik, er vel snart en måned siden dette begynte? All aktivitet er mer eller mindre forsvunnet og jeg får de samme postene som ulest hver gang. Får titt og ofte feilmelding både ved posting og navigering på siden.

  6. #466
    Intermediate MorJohan sin avatar
    Medlem siden
    Mar 2005
    Sted
    Halden
    Poster
    675
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg er MorJohan, og er nå logget på som "Seeker",- spennende og se hvem som poster dette.....

    Edit: Jeg er visst meg selv selv om innlogget navn viser noe annet. Kommer også til mine egne opplysninger under "Settings".
    Sist endret av MorJohan; 10-13-2013 kl 22:43 Begrunnelse: Test.

  7. #467
    Intermediate MorJohan sin avatar
    Medlem siden
    Mar 2005
    Sted
    Halden
    Poster
    675
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av lygren Vis post
    Kan en som er logget inn feil sjekke om PM-boksen er tilgjengelig fra den andre brukeren - altså at en defakto er innlogget som den andre brukeren ikke bare får angitt feil brukernavn i "logget inn"-feltet som tidligere.
    Testinnlegg i #466. Det kan virke som om det kun er innlogget brukernavn som er litt "random"...

  8. #468
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    OK, "bra" at det da later til å være ikke-korrekt angivelse av innlogget bruker, ikke defakto en fysisk feilinnlogging...

    Jeg har bedt om at mobilversjonen slås av inntil videre, skal den være aktiv må den detektere korrekt plattform, hvilket den ikke lenger gjør etter firewallen ble aktivert. Dette får vi heller prøve å analysere "off site" selv om det ofte gjør det langt mer tidkrevende å løse problemer...

    Dette med at leste poster kommer opp som uleste er et annet issue som er rapportert og bedt om høyeste prioritet for å løse.

    Det som er litt vanskelig med denne type feil er selvsagt gjerne at det involverer to "grupperinger"; utviklerfirmaet i India på den ene siden og serverguruen i USA på den andre. Utviklerfirmaet sier jo gjerne at alt virket før firewallen ble installert, mens serverguruen sier "just tell your guys to fix it, firewall is installed according to specs and requirements...". Jaja, og sånn går no dagan!!

  9. #469
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå har jeg avstått fra å bruke Chrome i over en uke og brukt Firefox på alle enheter. Jeg har fortsatt like mye problemer med at forumet ikke husker hvor langt i trådene jeg har kommet. Jevnlig blir leste innlegg nullstilt og jeg må tråkle meg igjennom gamle poster. Jeg tror vi kan hvitvaske Chrome fra dette problemet.
    Min hjemmekino -::- Min byggetråd -::- Sony VPL-HW50ES -::- 106" DreamScreen V4 DynaGrey -::- Yamaha CX-A5100 -::- Yamaha RX-A1020, RX-V757 amp -::- B&W DM60* S3 - DM603 (L,R), LCR600 (C), DM600 (6x Surr), Atmos -::- 2x SVS SB13-Ultra Sub -::- Anti-mode 8033-SII -::- Oppo BDP-103D

  10. #470
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Jeg har ingen problemer med siste tråder om jeg går på http://avforum.no/forum/activity.php. På hvilken URL oppstår feilen?

  11. #471
    Intermediate Midas sin avatar
    Medlem siden
    Oct 2012
    Sted
    Stavangerområdet
    Poster
    1,809
    Takk & like
    Nevnt
    9 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Alle view som viser oversikt over trådene. Denne http://avforum.no/forum/subscription...ewsubscription, og denne http://avforum.no/forum/search.php?do=getdaily. Den resetter ikke nye tråder hver gang, bare en gang eller to i døgnet. Gjerne etter litt inaktivitet og bytte av maskin.

    Personlig syns jeg activity streamen alt for uoversiktelig og lang. Hadde den vært en kompakt liste med bedre layout hadde kunne den vært mulig å bruke.

    (Litt OT, men generelt syns jeg layouten er veldig verbose (?! norsk ord?) på avforum.no. Store sider, maaaasse scrolling, mye luft. Slitsomt å surfe raskt igjennom, vanskelig å få oversikt. Men dette har vært påpekt av andre tidligere, så la meg ikke dvele med dette nå.)
    Min hjemmekino -::- Min byggetråd -::- Sony VPL-HW50ES -::- 106" DreamScreen V4 DynaGrey -::- Yamaha CX-A5100 -::- Yamaha RX-A1020, RX-V757 amp -::- B&W DM60* S3 - DM603 (L,R), LCR600 (C), DM600 (6x Surr), Atmos -::- 2x SVS SB13-Ultra Sub -::- Anti-mode 8033-SII -::- Oppo BDP-103D

  12. #472
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    Flott, da er dette rapportert inn, så får vi se om det er mulig å øke oppdateringsfrekvensen for leste poster en hel del uten at serverne samtidig tar kvelden...

    Når det gjelder layouten skal vi ta en generell "overhaling" når vi kommer på plass teknisk...

  13. #473
    Intermediate sirant sin avatar
    Medlem siden
    Jan 2010
    Poster
    2,664
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    I dag hadde jeg sju sider med uleste poster, men når jeg ville klikke på side 2 fikk jeg feilmelding. Prøvde endel ganger. Siste jeg gjorde i går kveld (rundt 9) var å merke "all posts read"...

  14. #474
    Intermediate orso sin avatar
    Medlem siden
    Nov 2008
    Poster
    3,591
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Fungerte ikke å laste opp bilder her:
    http://avforum.no/forum/showthread.p...=1#post1967320
    Bildene ble forhåndsvist riktig. Hvis ikke det kan rettes på, så slett gjerne hele innlegget mitt.

  15. #475
    Intermediate
    Medlem siden
    Aug 2003
    Poster
    2,195
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg prøvde å poste et innlegg under AV i bil, men det må visst godkjennes av moderator....

  16. #476
    Intermediate Danke sin avatar
    Medlem siden
    Aug 2007
    Poster
    4,288
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    AVforum er veldig ustabilt nå, logget inn, logget ut, uten at jeg har gjort noe, veksler mellom mobilsiden og originalsiden, kommer opp mobilside som ikke fungerer etc...

  17. #477
    Intermediate Danke sin avatar
    Medlem siden
    Aug 2007
    Poster
    4,288
    Takk & like
    Nevnt
    4 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dobbeltpost...

  18. #478
    Expert Supertramp sin avatar
    Medlem siden
    Jun 2010
    Poster
    7,088
    Takk & like
    Nevnt
    12 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Får ikke editert innlegg i dag????

  19. #479
    Grunnlegger lygren sin avatar
    Medlem siden
    Dec 2002
    Poster
    14,742
    Takk & like
    Blogginnlegg
    27
    Nevnt
    16 post(er)
    AVtorget feedback
    1
    (100.00% positive tilbakemeldinger)
    OK, er tydelig at firewallen ikke funker... Alle feil er rapportert inn, og i koden ser vi ikke noe feil. Derfor er det enten Varnish (cacheserver) eller firewallen, evt. en kombinasjon av disse, som forårsaker alle feilene. Vi prøver å disable varnish nå, som kan føre til problemer med hastigheten på siten, og i så fall må vi reaktivere og finne ut noe annet. Firewallen kan vi ikke deaktivere, da blir vi flooded som følge av angrep på null komma niks.

  20. #480
    Expert Supertramp sin avatar
    Medlem siden
    Jun 2010
    Poster
    7,088
    Takk & like
    Nevnt
    12 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av lygren Vis post
    OK, er tydelig at firewallen ikke funker... Alle feil er rapportert inn, og i koden ser vi ikke noe feil. Derfor er det enten Varnish (cacheserver) eller firewallen, evt. en kombinasjon av disse, som forårsaker alle feilene. Vi prøver å disable varnish nå, som kan føre til problemer med hastigheten på siten, og i så fall må vi reaktivere og finne ut noe annet. Firewallen kan vi ikke deaktivere, da blir vi flooded som følge av angrep på null komma niks.
    Jeg forstod ca 80% av teksten her - men det holder vel....

Side 24 av 89 FørsteFørste ... 4 14 20 21 22 23 24 25 26 27 28 34 44 54 64 74 84 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •