Assi`s hjemmekino - Mye elektronikk ut og noe inn! - Side 3

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 3 av 5 FørsteFørste 1 2 3 4 5 SisteSiste
Viser resultater 41 til 60 av 87
  1. #41
    Newcomer Assi sin avatar
    Medlem siden
    Jan 2010
    Poster
    230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Denonbuster
    Ta utgangspunkt i den som spiller høyest.
    Sett alt på 0.
    Juster opp volumet på den som spiller høyest, slik at du får 70db
    Så skruer du av den første, og så skruer på den andre.
    Sett alt på 0, og juster opp volumet til du har 70db på den også.

    Alternativ er å prøve å flytte litt på den andre ( den som spiller lavest )
    Se om du får høyere volum ved å flytte den litt.
    Du kan også sette den oppå den som spiller høyest. ( Stacking )


    Kjapt spørsmål til her nå, er nokk bare jeg som roter. Første gangen jeg hiver meg selv uti dette galskapet her.

    Frontene spiller nå 60,7db på dette -20, og subbene det som jeg tidligere har oppgitt..
    Vist jeg bare stiller på subbene nå, så vil jo ikke dem spille samtidig med frontene? Eller hva er det jeg overser her?

    Om jeg setter dem oppå hverandre, vil det gi noen utslag på noen vis? Eller vil dette fungere helt kurant? Ble mange spørsmål her nå..

  2. #42
    Intermediate Denonbuster sin avatar
    Medlem siden
    Sep 2008
    Poster
    2,513
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Assi
    Kjapt spørsmål til her nå, er nokk bare jeg som roter. Første gangen jeg hiver meg selv uti dette galskapet her.

    Frontene spiller nå 60,7db på dette -20, og subbene det som jeg tidligere har oppgitt..
    Vist jeg bare stiller på subbene nå, så vil jo ikke dem spille samtidig med frontene? Eller hva er det jeg overser her?

    Om jeg setter dem oppå hverandre, vil det gi noen utslag på noen vis? Eller vil dette fungere helt kurant? Ble mange spørsmål her nå..

    Ikke bry deg om hva frontene spiller ennå, kommer tilbake til disse.

    Fint å sette dem over hverandre, da kommer mer av lyden i høyden, og ting blir litt annerledes med tanke på akustikk og stående bølger m.m

  3. #43
    Newcomer Assi sin avatar
    Medlem siden
    Jan 2010
    Poster
    230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg får ikke den subben som spiller lavest høyere enn 64,4db. Prøvde å sette den oppå den andre, men det virket heller ikke.. Selv ved +11db så var det lite action. Noe galt med subben, eller rett å slett rommet? Skal jeg prøve å flytte den litt rundt om? Den står liksom et et hjørne, den som spiller best står innenfor h.høytaler sett forfra.

  4. #44
    Intermediate Denonbuster sin avatar
    Medlem siden
    Sep 2008
    Poster
    2,513
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvordan har du koblet subbene?
    Slik?:
    Receiver sub out-> Y-ledd-> én kabel til hver sub?

    Hvis du bytter om plasseringen på de, spiller de like høyt med samme settings?

    Hvis ikke er det noe rart på gang.

  5. #45
    Newcomer Assi sin avatar
    Medlem siden
    Jan 2010
    Poster
    230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Denonbuster
    Hvordan har du koblet subbene?
    Slik?:
    Receiver sub out-> Y-ledd-> én kabel til hver sub?

    Hvis du bytter om plasseringen på de, spiller de like høyt med samme settings?

    Hvis ikke er det noe rart på gang.

    Jeg har et y-ledd på reciveren, 2 kabler ut og en til hver sub. Prøvde bare å switche kablene. Ingen forbedring.

    Nå satt jeg den som spilte best, den innerste jeg har ned der den andre sto.. Gjett hvilken utslag jeg fikk der? JO, hele 73,6db. Da med samme settings som den hadde der den stod tidligere.. Altså 9db høyere med denne fungerende subben. Hva forteller dette deg, Denonbuster?

    EDIT: Når jeg hører etter så lager den subben som ikke spiller så høyt en litt snodig lyd som jeg ikke har lagt merke til tidligere..

  6. #46
    Intermediate Denonbuster sin avatar
    Medlem siden
    Sep 2008
    Poster
    2,513
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    hmm, mulig det er nor galt med den.

    2 like subber, som står eksakt samme plass, med samme settings, skal spille likr høyt.
    det skal i kke være 9db i forskjell.

  7. #47
    Intermediate Denonbuster sin avatar
    Medlem siden
    Sep 2008
    Poster
    2,513
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sikker at begge står på det samme på eq modes? altså "flat", "punch" eller "deapth".......

    Punch gir løft i 50hz området, mens deapth git løft i 30hz området. Flat er.....ja flat

  8. #48
    Newcomer Assi sin avatar
    Medlem siden
    Jan 2010
    Poster
    230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jepp, begge står på " Punch " akkurat nå. Men subben spiller fint på musikk og slikt. Og når jeg kjører den tonen, høres den litt snodig ut...

    Og 9db var merkbar forskjell vil jeg si.. Nå lurer jeg bare på hva som er galt, hadde den vært helt død hadde det vært en annen sak, men den lever tross alt. De er ikke kjøpt på likt, kan den ene ha hatt mer innspilling tid? Høres ikke logisk ut, men må bare spør.

  9. #49
    Intermediate Denonbuster sin avatar
    Medlem siden
    Sep 2008
    Poster
    2,513
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Finn en helt annen tilfeldig plass.
    Marker på gulvet hvor det ene hjørnet er, slik at du kan sette dem ekstakt likt.
    Prøv å spille av noen andre frekvenser og test om det er noen forskjeller.

  10. #50
    Newcomer Assi sin avatar
    Medlem siden
    Jan 2010
    Poster
    230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Denonbuster
    Finn en helt annen tilfeldig plass.
    Marker på gulvet hvor det ene hjørnet er, slik at du kan sette dem ekstakt likt.
    Prøv å spille av noen andre frekvenser og test om det er noen forskjeller.

    Da har jeg funnet en tilfeldigplass foran racket mitt, med -20 som mastervolum

    " Defekt sub ":


    Sin063: 55,9db
    SIN080: 60,4db
    Sin040 : 52,6db

    Den friske :

    Sin063: 60,3
    SIN080: 58,1db
    SIN040: 48db

    Edit: Virker som den " defekte " subben har en rar lyd, som kanskje forklarer hvorfor den har noen db høyere en den andre når det er snakk om litt høyere toner.

    Hva tenker du ang den siste målingen, Denonbuster?

  11. #51
    Intermediate Denonbuster sin avatar
    Medlem siden
    Sep 2008
    Poster
    2,513
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg tror det er noe rart. Det kan jo være både forsterkeren og elementet.
    Sjekk med butikken hvor du kjøpte den.

  12. #52
    Newcomer Assi sin avatar
    Medlem siden
    Jan 2010
    Poster
    230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tviler på det kan være noe med forsterkeren, da jeg har prøvd begge subkablene og begge strømkablene.

    Skal ringe bedriften imorgen. Planen var å stikke ut der en tur på Lørdag uansett. Orker ikke Stavanger rushet på en Fredags ettermiddag..

    Takk for hjelp uansett. =]

  13. #53
    Intermediate Denonbuster sin avatar
    Medlem siden
    Sep 2008
    Poster
    2,513
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg tenkte på forsterkeren i subben, ikke receiveren.

  14. #54
    Newcomer Assi sin avatar
    Medlem siden
    Jan 2010
    Poster
    230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Aha, det forklarer jo alt. Kommer med tilbakemelding imorgen om hva Resonans sier. Må vell kunne ordnes på et vis

  15. #55
    Intermediate unified86 sin avatar
    Medlem siden
    Jun 2009
    Poster
    1,678
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hm, noe snodig på gang her ja. Prøver å tenke feilsøking, men ser ut som du og denonbuster har vært innom det meste...

  16. #56
    Intermediate unified86 sin avatar
    Medlem siden
    Jun 2009
    Poster
    1,678
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg ble veldig nysgjerrig på dette fenomenet ditt assi. Jeg skal dra hjem nå og måle mine to mot hverandre. Mine har forskjell på antall innspillingstimer.

    Edit: men d må jo nesten være noe galt med den ene subben din..

  17. #57
    Newcomer Assi sin avatar
    Medlem siden
    Jan 2010
    Poster
    230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mine og har forskjell på antall innspillings timer. Men nekter å tro at det kan være en sammenheng der. Ville ikke akkurat kalt det et fenomen, he-he =]

    Men som sagt tidligere, virker det som den " defekte " subben har en ulyd.

    Hold meg oppdatert på hvilke målinger du får, om du eventuelt tar deg tiden til å måle ditt ikveld.

  18. #58
    Intermediate unified86 sin avatar
    Medlem siden
    Jun 2009
    Poster
    1,678
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Mine to småtasser er riktig(Dette visste jeg jo egntlig, er ikke lenge siden jeg målte dette.)
    Ved akkurat samme innstillinger viser subbene mine samme antall db hver for seg, og 6 db høyere når begge subbene spiller samlet.


    Helt klart noe muffins med den ene subben din ja

  19. #59
    Newcomer Assi sin avatar
    Medlem siden
    Jan 2010
    Poster
    230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av unified86
    Mine to småtasser er riktig(Dette visste jeg jo egntlig, er ikke lenge siden jeg målte dette.)
    Ved akkurat samme innstillinger viser subbene mine samme antall db hver for seg, og 6 db høyere når begge subbene spiller samlet.


    Helt klart noe muffins med den ene subben din ja

    Okei, takk for at du sjekket.. Er nok noe galt med den subben da. Har alltid spilt med begge, så har liksom ikke merket noe før idag da jeg skulle til med dette. Får håpe de på Resonans har noen svar , om det eventuelt har skjedd på noen andre.

  20. #60
    Newcomer Assi sin avatar
    Medlem siden
    Jan 2010
    Poster
    230
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da fikk jeg snakket med Resonans.
    De sa jeg skulle dobbelsjekke instillinger, da den ene kunne gjerne stå på natt modus. Eventuelt at jeg hadde en annen preferance på den ene subben i forhold til den andre. Skal hjem etter jobb å dobbelsjekke engang til.

    Vist det ikke gjor noen nytte, så måtte jeg bare ta med subben til dem. Så, da får vi vente og se hva som skjer rett å slett.

Side 3 av 5 FørsteFørste 1 2 3 4 5 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •