Salon Anfield - med lave skuldre... - Side 102

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 102 av 143 FørsteFørste ... 2 12 22 32 42 52 62 72 82 92 98 99 100 101 102 103 104 105 106 112 122 132 142 ... SisteSiste
Viser resultater 2,021 til 2,040 av 2846
  1. #2021
    Expert HoJ sin avatar
    Medlem siden
    Nov 2005
    Poster
    6,912
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Kokken
    Pokker'n - slik går det når en hører på rap-musikk i bakgrunnen - ikke Yulong, men Yo'long - Yo'man!
    ...ellers som jeg sier.. mitt navn er H.o.yo'hansom(e)...
    Kjeller :Talk Electronics Tornado 3; Golden Tube Audio SEP-1; REL Stampede; Magnepan MG12; Audio-Gd nfb-2.32DAC; Squeezebox v3/Vortexbox; Vinylsnurrer: Luxman PD272/DL110pu/MyGroov;
    Stue : Audio Pro Addon T8/SB Duet;
    Kjøkken : SB Boom.

    Følg oss på Facebook... HIFI Norge

  2. #2022
    Expert Anfield sin avatar
    Medlem siden
    Sep 2004
    Poster
    8,888
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har nettopp fått min Mac mini i hus og skal til å sette den opp. Bruker da et USB PC tastatur, men har da problemer med å få opp @-tegnet. Noen som har et kjapt svar på hvordan jeg får frem @?

    Ved vanlig måte alt gr og 2 kommer det bare opp en prikk.....

  3. #2023
    Expert cybervision_ sin avatar
    Medlem siden
    Nov 2004
    Poster
    5,673
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er vel en egen knapp for @ på Mac-tastaturer...

  4. #2024
    Intermediate
    Medlem siden
    Dec 2006
    Poster
    1,437
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kanskje finnes det som i Windows et program som lar deg inkludere spesielle karakterer?

    Eller kan du prøve copy&paste hvis du finner den et annen sted? I en epost for eksempel...

  5. #2025
    Expert Anfield sin avatar
    Medlem siden
    Sep 2004
    Poster
    8,888
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hehe, dette ble et glimrende eksempel på at "roper du i skogen, får du kongler i kjeften...." :-)

    Problemstillingen er forøvrig løst. Men;

    Cybervision: Selvfølgelig er det det. Men Mac Mini er en datamaskin uten skjerm og tastatur, og den skal kun tilkobles dette gjennom USB-tilkoblede produkter første gangen du setter den opp. Du kan selvfølgelig bruke PC-utstyr om du ikke har Mac-utstyr tilgjengelig, da det ville vært bortkastet å kjøpe det kun for å sette opp Mac Mini. Det er en egen oppstartsmeny du går igjennom før maskinen er klar til bruk. Ergo:

    Jerome: derfor blir det vanskelig å copy/paste når den informasjonen ikke er tilgjengelig.... ;-)

    Uansett, problemet er løst. Og for de som lurte; Ved bruk av et PC-tastatur på Mac så er @-tegnet på *-tasten... ;-)

  6. #2026
    Newcomer
    Medlem siden
    Sep 2008
    Poster
    58
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Anfield
    Har nettopp fått min Mac mini i hus og skal til å sette den opp. Bruker da et USB PC tastatur, men har da problemer med å få opp @-tegnet. Noen som har et kjapt svar på hvordan jeg får frem @?

    Ved vanlig måte alt gr og 2 kommer det bare opp en prikk.....
    Et annet alternativ:
    ctrl alt 2

  7. #2027
    Expert Anfield sin avatar
    Medlem siden
    Sep 2004
    Poster
    8,888
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Oppsettet begynner nå å ta form, men uten en dugendes DAC så er det altfor tidlig å felle noen dom. Det som er helt klart dog, er at Guarneri Homage har potensiale til å bli stående. Det er selvfølgelig ikke samme bunnen her som på C20, men akkurat nå er det ikke en ulempe.

    Det jeg derimot har litt problemer med er en brum/støy rundt 50hz-området når jeg benytter HT-inngangen på Bladelius S2 og skal se på tv. Når volumet er på mute er det tyst. Så fort volumet justeres oppover så kommer det brum i høyttalerne. Dette inntreffer ikke når jeg benytter oppsettet på akkurat samme måte med BR fra Sony-spilleren. På musikk med "kun" Rogue og Bladelius så er det heller ikke noe nettbrum. Det får med til å tro at lovprist ligger mellom 667 og S2. Noen som har noen ideer her?

  8. #2028
    Moderator BEF sin avatar
    Medlem siden
    Dec 2005
    Poster
    5,837
    Takk & like
    Blogginnlegg
    1
    Nevnt
    6 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har du galvanisk skille på TV-tuneren din?

  9. #2029
    Expert Flageborg sin avatar
    Medlem siden
    Nov 2003
    Poster
    5,594
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Anfield

    Oppsettet begynner nå å ta form, men uten en dugendes DAC så er det altfor tidlig å felle noen dom.
    Gjør klar for landing av DAC i kveld....

  10. #2030
    Expert Scrooge sin avatar
    Medlem siden
    Feb 2006
    Poster
    6,002
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av BEF
    Har du galvanisk skille på TV-tuneren din?
    Skulle til å spørre om det samme.

    Har dårlige erfaringer med akkurat det, og "blåste" en H200 nettopp pga at det er / kan være forskjellig spenningspotensiale mellom antennekabel og resten av utstyret.

    I mitt tilfelle var det riktignok snakk om et kabelTV-anlegg, men vil bare nevne dette som en liten advarsel.

  11. #2031
    Intermediate homecinema sin avatar
    Medlem siden
    Nov 2005
    Poster
    3,116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har også en svak brumming i ene kanalen når jeg kobler til HT inngangen på H200. Jeg har ikke kabelTV signaler i kinoen så det har med inngangen på Hegel'n å gjøre. Tar jeg ut signalkablene fra HT-inngangen er brummingen borte...litt irriterende, men det er forsåvidt så svakt at det ikke høres under lytting, men dere vet; det man vet irriterer man seg over...:? :wink:

  12. #2032
    Expert Anfield sin avatar
    Medlem siden
    Sep 2004
    Poster
    8,888
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av BEF
    Har du galvanisk skille på TV-tuneren din?
    Nope, så det er klart at det kan ligge der. Har parabol, men coax-kablet nettverk i huset. Høres jo logisk ut, og nesten irriterende at jeg ikke husket det selv.

    Raser av sted og kjøper det i morgen.

  13. #2033
    Expert Scrooge sin avatar
    Medlem siden
    Feb 2006
    Poster
    6,002
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av homecinema
    Jeg har også en svak brumming i ene kanalen når jeg kobler til HT inngangen på H200. Tar jeg ut signalkablene fra HT-inngangen er brummingen borte.
    Forsøkt å bytte om på signalkablene for å se om problemet forflytter seg til den andre kanalen?
    Om ikke, så har du nok et lite problem i H200.

  14. #2034
    Expert Anfield sin avatar
    Medlem siden
    Sep 2004
    Poster
    8,888
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Flageborg
    Gjør klar for landing av DAC i kveld....
    Ok, du fikk den med ja. Hvis du skal denne vei så er det folk hjemme hele dagen. Nummeret mitt har du jo og.... ;-)

  15. #2035
    Expert Scrooge sin avatar
    Medlem siden
    Feb 2006
    Poster
    6,002
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Anfield
    Nope, så det er klart at det kan ligge der. Har parabol, men coax-kablet nettverk i huset. Høres jo logisk ut, og nesten irriterende at jeg ikke husket det selv.

    Raser av sted og kjøper det i morgen.
    Og i mellomtiden kan du jo sjekke om problemet forsvinner når du fjerner antennekabelen fra TV´n. ;-)

  16. #2036
    Intermediate Kriller sin avatar
    Medlem siden
    Apr 2007
    Poster
    2,332
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av homecinema
    Jeg har også en svak brumming i ene kanalen når jeg kobler til HT inngangen på H200. Jeg har ikke kabelTV signaler i kinoen så det har med inngangen på Hegel'n å gjøre. Tar jeg ut signalkablene fra HT-inngangen er brummingen borte...litt irriterende, men det er forsåvidt så svakt at det ikke høres under lytting, men dere vet; det man vet irriterer man seg over...:? :wink:

    Hadde det samme med min H200. Hørte at når en kobler komponentene som en loop så blir det brumming enkelte ganger.
    Kjøpte en slik en så vips......
    ARGON Ground Loop Isolator | Hi-Fi Klubben

  17. #2037
    Intermediate homecinema sin avatar
    Medlem siden
    Nov 2005
    Poster
    3,116
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for tipset. Kanskje jeg må prøve en slik! :-D

  18. #2038
    Guru Tiger sin avatar
    Medlem siden
    Sep 2003
    Poster
    14,452
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hallo! Dra slike perler i hus. Tirre nysgjerrigheten med "the latest" DAC. Og, ikke poste noen inntrykk; utilgivelig.

  19. #2039
    Intermediate Zocral sin avatar
    Medlem siden
    Oct 2003
    Poster
    551
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Tiger
    Hallo! Dra slike perler i hus. Tirre nysgjerrigheten med "the latest" DAC. Og, ikke poste noen inntrykk; utilgivelig.
    +1

    Forresten, gratulerer med nye møbler!

  20. #2040
    Expert Anfield sin avatar
    Medlem siden
    Sep 2004
    Poster
    8,888
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Tiger
    Hallo! Dra slike perler i hus. Tirre nysgjerrigheten med "the latest" DAC. Og, ikke poste noen inntrykk; utilgivelig.
    Høres vel nesten litt patetisk ut, men jeg har nesten ikke hatt tid til å lytte skikkelig til oppsettet enda. Jeg har vært veldig opptatt og på reise med ny jobb, så da går tiden fort....

    Men litt har jeg da fått lyttet. De låter ekstremt oppløst og delikat, noe som overrasket meg et lite grann da det ikke akkurat har vært det Sonus faber har vært kjent for. I bassområdet så låter det noe slankere enn de andre kandidatene, ikke spesielt overraskende. Men de går dypere enn jeg ville ha trodd. Basslinjer blir gjengitt ekstremt detaljert og nyansert.

    Når det gjelder DAC så har jeg enda ikke mottatt Calyxen som Moiz gjerne ville jeg skulle teste. Gleder meg til det. Cybervisions innlånte gjør jobben greit foreløpig.

    Har også jobbet med å få rippet de siste CDene mine og fått satt opp MacMinien ferdig i oppsettet. Den overrasker meg stort, og er totalt lydløs. De tre MyBook-diskene mine er også i racket her nå (skjult), og er også ikke mulig å legge merke til. Det er en stooooooor overraskelse og glede :-)

    Det er vel en liten og kjapp tilbakemelding. Kommer mer etterhvert som jeg blir helt ferdig med oppsettet, og da følger bilder også.

Side 102 av 143 FørsteFørste ... 2 12 22 32 42 52 62 72 82 92 98 99 100 101 102 103 104 105 106 112 122 132 142 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •