teddytusen - Side 60

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 60 av 88 FørsteFørste ... 10 20 30 40 50 56 57 58 59 60 61 62 63 64 70 80 ... SisteSiste
Viser resultater 1,181 til 1,200 av 1747

Tråd: teddytusen

  1. #1181
    Newcomer bsk sin avatar
    Medlem siden
    Mar 2005
    Poster
    168
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Gå inn på innstillinger og "Søk gjennom musikkbiblioteket" velg "Tøm musikkbiblioteket og søk gjennom alt på nytt". Trykk så på "Bruk"

    Funker for meg!

  2. #1182
    Expert teddytusen sin avatar
    Medlem siden
    Dec 2005
    Sted
    Nordfjord
    Poster
    8,659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Funket ikke å slå av og på controlleren. Jeg har rescannet, men ikke tømt biblioteket. Skal prøve det nå.

    Ifølge S-Center skal det være greit å bruke cover.jpg, og svennand bruker det.

    Når er du nedover igjen maskinisten?
    Jeg HATER mobilversjoner av nettsider...

  3. #1183
    Expert teddytusen sin avatar
    Medlem siden
    Dec 2005
    Sted
    Nordfjord
    Poster
    8,659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Funka ikke det heller.
    Jeg HATER mobilversjoner av nettsider...

  4. #1184
    Newcomer bsk sin avatar
    Medlem siden
    Mar 2005
    Poster
    168
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av teddytusen
    Under "Avansert" og "Formatering" har jeg lagt inn "cover.jpg". Trodde det var det som skulle til, men det var det ikke gitt. Går det an å legge inn bildet feil i mappen?

    Skal se om jeg får til et eksempel-bilde.
    Prøv å la dette feltet ståt tomt. Hvis du bruker cover.jpg er det ikke nødvendig å skrive noe her.

    Får du opp coverart i SqueezeCenter? Eller mangler du det både der og på controlleren?

  5. #1185
    Expert teddytusen sin avatar
    Medlem siden
    Dec 2005
    Sted
    Nordfjord
    Poster
    8,659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Får ikke opp cover-art noe sted.
    Jeg HATER mobilversjoner av nettsider...

  6. #1186
    Newcomer bsk sin avatar
    Medlem siden
    Mar 2005
    Poster
    168
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Rare greier... Er .jpg filene dine veldig store?

  7. #1187
    Expert teddytusen sin avatar
    Medlem siden
    Dec 2005
    Sted
    Nordfjord
    Poster
    8,659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøvde å la det stå tomt og scanna igjen. Fremdeles ingenting.

    Er det meningen at det skal stå Feil/Error under loggføringen? Står det på mesteparten av punkta her hos meg...
    Jeg HATER mobilversjoner av nettsider...

  8. #1188
    Expert teddytusen sin avatar
    Medlem siden
    Dec 2005
    Sted
    Nordfjord
    Poster
    8,659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av bsk
    Rare greier... Er .jpg filene dine veldig store?
    Noen er på grensen, mens noen er veldig små. Ingen kommer opp.
    Jeg HATER mobilversjoner av nettsider...

  9. #1189
    Intermediate maskinisten sin avatar
    Medlem siden
    Dec 2006
    Poster
    600
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    det skal nok ikke stå feil/error noe sted nei.. merkelige greier..

    Når er du nedover igjen maskinisten?

    Idag har vi losset kolmule i Irland, er på tur hjem om rundt en ukes tid, reiser antakelig fra Ålesund da, og etter det er jeg neppe på dine trakter før utpå høsten igjen..

  10. #1190
    Newcomer bsk sin avatar
    Medlem siden
    Mar 2005
    Poster
    168
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av teddytusen
    Prøvde å la det stå tomt og scanna igjen. Fremdeles ingenting.

    Er det meningen at det skal stå Feil/Error under loggføringen? Står det på mesteparten av punkta her hos meg...
    Nei. Har du prøvd å restarte pc'en?

    Hvis du ser på fanebladet "Informasjon" i SqueezeCenter. Hva står det ved "Søk etter albumomslag" ?

  11. #1191
    Expert teddytusen sin avatar
    Medlem siden
    Dec 2005
    Sted
    Nordfjord
    Poster
    8,659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har installert S-Center på begge laptoppene. Begge viser Feil/Error på omtrent samtlige faner. Også etter restart...

    "Søk etter albumomslag" finner jeg ikke... Ikke under "Informasjon" hvertfall.
    Jeg HATER mobilversjoner av nettsider...

  12. #1192
    Intermediate maskinisten sin avatar
    Medlem siden
    Dec 2006
    Poster
    600
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Muligens en kranglete version av SqueezeCenter du kjører, husker ikke hvilken version jeg bruker, men kanskje andre kan komme med et innspill her..

  13. #1193
    Expert teddytusen sin avatar
    Medlem siden
    Dec 2005
    Sted
    Nordfjord
    Poster
    8,659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har problem på "to fronter". Min laptop vil ikke finne musikkfilene i det hele tatt. Nå har jeg til og med avinstallert og installert igjen. Merkelig. Det er rippa på samme måten på begge laptoppene.... Har også prøvd å flytte musikkmappa uten hell...

    Det andre problemet er som sagt cover-art på "W" sin maskin. Den får gjøre jobben som Qnap-en skulle ha gjort til den dukker opp.
    Jeg HATER mobilversjoner av nettsider...

  14. #1194
    Expert teddytusen sin avatar
    Medlem siden
    Dec 2005
    Sted
    Nordfjord
    Poster
    8,659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da er ene problemet løst hvertfall. Nå finner min laptop all musikken.

    Da gjenstår album-art problematikken.
    Jeg HATER mobilversjoner av nettsider...

  15. #1195
    Intermediate freddie sin avatar
    Medlem siden
    Feb 2006
    Poster
    3,175
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Squeezecenter finner all coverart hos meg, men jeg kaller filene folder.jpg i stedet. Vet ikke om det har noe å si, men du kan jo teste en katalog eller to med det?

  16. #1196
    Intermediate svennand sin avatar
    Medlem siden
    Nov 2004
    Poster
    1,006
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av teddytusen
    Da er ene problemet løst hvertfall. Nå finner min laptop all musikken.

    Da gjenstår album-art problematikken.
    alle bildene må hete cover.jpg (eller folder.jpg) alt ettersom hva du har spesifisert.

    skal så ligge i mappen der musikkfilene til albumet er.

    så er det bare å rescanne.

    mulig du må restarte squeezeboxen også.

  17. #1197
    Expert teddytusen sin avatar
    Medlem siden
    Dec 2005
    Sted
    Nordfjord
    Poster
    8,659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har restarta og rescanna uten hell. Alle bildene heter cover.jpg og jeg har prøvd både å spesifisere det og ikke spesifisere det i S-Center. Ingenting har hjulpet.
    Jeg HATER mobilversjoner av nettsider...

  18. #1198
    Intermediate svennand sin avatar
    Medlem siden
    Nov 2004
    Poster
    1,006
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av teddytusen
    Jeg har restarta og rescanna uten hell. Alle bildene heter cover.jpg og jeg har prøvd både å spesifisere det og ikke spesifisere det i S-Center. Ingenting har hjulpet.
    er bildene i jpg formatet da?
    lar du det gå en stund etter du har trykt på sangen og se om det popper opp noe, popper det opp noe i squeezecenter når du bruker den til å spille av?

  19. #1199
    Expert teddytusen sin avatar
    Medlem siden
    Dec 2005
    Sted
    Nordfjord
    Poster
    8,659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det er jpg bilder ja. Har brukt Dueten i omtrent hele dag. Helt siden "W" sin maskin funket. Ingen ting popper opp nei. Bildene vises heller ikke i S-Center...
    Jeg HATER mobilversjoner av nettsider...

  20. #1200
    Expert teddytusen sin avatar
    Medlem siden
    Dec 2005
    Sted
    Nordfjord
    Poster
    8,659
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Gleder meg til å få Qnap-en i hus. Håper det blir et stabilt opplegg. Prøvde en "oppskrift" på å slette Cache og Pref folderne i S-Center. Det skulle visst hjelpe mange som slet med bla albumart, men ikke meg dessverre.
    Jeg HATER mobilversjoner av nettsider...

Side 60 av 88 FørsteFørste ... 10 20 30 40 50 56 57 58 59 60 61 62 63 64 70 80 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •