Hanspfs 11.2 kino - Side 37

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 37 av 44 FørsteFørste ... 7 17 27 33 34 35 36 37 38 39 40 41 ... SisteSiste
Viser resultater 721 til 740 av 871
  1. #721
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ja, men da gikk den ikke via nettverket. Tenkte jeg kunne koble den i en nettverksport og via pcen streame styre den slik at kunne hente musikk fra serveren ett annet sted. Vi får se. Skjer andre spennende ting her og.
    I dag fikk jeg nemlig inn 950 :-), pluss at Andre skal komme innom. Har fjernet noe av snekkverkrammen min i front, og tror kanskje det allerede har blitt bedre. Så får vi se om hva vi klarer å få til i kveld. Kan med andre ord bli gjenåpning av kinoen i løpet av uka :-)

  2. #722
    Intermediate tralltrall sin avatar
    Medlem siden
    Jun 2004
    Poster
    2,229
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hva skjer med rommet ditt?
    Min byggetråd og hjemmekino: Min hjemmekino

  3. #723
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei, takk som spør. Den er sånn delvis ute av drift desverre. Andrè var innom for 3 uker siden og da demonterte vi deler av kinoen. Han fant likevel ikke ut noen løsning, så han er i kontakt med en som skal komme å gjøre noen målinger. Desverre så drøyer dette, så håper at ny uke med nye muligheter bringer en konkret dato.
    Ellers må jeg si at JVC prosjektoren virkelig leverer gode bilder, men må fortsatt tilvenne meg forskjellen fra Sonyen. Nå er bilde mer virkelighetsnært, og ikke "lagt" til noe. Første gang trodde jeg det var filmen som var filmet på den måten, men det er det jo ikke.

  4. #724
    Intermediate tralltrall sin avatar
    Medlem siden
    Jun 2004
    Poster
    2,229
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hanspf
    Hei, takk som spør. Den er sånn delvis ute av drift desverre. Andrè var innom for 3 uker siden og da demonterte vi deler av kinoen. Han fant likevel ikke ut noen løsning, så han er i kontakt med en som skal komme å gjøre noen målinger. Desverre så drøyer dette, så håper at ny uke med nye muligheter bringer en konkret dato.
    Ellers må jeg si at JVC prosjektoren virkelig leverer gode bilder, men må fortsatt tilvenne meg forskjellen fra Sonyen. Nå er bilde mer virkelighetsnært, og ikke "lagt" til noe. Første gang trodde jeg det var filmen som var filmet på den måten, men det er det jo ikke.
    Høres ikke bra ut.
    Hva er det som er feil med rommet, vet du det? Hva er det som ikke funker?
    (har sikkert stått i tråden din før)
    Har du prøvd å snu kinoen en halv runde? Så du spiller fra sideveggene.

    Høres firstende ut med ny PJ, hva betalte du for din?
    Min byggetråd og hjemmekino: Min hjemmekino

  5. #725
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tralltrall
    Høres ikke bra ut.
    Hva er det som er feil med rommet, vet du det? Hva er det som ikke funker?
    (har sikkert stått i tråden din før)
    Har du prøvd å snu kinoen en halv runde? Så du spiller fra sideveggene.

    Høres firstende ut med ny PJ, hva betalte du for din?
    Ikke noe alternativ å snu kinoen egentlig, da får jeg heller leve med litt dårligere lyd. Men kan hende må ta ned og justere på rammene i veggene, at det ligger noe der som ødelegger.
    Problemet er vel egentlig bassen, og ikke kun fra subbene, men gennerelt. Har spilt med kun 2.0 og får ikke i nærheten av det trykket/punchen som jeg vet /har hørt at anlegget kan spille. Andrè koblet opp nesten samme utstyr på demo rommet sitt, og det låt mye bedre der. Kunne virke som det var noe etterslep på bassen som gjør at man ikke får det slik en skal ha det i rommet mitt. Er rimelig lei av ting ikke sitter som det skal nå. :-(
    Fikk en liten "bekjent" rabatt på veiledende pris (63.000), så er ble noe rimeligere, men fortsatt dyrt .

  6. #726
    Intermediate tralltrall sin avatar
    Medlem siden
    Jun 2004
    Poster
    2,229
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hanspf
    Ikke noe alternativ å snu kinoen egentlig, da får jeg heller leve med litt dårligere lyd. Men kan hende må ta ned og justere på rammene i veggene, at det ligger noe der som ødelegger.
    Problemet er vel egentlig bassen, og ikke kun fra subbene, men gennerelt. Har spilt med kun 2.0 og får ikke i nærheten av det trykket/punchen som jeg vet /har hørt at anlegget kan spille. Andrè koblet opp nesten samme utstyr på demo rommet sitt, og det låt mye bedre der. Kunne virke som det var noe etterslep på bassen som gjør at man ikke får det slik en skal ha det i rommet mitt. Er rimelig lei av ting ikke sitter som det skal nå. :-(
    Fikk en liten "bekjent" rabatt på veiledende pris (63.000), så er ble noe rimeligere, men fortsatt dyrt .
    Kjedelig når ting ikke funker.
    Jeg ville, som nevnt tidligere, tatt bort dempingen i rommet slik at det ikke er heldempet, vet at dette er som å banne i kirka for enkelte, men jeg mener heldempa rom fungerer dårligere enn "normalt" dempet. Er jo forsøket vært.
    Min byggetråd og hjemmekino: Min hjemmekino

  7. #727
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tralltrall
    Kjedelig når ting ikke funker.
    Jeg ville, som nevnt tidligere, tatt bort dempingen i rommet slik at det ikke er heldempet, vet at dette er som å banne i kirka for enkelte, men jeg mener heldempa rom fungerer dårligere enn "normalt" dempet. Er jo forsøket vært.
    Er nok helt klart noe i det, men så er det kanskje det å finne ut hvor mye som skal fjernes og hvor mye stå igjen, for ikke å snakke om hvor det skal fjernes fra. Og dette kan ikke jeg noe om, derfor jeg må avvente på hjelp. Begynner ikke rive ned noe før jeg har noen som kan det

  8. #728
    Intermediate tralltrall sin avatar
    Medlem siden
    Jun 2004
    Poster
    2,229
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hanspf
    Er nok helt klart noe i det, men så er det kanskje det å finne ut hvor mye som skal fjernes og hvor mye stå igjen, for ikke å snakke om hvor det skal fjernes fra. Og dette kan ikke jeg noe om, derfor jeg må avvente på hjelp. Begynner ikke rive ned noe før jeg har noen som kan det

    Hva med å bare kjøre på med ett lag gips rundt hele, også lager du dempeplater der det trengs i etterkant, så slipper du å rive noe, og du har mulighet å kunne skru det ned igjen om du angrer deg. så om du tester dette før du begynner å sparkle.
    Min byggetråd og hjemmekino: Min hjemmekino

  9. #729
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tralltrall
    Hva med å bare kjøre på med ett lag gips rundt hele, også lager du dempeplater der det trengs i etterkant, så slipper du å rive noe, og du har mulighet å kunne skru det ned igjen om du angrer deg. så om du tester dette før du begynner å sparkle.
    Nå er jo veggene konstruert slik: leca - gips x3 - rammer m dempeplater - scenemoloton.

  10. #730
    Intermediate tralltrall sin avatar
    Medlem siden
    Jun 2004
    Poster
    2,229
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hanspf
    Nå er jo veggene konstruert slik: leca - gips x3 - rammer m dempeplater - scenemoloton.
    Jeg tenkte for å få en hard flate jeg, om du har ramme med dempeplater rundt hele suger jo det lyd. Noe lyden i rommet tydligvis gjør..hehe. Ev kan du jo prøve med panel på veggene. Det kan gi en ganske varm og fin akustikk.
    Min byggetråd og hjemmekino: Min hjemmekino

  11. #731
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tralltrall
    Jeg tenkte for å få en hard flate jeg, om du har ramme med dempeplater rundt hele suger jo det lyd. Noe lyden i rommet tydligvis gjør..hehe. Ev kan du jo prøve med panel på veggene. Det kan gi en ganske varm og fin akustikk.
    Jo men da snakker vi en totalomredning av rommet, og det har jeg hverken a) lyst til, eller b) råd til. Så håper jo at vi heller snakker modifisering av dempingen.

  12. #732
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Question Bilde/signal problem

    Noen som kan hjelpe meg med ett signal problem? Etter å ha byttet ut det meste på bilde siden, så får jeg ikke bilde ved oppstart av film. Får bare blå skjerm fra sony spilleren. Går jeg over på menyen på z11 så kommer den frem. Tar jeg ut og setter inn igjen hmdi kabelen i prosjektoren, så vips så får den signal igjen og alt er greit.
    Noen ideer? Er det noe synkroniserings feil av bilde signalene mellom bluray spilleren / z11 / 950?

  13. #733
    Expert RoKo sin avatar
    Medlem siden
    Dec 2004
    Poster
    6,554
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Skjer dette alltid, eller kan det ha noe med dårlig "hand shaking" når spilleren forsøker å spille av 24fps? Hva i så fall med å deaktivere dette?

  14. #734
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av RoKo
    Skjer dette alltid, eller kan det ha noe med dårlig "hand shaking" når spilleren forsøker å spille av 24fps? Hva i så fall med å deaktivere dette?
    Dette skjer hver gang ja jeg spiller Bluray, noe som er det eneste som spilles av for tiden. Deaktivere hvor?

  15. #735
    Expert RoKo sin avatar
    Medlem siden
    Dec 2004
    Poster
    6,554
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det gjør du i spillerens hovedmeny for bildejusteringer.

  16. #736
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av RoKo
    Det gjør du i spillerens hovedmeny for bildejusteringer.
    Ok kan prøve det, men hvorfor går evt dette i orden etter å ta ut/sette inn kabel igjen?

  17. #737
    Expert RoKo sin avatar
    Medlem siden
    Dec 2004
    Poster
    6,554
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg opplevde selv på min Sony 550 sammen med Sony 5200-receiver at det ble VEL mye problemer og tidssløsing med "hand shaking" mellom de ulike oppløsningene som skjer mellom menyer og BD-ens materiale. Ved å ekskludere 24fps, ble det aller meste av dette borte.

    Å ta kabelen ut og inn tvinger frem en relativt grei og ren "ny" "hand shaking".

  18. #738
    Intermediate
    Medlem siden
    Nov 2007
    Poster
    566
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå skal ikke jeg påberope meg noen som helst ekspertkunnskap om noen verdens ting, men har du prøvd å forandre oppstartsrekkefølge? Altså at du lar receiver'n starte et par sek før BD'en. Det _kan_ da få samme virkning som å trekke ut og sette i kabelen igjen.. Jeg har selv opplevd lignende ting, og jeg omprogrammerte Harmony-fjernisen til å starte receiver'n først, da funka det. Så gadd ikke forske mer på hvorfor det var sånn siden det var en velfungerende løsning hos meg.

  19. #739
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har faktisk tenkt på det, så prøvde prosjektpren før BD spilleren, men har ikke prøvd z11 først. Får teste det neste gang, Da har jeg to ting å prøve

  20. #740
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hanspf
    Har faktisk tenkt på det, så prøvde prosjektpren før BD spilleren, men har ikke prøvd z11 først. Får teste det neste gang, Da har jeg to ting å prøve
    Da har jeg testet det og, takk for tipset. Om jeg skrur på prosjektoren først, og venter til den er på, og så skrur på resten så funker det.
    I dag gikk 2 chapter effekter ut (200s og TWO +) og inn kom 2 stk 250S Spent på om forskellen er noe særlig. Håper det kan gi litt mer trykk i senteren, da jeg har syntes at den er noe bak frontene i filmen.
    Kan se ut som beholder utopiaen og, og da går svsen ut. Bare håper å få rommet i orden på nyåret. Har gått 3 mnd faktisk siden begynte å knote der inne.

Side 37 av 44 FørsteFørste ... 7 17 27 33 34 35 36 37 38 39 40 41 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •