Hanspfs 11.2 kino - Side 36

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 36 av 44 FørsteFørste ... 6 16 26 32 33 34 35 36 37 38 39 40 ... SisteSiste
Viser resultater 701 til 720 av 871
  1. #701
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av RoKo
    Det var han jo forrige gang også, uten at det hadde noen som helst rot i virkeligheten...

    Derfor bør du nå "ha baller", og mer eller mindre agere etter dine egne oppfatninger.
    JO ser den, men har lite referense på hva som er bra, så da pleier jeg lite mine ører til de som har noe å sammenlikne med. Men skal teste i morgen, så får vi se. Det ble noen meter og db som ble justert.

  2. #702
    Intermediate tralltrall sin avatar
    Medlem siden
    Jun 2004
    Poster
    2,229
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det som er moro med musikk er at alle oppfatter det ulikt, derfor kan noe som du synes låter kult være "dårlig" for andre.
    Derfor er det viktig å stole på sine egne meninger når du synes det låter bra hjemme.

    Ett enkelt utgangspunkt er jo om du kan sitte lenge og høre musikk, bli engasjert, og virkelig kose deg uten å bli sliten eller få vondt i øra. Da tror jeg lyden begynner å nærme seg slik du liker den. Om da jeg synes det ikke er riktig, så spiller det ingen rolle. ;-) For det er jo du som skal kose deg.
    Min byggetråd og hjemmekino: Min hjemmekino

  3. #703
    Expert RoKo sin avatar
    Medlem siden
    Dec 2004
    Poster
    6,554
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    +1

    Det er dine egne opplevelser som teller! :-D

  4. #704
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av RoKo
    +1

    Det er dine egne opplevelser som teller! :-D
    Men det er jo en sannhet med modifikasjoner. Man vil jo alltid ha det beste ut som anlegget har å by på. Er det ikke derfor man tweaker og bytter utstyr i oppsettet. Å få ut mest mulig. Hvis jeg satt med to subber som rumler bra og var fornøyd med det, men så var hos noen som hadde kalibrert de slik at de låt end bedre så ville jeg jo ikke vært fornøyd med eget oppsett lenger da jeg visste det var mer å gå på..

  5. #705
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hmm det var nok ikke resultatet jeg var ute etter. Orket ikke reflektere så mye over det jeg gjorde fredag, men med resultatet igår så skjønner jeg jo at de må være noe rart? Da jeg kalibrerte gjennon svs eqen så starttet jeg jo med gain kl 12, men måtte jo ned på kl 10 før den var på samme nivå som senter. Da jeg skulle korrigere på z11 med innputten jeg hadde fått, så lå subbene på -7,5 , og ble da korrigert til -4. Dette må jo være altfor lavt, fikk ikke noe punch i det hele tatt. Sånn delvis påvirket av alkohol så var det hvertfall rimelig dødt for meg, så justerte til +5 og da begynte de å komme seg. Men kan da ikke være slik at gain skal være så lav? I tillegg til at subbene da skal ligge på minus?

  6. #706
    Intermediate Vincent_vega sin avatar
    Medlem siden
    Nov 2005
    Poster
    2,338
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Merkelige greier den der YPAO'en, den vil alltid justere suben/e så lavt at man såvidt hører den/dem :???:

  7. #707
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det jeg her ikke skjønner. En ting er "litt lavere", men når den er nede på -7 til -8, og frontene mine ligger på +5, så er det noe rart.

  8. #708
    Intermediate
    Medlem siden
    Jan 2007
    Poster
    3,124
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sikkert en selvfølge at du har gjort det, men du har sjekket innstillingene på subene så ikke bare Z11 og SVSeq brukes for å justere gain? Ser for meg at det kanskje kan være noe langs den kjeden?
    Er rart at du ikke skal få skikkelig punch med to SubUtopia...dette er vel skikkelige potente saker!
    Håper dette løser seg...

  9. #709
    Intermediate phatbull sin avatar
    Medlem siden
    Jan 2008
    Poster
    752
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hanspf
    Hmm det var nok ikke resultatet jeg var ute etter. Da jeg kalibrerte gjennon svs eqen så starttet jeg jo med gain kl 12, men måtte jo ned på kl 10 før den var på samme nivå som senter. Da jeg skulle korrigere på z11 med innputten jeg hadde fått, så lå subbene på -7,5 , og ble da korrigert til -4. Dette må jo være altfor lavt, fikk ikke noe punch i det hele tatt.
    +1.

    Fant også ut at jeg måtte justere ned gain til kl10-11 før jeg kjørte romkorreksjon via EQ1. Uansett hvilken romkorreksjon jeg har kjørt har jeg måttet justert opp min. 6-8db etterpå. Justerte du parametric EQ på Z11 til "flat" før du kjørte EQ1? Hvilken avstand fant EQ1/SubEQ at det var til målemikrofon?

  10. #710
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hmmm glemte å sette til "flat" kanskje. Skal ikke være på "trough" altså? Gain var på kl 12 på subbene når z11 kjørte sin kalibrering. Så når jeg skulle justere nivå på subbene ved bruk av svs eq så måtte jeg som sagt betraktelig ned. Tror jeg måtte legge til en 2.2m på hver av subbene ca, slik at de endte opp på 6m?

  11. #711
    Intermediate phatbull sin avatar
    Medlem siden
    Jan 2008
    Poster
    752
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Først justerete jeg fase og nivå på subbene med radio shack, deretter YPAO i Z11, ( Z11=sub -6db, ca 4m til sweetspot) deretter justerte jeg ned gain på subbene (kl.10) slik at disse så vidt ble målt til godkjent nivå i SubEQ. (grønn farge, husker ikke db)
    Etter SubEQ gainet jeg opp igjen subbene (ca kl.11) og senere mer opp i Z11. ;-)
    Etter lytting endret jeg parametric EQ i Z11 til flat.
    SubEQ ba meg sette avstanden i Z11 til 7meter....(?!), men med radio shack endte jeg opp med å sette denne manuelt til 0.30m...(??) -men da satt bassresponsen også!

    EQ1 bedret noe et utfasingsproblem jeg hadde mellom SVS og Klipsch subbene og jeg har fått en langt jevnere bassrespons. Uansett kommer jeg til å endre noe og teste ut flere oppsett, eks. kun EQ1 på Klipsch, Z11 på SVS...

  12. #712
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av phatbull
    Først justerete jeg fase og nivå på subbene med radio shack, deretter YPAO i Z11, ( Z11=sub -6db, ca 4m til sweetspot) deretter justerte jeg ned gain på subbene (kl.10) slik at disse så vidt ble målt til godkjent nivå i SubEQ. (grønn farge, husker ikke db)
    Etter SubEQ gainet jeg opp igjen subbene (ca kl.11) og senere mer opp i Z11. ;-)
    Etter lytting endret jeg parametric EQ i Z11 til flat.
    SubEQ ba meg sette avstanden i Z11 til 7meter....(?!), men med radio shack endte jeg opp med å sette denne manuelt til 0.30m...(??) -men da satt bassresponsen også!

    EQ1 bedret noe et utfasingsproblem jeg hadde mellom SVS og Klipsch subbene og jeg har fått en langt jevnere bassrespons. Uansett kommer jeg til å endre noe og teste ut flere oppsett, eks. kun EQ1 på Klipsch, Z11 på SVS...
    Såpass..ikke noe problem nei :-)
    Når kom du hit og prøvde det samme sa du? :-)

  13. #713
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da ser det ut som vw100 er på vei ut, og en samme modell med noe lavere modellnr på vei inn...

  14. #714
    Intermediate tralltrall sin avatar
    Medlem siden
    Jun 2004
    Poster
    2,229
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvordan går det med subbene?
    Min byggetråd og hjemmekino: Min hjemmekino

  15. #715
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av tralltrall
    Hvordan går det med subbene?
    Andre har vært opptatt med messa, så ikke fått gjort noe mer desverre. Skulle ringe meg idag, men you know...

  16. #716
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da er HD 950 bestilt, og kommer kanskje neste uke? Blir spennende da det nok er en kraftig oppgradering fra min sony. Stod lenge mellom vw 85 og 950, men bl.a at viften blåser ut på siden gjør at jeg kanskje ungår en del av vifte støyen jeg hadde med vw 100 som blåste ut bak. Nå er jeg ikke sikker på om det gjaldt for vw 85 og, men regnet med at den har bak og.
    Fikk og tak i en Sonos ZP 90 på brukten i helga, så nå kan jeg begynne å bygge ut det og. Men er det slik at en av spillerne må være koblet opp mot en router hele tiden, eller er det bare ved oppsettet?

  17. #717
    Intermediate tralltrall sin avatar
    Medlem siden
    Jun 2004
    Poster
    2,229
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hanspf
    Da er HD 950 bestilt, og kommer kanskje neste uke? Blir spennende da det nok er en kraftig oppgradering fra min sony. Stod lenge mellom vw 85 og 950, men bl.a at viften blåser ut på siden gjør at jeg kanskje ungår en del av vifte støyen jeg hadde med vw 100 som blåste ut bak. Nå er jeg ikke sikker på om det gjaldt for vw 85 og, men regnet med at den har bak og.
    Fikk og tak i en Sonos ZP 90 på brukten i helga, så nå kan jeg begynne å bygge ut det og. Men er det slik at en av spillerne må være koblet opp mot en router hele tiden, eller er det bare ved oppsettet?
    Grattis.
    Blir spennende.
    Jeg tror ikke Sonos trenger å være oppkoblet til router hele tiden da den lager sitt eget nettverk. Slik har jeg ihvertfall forstått det.
    Min byggetråd og hjemmekino: Min hjemmekino

  18. #718
    Intermediate Hanspf sin avatar
    Medlem siden
    Sep 2003
    Poster
    1,722
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Står i innstruksjonsmanualen at enten ZP90 eller ZoneBrigde må kobles via en router, men får teste å koble den opp der først og så se.

  19. #719
    Intermediate tralltrall sin avatar
    Medlem siden
    Jun 2004
    Poster
    2,229
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Hanspf
    Står i innstruksjonsmanualen at enten ZP90 eller ZoneBrigde må kobles via en router, men får teste å koble den opp der først og så se.
    Den må kobles til en router ja, men tror ikke den på være aktiv hele tiden. Jeg kan jo prøve å dra ut ledningen hjemme å sjekke.
    Jeg har en ZoneBridge koblet til routeren men noen mener at Sonos ikke trenger Wifi for å fungere.
    Min byggetråd og hjemmekino: Min hjemmekino

  20. #720
    Newcomer
    Medlem siden
    Feb 2004
    Poster
    109
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Så vidt jeg kunne se så kjørte Flageborg rett fra nas disken til ZP90 under demo'en i helgen.

Side 36 av 44 FørsteFørste ... 6 16 26 32 33 34 35 36 37 38 39 40 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •