Frodes hifi - Ny leilighet kjøpt! - Side 9

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 9 av 28 FørsteFørste ... 5 6 7 8 9 10 11 12 13 19 ... SisteSiste
Viser resultater 161 til 180 av 552
  1. #161
    Intermediate
    Medlem siden
    Jul 2005
    Poster
    2,786
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Grtulere Frodo!
    Men vi vet vel ikke helt 100% sikkert at det er en Nad`en han har kjøpt...?
    Selv om mye tyder på det:-)

    Edit: Der kom du med et innlegg før meg... Hehe. Jaja!

  2. #162
    Intermediate Frodo_ sin avatar
    Medlem siden
    Jul 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hehe Vi får se... Fant en forsterker som gikk for en god pris..

  3. #163
    Active EirikBækken sin avatar
    Medlem siden
    Oct 2005
    Poster
    372
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Gratulerer med ny forsterker da, hva enn det er

  4. #164
    Intermediate kid sin avatar
    Medlem siden
    Jan 2006
    Poster
    2,386
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dukker du opp med noe alà pass labs nå, så:twisted:

  5. #165
    Intermediate Frodo_ sin avatar
    Medlem siden
    Jul 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for det Eirik!

    kid: Hehe! Ja det hadde gjort seg! Nei så mye penger har jeg nok ikke... Men tror jeg kommer til å ha den en stund. Så blir neste oppgradering på bildesiden igjen... DreamScreen Dynagrey-duk og en ny dvd-spiller.

    Har jo fått meg PJ nå, en Optoma H57, men bildet er veldig uklart, selv med fokus på fullt. Forrige eier sa bildet skulle være klart og ikke noe problemer med, så lurer på om det er dvd-spilleren min som har feil innstillinger? For eks oppløsningen. Noen som vet?

  6. #166
    Intermediate kid sin avatar
    Medlem siden
    Jan 2006
    Poster
    2,386
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Med Optoma'n skal ikke bildet være uklart iallefall. Prøvd fabrikk innstillinger samt andre tilkoplingsmetoder fra dvd spiller? Prøv evt. å koble pc til, for å se hvordan det fungerer som kilde...?

  7. #167
    Intermediate Frodo_ sin avatar
    Medlem siden
    Jul 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Klarer ikke lese menyen på Optoma'n, så noe er galt vertfall... Men skal prøve å koble til pc ja, ble bare så frustrert igår at jeg bare gikk å la meg igår.. Hehe ikke min dag..

  8. #168
    Intermediate kid sin avatar
    Medlem siden
    Jan 2006
    Poster
    2,386
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Klarer du ikke lese pj's meny når kilde ikke er tilkoplet, så er det ikke kilden du kan legge skylden på iallefall. Isåfall ville jeg forsøkt å rotet meg frem til fabrikk innstillinger, evt. via manual. Men sjeldent noe skal få det til å bli så ille som ikke lesbart.

    Hørtes ikke mye hyggelig ut... ?

  9. #169
    Intermediate Frodo_ sin avatar
    Medlem siden
    Jul 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Koblet til bærbar pc via VGA nå, klarer ikke lese teksten på denne siden eller noe... tydligvis PJ'en.. Fabrikkinnstillinger ja, så var det å klare å lese menyen da... Hehe, men skal prøve

    Edit: Reset'a den, og den er like jævlig... Skulle nesten tro at pæren var montert for langt baki, slik at jeg ikke får klare noke bilder... :-?

  10. #170
    Intermediate Frodo_ sin avatar
    Medlem siden
    Jul 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Anyone?

  11. #171
    Guru Tiger sin avatar
    Medlem siden
    Sep 2003
    Poster
    14,452
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    1. Du har prøvd focus og zoom uavhengig?
    2. Har du prøvd å rense linsen?
    3. Antar du benytter 1024x576 som oppløsning på laptopen?

    Ellers bør du kontakte forrige eier og heve kjøpet. Ref. Kjøpsloven. Forbrukerkjøpsloven gjelder ikke for salg mellm private.

  12. #172
    Intermediate Frodo_ sin avatar
    Medlem siden
    Jul 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jepp, zoomer jeg så blir det enda verre, og på fullt fokus går det ikke an å lese hva som står på skjermen... Oppløsningen er 1280x800...

    Hmmm, må iallefall snakke med han først om kalibrering. Men kan legge ut et "screenshot imorgen, så får vi se hva som skjer...

  13. #173
    Intermediate kid sin avatar
    Medlem siden
    Jan 2006
    Poster
    2,386
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bare husk at dersom du ønsker å heve kjøpet igjen, er det vel ti-fjorten dager som man har angrerett iflg. kjøpsloven på bruktkjøp, selvfølgelig stiller du sterkere da du ikke har fått produktet du har "betalt for" uansett. Ta iallefall kontakt med selgeren så tidlig som mulig, å forklar problemet - hør om han vet hva som kan gjøres.

  14. #174
    Intermediate Frodo_ sin avatar
    Medlem siden
    Jul 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Snakket med han igår, og han var veldig hjelpsom, bare jeg som ikke hadde så mye tid.. :-? Så tror ikke han blir noe problem, men tror egentlig den er som den skal jeg, bare det er noe jeg gjør feil... Noen i Bergensområdet som ha peiling på PJ?

  15. #175
    Intermediate kid sin avatar
    Medlem siden
    Jan 2006
    Poster
    2,386
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Legg ut et bilde, så kan det hende noen kjenner igjen feilen. Har den blitt sendt med posten, kan ting skje underveis også som fort kan være uheldig, bare så det er sagt:wink: Håper det ordner seg.

  16. #176
    Intermediate Smurfen sin avatar
    Medlem siden
    Jul 2004
    Poster
    1,324
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kan det være pæra som er sliten ? Er bildet veldig mørkt ? Hvordan er prosjektoren koblet opp fra dvd spiller ? Hvis komponent har du satt i kontaktene skikkelig og riktig. Att du får dårlig bilde fra pc er ikke uvanelig men har du stilt inn riktig oppløsning. fra dennon 1920 skal det ikke være noen problem. Legg ut ett bilde med engang da
    ikke utsett...osv..

  17. #177
    Intermediate Vetteman sin avatar
    Medlem siden
    Jan 2006
    Poster
    3,922
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dette er da helt uforståelig. For det første pæra er så å si helt ny. Den var helt ny når jeg kjøpte prosjektoren og er gått litt i overkant av 200 timer. Og bildet Optoma'en leverte hos meg var klokkeklart, så her er det noe som ikke stemmer. Hvilken kabel bruker du Frodo? Og hvilken kilde har du, uten at den skal klare å gjøre så mye gærnt med bildet, såfremst det ikke er noe feil ved kilden. Har kjørt dvd-spillere til 1000-lappen på prosjektoren uten at det ble dårlig bilde av den grunn. Oppløsning skal stå på 1024x576, dette må du stille inn både på kilden og prosjektor. Det blir helt klart best med en HDMI-DVI kabel, men var jo helt kurant bilde selv med S-Video, så her er det noe galt.
    Er det noen i området som kan hjelpe Frodo?
    Hvis det fortsatt ikke blir bedre skal du selvfølgelig få pengene tilbake.
    Men prosjektoren var 100% når den forlot meg.

  18. #178
    Intermediate kid sin avatar
    Medlem siden
    Jan 2006
    Poster
    2,386
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Det skal vel være mulig å lese menyen uansett, selv når kilder ikke står tilkoplet. Så akkurat det kan vel være utelukka. Merkelig problem du har blitt stilt ovenfor, men er ikke sikkert det er så mye som skal til for å få fikset det. Mener Majesty hadde samme Optoma'n for en stund siden, du kan jo prøveå sende han en pm frodo, mulig han har vært borti det - eller ikke. Verdt forsøket iallefall.

    Vettemann er en real kar, og etter hva jeg har oppfatta helt ufarlig å handle av, så jeg ville satt av nokså god tid til å prøve å få løst problemet før du\dere gir opp:wink:

  19. #179
    Guru Tiger sin avatar
    Medlem siden
    Sep 2003
    Poster
    14,452
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Som Vetteman og jeg har sagt: Fra PC må du bruke 1024x576, og ikke noe annet som f.eks. 1280x800. Det er en jallaoppløsning...

  20. #180
    Intermediate Vetteman sin avatar
    Medlem siden
    Jan 2006
    Poster
    3,922
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Tiger
    Ellers bør du kontakte forrige eier og heve kjøpet. Ref. Kjøpsloven. Forbrukerkjøpsloven gjelder ikke for salg mellm private.
    Vi trenger ingen lover for å ordne dette Tiger, bare så det er sagt
    Er prosjektoren gåen, skal Frodo få pengene sine tilbake selvfølgelig, men da kan Posten vente seg ett pent krav ifra meg.

Side 9 av 28 FørsteFørste ... 5 6 7 8 9 10 11 12 13 19 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •