Frodes hifi - Ny leilighet kjøpt! - Side 27

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 27 av 28 FørsteFørste ... 7 17 23 24 25 26 27 28 SisteSiste
Viser resultater 521 til 540 av 552
  1. #521
    Intermediate Frodo_ sin avatar
    Medlem siden
    Jul 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Akkuratt nå står den på HI-1, kanskje jeg skulle prøvd med auto eller lavere ISO?

  2. #522
    Intermediate Frodo_ sin avatar
    Medlem siden
    Jul 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ser man det ja, prøvde ISO først på auto og fikk dette resultatet:


    Og så på 200:


    Da tror jeg rett og slett at jeg må ta nye bilder. Det eneste jeg stusser på er hvorfor forsterkeren blir så lilla?

    EDIT: Den resizeren jeg har er helt på bærtur ser jeg, bildene er mye mye klarere før jeg resizet de..

  3. #523
    Intermediate eksu sin avatar
    Medlem siden
    Sep 2006
    Poster
    2,318
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Prøv med Picasa 3 og se om du ikke kan få bildene litt bedre.

    Picasa 3: Free download from Google
    Epson | Panasonic | Denon | Emotiva | SVS

    Min tråd

  4. #524
    Intermediate Frodo_ sin avatar
    Medlem siden
    Jul 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hadde faktisk Picasa 3 fra før av, men lastet ned en annen resizer og her er bildene:

    ISO-auto:


    ISO på 200:


    Siste ble det beste og så gi Picasa at jeg kunne justere farge osv. så da kan jeg få bort det lilla Men fant ikke ut hvordan jeg resiza bilde i Pacasa :?

  5. #525
    Intermediate Noose sin avatar
    Medlem siden
    Jul 2005
    Poster
    1,204
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bildet er ganske brunt, du har ikke noe filter på?

  6. #526
    Intermediate Frodo_ sin avatar
    Medlem siden
    Jul 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ikke som jeg vet om. Hvordan sjekker jeg det?

  7. #527
    Intermediate Frodo_ sin avatar
    Medlem siden
    Jul 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har fått tatt litt bilder med ISO på 200, og med bedre resultat. Har også redigert bildene litt så de er ikke helt perfekte, siden det er første gangen jeg redigerer.

    Men her er bildene:











  8. #528
    Intermediate Psychonaut sin avatar
    Medlem siden
    Nov 2008
    Poster
    812
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ser jo virkelig flott ut dette....

    Kva planer har du ang film avspilling då? ps 3, eller blir det noe dedikerte greier der også???

  9. #529
    Intermediate Frodo_ sin avatar
    Medlem siden
    Jul 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk Har lyst på dedikert blu-ray spiller også, men det er langt nede på prioriteringslista så vi får se når det kommer i hus.

  10. #530
    Intermediate Psychonaut sin avatar
    Medlem siden
    Nov 2008
    Poster
    812
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hei Frode, mener å huske at du hadde lyst på EC blokker, så tenkte eg sku si ifra...
    Her ligger det noen aw 180 for salgs til en "rimelig penge" Electrocompaniet

  11. #531
    Intermediate HPL sin avatar
    Medlem siden
    Dec 2006
    Poster
    833
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Vedrørende bildene, så er nok problemene med fargene, hvitbalansen. Her må du nok prøve deg fram for å finne resultat du kan leve med. I tillegg vil jeg anbefale deg å ta bilde med en noe mindre blender åpning, f.eks mellom f11 og f32. Da blir dybdeskarpheten bedre enn på dette bildet. (Ref Yamaha logo etc.)

    Jeg justerte litt på fargene og skarpheten i photoshop, da ble det slik:
    nå:


    før:

  12. #532
    Intermediate Frodo_ sin avatar
    Medlem siden
    Jul 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    HPL: Okei, men blenderåpningen, hvordan stiller jeg den. Er det når jeg vrir på selve linsa? For å "zoome" på en måte? Og lukketiden, er det ISO jeg stilelr ned da? Tror kanskje det er på tide å lese hele bruksanvisningen..

    Bildet ditt ble jo mye mer realistisk enn mitt..


    Sitat Opprinnelig postet av Psychonaut
    Hei Frode, mener å huske at du hadde lyst på EC blokker, så tenkte eg sku si ifra...
    Her ligger det noen aw 180 for salgs til en "rimelig penge" Electrocompaniet
    Ja, har sett de men har ikke råd nå De er jo til en god pris også så skulle gjerne slått til. Men det var de pengene..

  13. #533
    Intermediate HPL sin avatar
    Medlem siden
    Dec 2006
    Poster
    833
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Frodo_
    HPL: Okei, men blenderåpningen, hvordan stiller jeg den. Er det når jeg vrir på selve linsa? For å "zoome" på en måte? Og lukketiden, er det ISO jeg stilelr ned da? Tror kanskje det er på tide å lese hele bruksanvisningen..

    Bildet ditt ble jo mye mer realistisk enn mitt..




    Ja, har sett de men har ikke råd nå De er jo til en god pris også så skulle gjerne slått til. Men det var de pengene..

    Hvilke kamera er det du har?
    Du må inn å stille på blender når du er på de manuelle menyene. Lukkerhastigheten også.
    Blender og lukkerhastighet, kan du skille enkelt ut fra måten de skrives på. Lukkerhastigheten oppgis i sekunder. 1/1000 sek, 1/50 sek 3 sek osv.

    Blender oppgis i tall som 1,4 - 1,8 - 2,8 - 3,5 - 5,6 - osv opp til gjerne 32 og 45.
    Stor blender (lavt tall, eks 1,4) gir liten bakgrunnskarphet.
    Liten blender (høyt tall, eks 32) gir skarp bakgrunn i tillegg til forgrunn.


    Med linsen justerer du kun avstanden til objektet du skal ta bilde av (zoom), samt justering av skarphet (fokus).


    Der er mye gode tips til foto på Foto.no - Hovedsiden -.

  14. #534
    Intermediate Frodo_ sin avatar
    Medlem siden
    Jul 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av HPL
    Hvilke kamera er det du har?
    Du må inn å stille på blender når du er på de manuelle menyene. Lukkerhastigheten også.
    Blender og lukkerhastighet, kan du skille enkelt ut fra måten de skrives på. Lukkerhastigheten oppgis i sekunder. 1/1000 sek, 1/50 sek 3 sek osv.

    Blender oppgis i tall som 1,4 - 1,8 - 2,8 - 3,5 - 5,6 - osv opp til gjerne 32 og 45.
    Stor blender (lavt tall, eks 1,4) gir liten bakgrunnskarphet.
    Liten blender (høyt tall, eks 32) gir skarp bakgrunn i tillegg til forgrunn.


    Med linsen justerer du kun avstanden til objektet du skal ta bilde av (zoom), samt justering av skarphet (fokus).


    Der er mye gode tips til foto på Foto.no - Hovedsiden -.
    Takk for info! Bruker et Nikon D40 med kitlinse. Har vurdert en ny linse, men vet ikke helt hva jeg skal lete etter. Skal sjekke siden der og lese litt i manualen mens batteriet til kamera lades. Får prøve litt nye bilder etterpå

  15. #535
    Intermediate Frodo_ sin avatar
    Medlem siden
    Jul 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har testet litt og fant endelig ut hvordan jeg justerte blenderåpningen! Men den faller igjen med en gang det er mørkt så den havner på 7 - 8.. Prøver å justere hvitbalansen før jeg tar bilder også men det blir et brunt preg over det uansett. Føler også at bildene blir mye lysere enn det de egentlig er. Et eksempel er dette bildet. Når jeg sitter i rommet kan jeg ikke se noe under racket, men som dere ser ligger den et skrue og en rød propp under der. Det forundrer meg. Noen tips til det?

    Edit: bilde lagt til. hehe


  16. #536
    Active
    Medlem siden
    Jun 2005
    Poster
    473
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ser ikke bildet? tror du glemte legge det inn?

    Når du tar bildet med nikon er det ikke noe poeng i å benytte M for å ta bilde av forsterkeren. Det vil bare forvirre deg , siden du ikke vet helt hvordan blender og lukkertid fungerer.

    Det enkleste du gjør er å sette kamera til A modus. Da stiller den bare blender, og lysmåleren til kamera bestemmer hvilken lukkertid du skal ha.

    Så kan du forsøke deg med en blender, start feks på F11, og beveg deg litt opp og ned på skalaen for å se hva som fungerer best og gir best resultat.

    Du holder knappen for bildetaking halveis nede for å stille, tror det er det fremste hjulet du ruller på.

    ISO setter du til 100 om det er lys i rommet, og du har stativ , evnt 200.

    Om du ikke har stativ, eller noe å sette kamera på , må du øke iso, for å få opp lukkertiden, slik at bildet blir skarpt.

    Hvitbalansen kan du stille på menyen, der finnes forhåndsinnstilte ting. Som feks daylight, flash osv. Om du tar i kamera raw kan du i etterkant justere og leke deg med disse innstilingene i photoshop eller bridge

  17. #537
    Intermediate Frodo_ sin avatar
    Medlem siden
    Jul 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Takk for info, la ved bildet som jeg glemte og skal prøve å ta bilde igjen. Har ikke brukt innstilling M, men P. Skal prøve A nå og ta litt bilder. Tror rett og slett det er på tide å lese bruksanvisningen altså.. ops:

  18. #538
    Active
    Medlem siden
    Jun 2005
    Poster
    473
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ser fremdeles ikke noe bilde , og du vil garantert få bedre resultat med A modus.

    Som sagt lavest mulig tall feks f5.6 lavere gir bare bra fokus der du fokuserer. Mens høyere som F11 og oppover, gir fokus over alt, slik at alt blir skarpt.

    Du har sikkert sett bilder der bare fjeset er i fokus og bakgrunnen blurry? Dette er tatt med lavest mulig F tall

  19. #539
    Intermediate Frodo_ sin avatar
    Medlem siden
    Jul 2005
    Poster
    955
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Bildet viser hos meg i post 535.

    Skjønner hva blenderåpningen betyr ang fokus nå ja

    Prøvde meg med A modus og det ble bedre ja. Merket også at blenderåpningen hadde noe å si på fargen. Prøvde flere foskjellige blenderåpninger men her ser du hovedforskjellen:

    F/16


    F/32


    F/32 ble klart bedre. Kjører ISO på 200 og bruker Gorillapod stativ.

    Edit: Tror jeg må endre til litt lavere lukketid eller bruke selvutløser. Ser bildene kan bli en del skarpere... Resizingen ødelegger litt også

  20. #540
    Active
    Medlem siden
    Jun 2005
    Poster
    473
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Du kan også forsøke og endre på menu og whitebalance, der står den nok på auto nå, den kan du endre til feks daylight, indoor, fluorente osv :P

    Prøv deg litt frem her også?

    Bare husk og sette den tilbake..

    Blitzen har du av regner jeg med?

Side 27 av 28 FørsteFørste ... 7 17 23 24 25 26 27 28 SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •