Lyse nett og hdtv - Side 23

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 23 av 54 FørsteFørste ... 3 13 19 20 21 22 23 24 25 26 27 33 43 53 ... SisteSiste
Viser resultater 441 til 460 av 1066
  1. #441
    Newcomer
    Medlem siden
    Aug 2005
    Poster
    34
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Grov
    Hei.

    Er det noen som vet om det også kommer en dreambox til digitalt bakkenett?
    Helt feil tråd mister. Her diskuterer vi Lyse nett og HDTV

  2. #442
    Intermediate Ingeniør'n sin avatar
    Medlem siden
    Jul 2005
    Poster
    4,104
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Ny FW ?

    Sitat Opprinnelig postet av Ingeniør'n
    Hadde samme problem og fikk ny boks - må bare skryte av servicen til Lier Fibernett . Det finnes en serie bokser med chip som ikke er helt god. For meg resulterte det også at boksen ikke startet opp igjen etter siste FW. Med ny boks forsvant også problem med at boksen låser seg når den står i standby.
    Forsvant og forsvant - hvor lenge var Adam i (paradis eller Eva :-)). Etter flere uker med fryd og gammen har boksen fått nykker igjen og har begynt å henge seg opp i standby. Dette gjelder boksen som står koblet opp med Komponent kabel i hjemmekino'n og skjer ikke med boksen som står på scart til gamle TV'n i stua. Har skjedd to kvelder på rad nå :-(. Registerer også at det gamle boot bildet er tilbake - det med grønne og gule dotter og ikke det rød som de hadde etter forrrige oppgr. av FW. Har de klussa det til med en ny FW ? Flere som erfarer det samme ?

  3. #443
    Intermediate Ingeniør'n sin avatar
    Medlem siden
    Jul 2005
    Poster
    4,104
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ingeniør'n
    Forsvant og forsvant - hvor lenge var Adam i (paradis eller Eva :-)). Etter flere uker med fryd og gammen har boksen fått nykker igjen og har begynt å henge seg opp i standby. Dette gjelder boksen som står koblet opp med Komponent kabel i hjemmekino'n og skjer ikke med boksen som står på scart til gamle TV'n i stua. Har skjedd to kvelder på rad nå :-(. Registerer også at det gamle boot bildet er tilbake - det med grønne og gule dotter og ikke det rød som de hadde etter forrrige oppgr. av FW. Har de klussa det til med en ny FW ? Flere som erfarer det samme ?
    Etter at boksen er låst hver gang jeg skal se på TV'n måtte jeg forske litt i går. Det viser seg at boksen låser seg hver gang man setter den i standby/slår den av. Dette skjer bare nå innstillingene som aktiverer HDMI og Component er valgt altså 576/720/1080i og ikke når Scart-RGB er valgt. Bildet blir dårlig med Scart på min flatskjerm så det er ingen opsjon. Irriterende - får vel ringe Lier igjen..

  4. #444
    Intermediate Ingeniør'n sin avatar
    Medlem siden
    Jul 2005
    Poster
    4,104
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Ingeniør'n
    Etter at boksen er låst hver gang jeg skal se på TV'n måtte jeg forske litt i går. Det viser seg at boksen låser seg hver gang man setter den i standby/slår den av. Dette skjer bare nå innstillingene som aktiverer HDMI og Component er valgt altså 576/720/1080i og ikke når Scart-RGB er valgt. Bildet blir dårlig med Scart på min flatskjerm så det er ingen opsjon. Irriterende - får vel ringe Lier igjen..
    I følge Lier Fibernett er det en bug i siste FW for standard pakke. FW liker ikke andre innstillinger en standardinnstilling og Scart, mao ikke HDMI og Component - Lyse jobber med saken. Stemmer meget bra da dekoderen som står på gamle TV'n i stua er dønn stabil mens den som står på Component kabel i kino'n fryser hver gang den slås av. FW for de som ser HD skal være bedre og jeg har fått den til feilen er fikset - håper det virker.... (denne kjennetegnes av den røde fargen på boot screen).

  5. #445
    Newcomer
    Medlem siden
    Feb 2006
    Poster
    15
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har 2 bokser, 1 koblet via HDMI til LCD og 1 koblet via scart til billedrørstv. Har motsatt problem i forhold til tidligere innlegg, boksen mot den gamle tv låser seg titt og stadig og må re-bootes. Begge boksene er 1910 med FW oppgradert......

    Synes også boksene er utrolig treige.....tar minimum 1 sekund fra du trykker på fjernkontrollen til noe skjer.

    Lyd slippes fortsatt igjennom boksen selv om den slåes av?!!!??????

    FW bug / gammel chip..... ?? Dette er utrolig dårlig!!!!

    I tillegg opplever jeg et aldri så lite LIPSYNC problem med boksene.......

  6. #446
    Newcomer
    Medlem siden
    Jul 2007
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    jeg må være heldig

    Jeg må innrømme dere må være uheldige

    Jeg har lest gjennom forumet nå, alle de problemene dere beskriver med LYSE/NTE Bredbånd sin tv-løsning.

    Jeg må være som beskrevet i emne her være utrolig heldig.

    Jeg hadde en liten innkjøringsperiode i starten der det var veldig ustabilt, kanskje en lite uke etter oppkobling.

    Etter den uka, så holdt tvbildet seg stabilt. Jeg har en av de HD dekoderne som alle beskriver.

    0 Problem. HD kanalene viser knallbra bilde. Og filmleie etc alt fungerer smurt.

    Eneste jeg gjør for å holde det slik stabilt, er å ta strømmen av Hjemmesentralen og Dekoder 1 gang i uka. La de være strømløse i 5min, sette inn igjen. Og all ustabilitet forsvinner.

    Hadde en kamerat som hadde mye av problemene som beskrevet her. Og det løste seg etter han byttet kabel mellom hjemmesentral og dekoder.

  7. #447
    Newcomer bohell sin avatar
    Medlem siden
    Jul 2007
    Poster
    23
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har hatt Lyse HDTV i 2-3 mnd nå. Har ikke opplevd noen problemer i det heletatt. Boksen min står på 24/7.
    Jeg synes SDTV kanalene ble bedre også etter at jeg fikk HD boksen.
    Kjører HDMI til en Epson TW700 prosjektor, og det funker bra..

  8. #448
    Active
    Medlem siden
    May 2006
    Poster
    407
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Min funker for så vidt greit også, bare jeg ikke slår den av. Da henger den seg konsekvent når jeg slår den på igjen. HD sendingene hadde en tendens til hakking i starten, virker som det er borte nå.

    Naboen derimot har hatt 3 bokser hjemme, på ingen av dem virket fjernstyringen (virket hos meg). Etter mye fram og tilbake med lyse fikk han beskjed at LCD TVen hans (Samsung 42" R51?) interfererte med HD boksen ??!!

    Han er uten HD boks inntil videre....

  9. #449
    Newcomer
    Medlem siden
    Feb 2006
    Poster
    15
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Oi.....jeg har også Samsung, 46M86. Interfererte...? Hvordan kan dette skje, det er vel neppe toveis kommunikasjon mellom boks og TV.....:? .

  10. #450
    Intermediate
    Medlem siden
    Oct 2005
    Poster
    3,431
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har også en Samsungskjerm, og så lenge den er av fungerer fjernkontrollen eksemplarisk. Med skjermen på blir det mye vanskeligere for boksen å tolke IR-signalene. Dette fordi Samsung-LCDpanelene sender ut MYE IR i omtrent samme frekvensområde som fjernkontrollen til motorola ligger i. Jeg har løst dette med å bruke en programmerbar fjernkontroll som har kraftigere sender enn den medfølgene.

  11. #451
    Intermediate Ingeniør'n sin avatar
    Medlem siden
    Jul 2005
    Poster
    4,104
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av ojh
    Min funker for så vidt greit også, bare jeg ikke slår den av. Da henger den seg konsekvent når jeg slår den på igjen. HD sendingene hadde en tendens til hakking i starten, virker som det er borte nå.

    Naboen derimot har hatt 3 bokser hjemme, på ingen av dem virket fjernstyringen (virket hos meg). Etter mye fram og tilbake med lyse fikk han beskjed at LCD TVen hans (Samsung 42" R51?) interfererte med HD boksen ??!!

    Han er uten HD boks inntil videre....
    Det har kommet ny FW som løste problemet med at boksen låser seg når den slås av. Håper det bli mer stabilitet nå.

    Mulig noen ikke har problemer. Det har heller ikke jeg hatt med den ene boksen som står koblet på en eldre CRT TV via Scart. På HD TV'n, som er koblet over Komponet har det vært masse problemer knytter til HDMI/Komponent utgangen. Lyse/Lier fibernett har bekreftet at de har masse problemer her så de som har sluppet unna har nok vært heldige. Det skal da ikke være nødvendig å ta strømmen til alle enheter en gang i uka ?? Eksempelvis hadde jeg satt HD opptakeren til å ta opp Robinson på søndag da jeg var i Nice i helga. Når jeg kom hjem var det intet opptak av Robinson da boksen hadde hengt seg :-(

  12. #452
    Newcomer
    Medlem siden
    Jan 2006
    Poster
    57
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Unhappy

    Heisann,

    Jeg fikk meg nylig en HD-Dekoder og jeg sliter også med at dekoderen ikke reagerer på kommandoer fra fjernkontrollen. Dvs. problemet er der bare 3-5 minutter etter at TVen er slått på, etter det så reagerer den nesten normalt.

    Problemet eksisterer både med den originale kontrollen og en Logitech Harmony universalkontroll.

    Dette er rimelig irriterende og hvis ikke det kommer en fix på dette snart, så vurderer jeg sterkt å returnere HD-boxen.

    Jeg har forresten en Fujitsu Siemens Myrcia VQ40-2 LCD TV.


    Update: Fikk nettopp dette svare fra kundeservice:
    Hei.

    Det jobber med en løsning for dette problemet, ja.
    Siste oppdatering på feilen er at det vil bli løst i løpet av året. Løsningen her vil være at du vil motta et eksternt IR-øye til din dekoder.

    Søkte også litt på TV ditt, og fant ut at det har vært noen problemer med mye stråling under oppstart av dette.

    Håper på en snarlig løsning av de problemene du opplever.

    Ha en fortsatt god dag.

  13. #453
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    75
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som har fått canalsport hd? der de reklamerer for denne?

  14. #454
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som har fått canalsport hd? der de reklamerer for denne?
    Tilbyr LYSE denne kanalen ?? I så tilfelle har jeg ikke fått det med meg...

  15. #455
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    75
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Canal+ 10 år - få 2 måneder gratis fra 1.november 31.10.2007, reklamerer NTE med. deretter er det en link til kanalpresentasjon hvor sport hd er med.

  16. #456
    Newcomer
    Medlem siden
    May 2004
    Poster
    160
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har hatt Lyse fra EB i Drammen i ca 1 mnd nå. Jeg kan ikke slå av min dekoder da henger den seg opp, så blir til at jeg lar den stå på.
    Tanta mi har samme problem på sin dekoder.
    Får se om jeg tar HD boksen når jeg får min nye tv. Min boks har HDMI vil den da kunne brukes til HD eller må den byttes i ny boks?

  17. #457
    Intermediate Ingeniør'n sin avatar
    Medlem siden
    Jul 2005
    Poster
    4,104
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Paddington
    Jeg har hatt Lyse fra EB i Drammen i ca 1 mnd nå. Jeg kan ikke slå av min dekoder da henger den seg opp, så blir til at jeg lar den stå på.
    Tanta mi har samme problem på sin dekoder.
    Får se om jeg tar HD boksen når jeg får min nye tv. Min boks har HDMI vil den da kunne brukes til HD eller må den byttes i ny boks?
    Hvis du har Motorola 1910 boksen har du HD boksen. Tror de lever samme boksen til alle - det gjør i alle fall Lier Fiber.
    Når det gjelder FW i boksene sliter de. Har helt siden jeg fikk boksene har jeg hat problemer med at boksen tilkoblet HD TV'n fryser. Det har imidlertid fungert smertefritt på gamle TV'n tilkoblet med Scart. Etter siste oppdatering for en uke siden ca fryser jammen boksen på gammel TV også. Ser ut som det eneste som duger nå er å ha de stående på. Håper de fikser det snart eller så vil jeg ha reduksjon i prisen.

  18. #458
    Intermediate
    Medlem siden
    Jul 2007
    Poster
    1,276
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har to bokser i bruk, en tilkoblet med hdmi, en tilkoblet med component. Slår ALDRI av boksene når jeg forlater dem. Svært ofte har boksen hengt seg når jeg kommer tilbake en dag eller to etter. Drittboks. Det var pga bullshit problemer som dette jeg kutta ut parabol og dreamboks, men boksen til lyse er jo mye værre.

  19. #459
    Guru Tiger sin avatar
    Medlem siden
    Sep 2003
    Poster
    14,452
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå må snart disse boksene bli ordnet. Alt dere rapporterer av trøbbel er eneste grunnen til at jeg fortsatt benytter min snart 5 år gamle KAON paraboltuner, som muligens har hatt heng kun 2-3 ganger på alle disse årene. :?

  20. #460
    Newcomer
    Medlem siden
    Aug 2007
    Poster
    231
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Veldig synd at det er så mye problemer med hd boksene. De gamle boksene virker helt genialt.
    Vi driver installasjon for lyse og det er mye mas på oss om hd boksene om dagene,

Side 23 av 54 FørsteFørste ... 3 13 19 20 21 22 23 24 25 26 27 33 43 53 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •