Lyse nett og hdtv - Side 11

Sponsorer:
Takk Takk:  0
Like Like:  0
Side 11 av 54 FørsteFørste ... 7 8 9 10 11 12 13 14 15 21 31 41 51 ... SisteSiste
Viser resultater 201 til 220 av 1066
  1. #201
    Intermediate
    Medlem siden
    Mar 2003
    Poster
    514
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Gymnaslærer Pedersen på Canal+ HD. Nyydelige bilder! !
    Hvor er det fotball da?

  2. #202
    Active
    Medlem siden
    Jun 2005
    Poster
    473
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvilke kanaler er tilgjengelig i første omgang?
    og hva sendes på dem?

  3. #203
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    1,558
    Takk & like
    Nevnt
    0 post(er)
    AVtorget annonser
    1
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    3 faste kanaler, DiscoveryHD, VoomHD og LuxeHD. I tillegg er der en testkanal som sender fra forskjellige andre kanaler.

  4. #204
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    15
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg fikk også byttet boksen min i går, og fikk etter hvert stilt inn HDMI utgangen til 720p etter rådet fra Rolf. Jeg er imponert over HD bildene, men har ingen erfaringsgrunnlag (fra andre leverandører) for å sammenligne.

    Et problem jeg sliter med når jeg ser på SD sendinger (som jeg jo nødvendigvis ser mest på):
    Jeg har mistet automatisk skifte mellom formater (16:9 <-> 4:3)!
    Meget irriterende å måtte sitte og trykke formatskifte på TV'ens fjernkontroll hver gang formatet skifter på f.eks. TV2 sendinger

    Jeg har en Sony KDL-46X2000. Kan problemet ligge i TV'en? Leser den ikke "skifte-format-signalet", eller er det Lyse boksen som ikke sender slikt signal på HDMI utgangen?

    MVH,
    Jan-Thore Solem

  5. #205
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    1,558
    Takk & like
    Nevnt
    0 post(er)
    AVtorget annonser
    1
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Dette var ukjent og ny problemstilling. Dette må du nok sjekke med Lyse.

    Antar en årsak må være at med HDTV settes det oppløsning (1280x720), og ikke som tidligere SD hvor kun skjerm formatet ble satt.

  6. #206
    Intermediate
    Medlem siden
    Mar 2003
    Poster
    514
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som har litt problemer med SD sendinger? Synes bildet mangler litt Smooth i bevegelsene kontra vanlig dekoder? Har en vanlig dekoder ved siden av å sammenligne med og bildet fra HD dekoderen virker litt hakkete akkurat som en bevegelse var bygd opp av mange bittesmå hakk

  7. #207
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som har litt problemer med SD sendinger? Synes bildet mangler litt Smooth i bevegelsene kontra vanlig dekoder? Har en vanlig dekoder ved siden av å sammenligne med og bildet fra HD dekoderen virker litt hakkete akkurat som en bevegelse var bygd opp av mange bittesmå hakk
    Jeg har ikke lagt merke til noe, men skal sjekke litt mer etterhvert.

  8. #208
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    15
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Rolf Hult
    Dette var ukjent og ny problemstilling.
    Er det kun jeg som har dette problemet, eller forklarte jeg med ikke godt nok?

    Altså (med HDMI kabel), hvis du ser på en kanal som sender i 16:9 format (og bildet på TV'en vises i 16:9), og du skifter kanal til TV3 (som kun sender i 4:3), skifter da TV'en automatisk til å vise sendingen i 4:3?

    MVH,
    Jan-Thore Solem

  9. #209
    Newcomer
    Medlem siden
    Sep 2006
    Poster
    15
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen som vet hvilken HDMI versjon som benyttes av Lyse boksen? 1.1, 1.2, eller 1.3?

    MVH,
    Jan-Thore Solem

  10. #210
    Expert Hellnoob sin avatar
    Medlem siden
    Aug 2005
    Poster
    5,851
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kan noen legge ut et bilde av baksiden av HD-boksen, sammen med beskrivelse av tilkoblingsmulighetene?

  11. #211
    Intermediate
    Medlem siden
    Dec 2002
    Poster
    1,558
    Takk & like
    Nevnt
    0 post(er)
    AVtorget annonser
    1
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Her er baksiden. HDMI, Scart RGB, komponent, optisk+koaks digital utg.
    USB...

  12. #212
    Newcomer
    Medlem siden
    Jun 2007
    Poster
    1
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Min boks detter ut i svart av og til....

    Heisann!
    Ble med i AVForum nå på grunn av denne tråden. Herlig å se engasjerte folk
    Jeg har selv ikke mye inngående kunnskap på disse greiene.

    Jeg har et system her med den nye HD-boksen fra Lyse og et Pioneer PDP-436PE TV, sammenkoblet med HDMI kabel. Det har ikke vært noen problemer egentlig, alle 4 HD-kanalene ser nydelige ut, og spesielt Discovery HØRES nydelig ut!

    Men ett stort problem dukket fort opp: Regelmessig går skjermen i svart, kanskje med noen timers mellomrom, har ikke fulgt så godt med. Men uansett går det i svart, eller med litt flimring; tilfeldige linjer lyser opp. Jeg har ikke funnet noen enkel fiks. Har forsøkt å slå boksen av og på med fjernkontrollen, enten kommer bildet tilbake eller ikke. Har også forsøkt å dra ut stikkontakten, men det samme skjer når boksen endelig kommer til Portalen, da viser den portalen noen sekunder, med svart "thumbnail-TV" og så går plutselig alt i svart igjen.

    Jeg ble nysgjerrig på om det egentlig har noe med TV'en å gjøre da jeg en gang skiftet Input på TV'en akkurat når alt funket fint. Da jeg gikk tilbake igjen til Lyse-boks Inputen var bildet svart. Kan TV og Lyse være uenige i noe, forskjellig HDMI-versjon eller så der?

    Takk for hjelp
    -simon

  13. #213
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Boksen har RIMELIG mye bugs enda, og jeg opplevere lignende ting som deg , skeff. Slå av og på boksen pleier å gjøre susen.

    Når det gjelder den "blå støyen" jeg nevnte tidligere, ble ikke den borte selv om jeg endret oppløsningen på Motorola boksen til 720p.

  14. #214
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Noen andre som har "blå snø" med den nye LYSE dekoderen?

  15. #215
    Administrator Ak sin avatar
    Medlem siden
    Dec 2002
    Poster
    13,124
    Takk & like
    Nevnt
    1 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da får jeg bare svare meg selv Firmwaren som kommer i slutten av måneden retter også problemet med "blå snø".. Da er det bare å vente.

  16. #216
    Newcomer
    Medlem siden
    Jun 2007
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Oppløsningsproblemer

    Får ikke stabilt bilde på mitt helt nye pionertv før jeg velger 576p oppløsning på lyseboxen. Ved 720p faller bildet ut etter 10 minutt, og ved 1080i er det helt svart. Det må vel være noe feil i lyseboxen?

  17. #217
    Active kefcam sin avatar
    Medlem siden
    Oct 2005
    Poster
    302
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg fikk også Lyse dekoderen idag. Bildet er superbra, men sliter med Voom og Discovery HD får en del forstyrrelser samt at lyden på disse to mister synken av og til. Noen med likn problem. Bidet mitt faller ikke ut men får pixel feil et lite sekund ca en gang eller to i minuttet. Dette skjer både ved comp og HDMI.

  18. #218
    Intermediate
    Medlem siden
    Oct 2005
    Poster
    3,431
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg må ærlig innrømme at jeg ikke ble veldig imponert over bildekvaliteten på HD-sendingene. Det er selvfølgelig en god del bedre enn SD, men har sett bedre fra andre kilder. Nå skal det sies at jeg kjører de vanlige SD innstillingene mine på TV. Det mangler mye i sortnivå. Jeg lurer på om kanskje denne Motorola-boksen sender ut med 7.5IRE sort istedet for 0IRE? Noen som har peil? Kan det stilles noe sted? Må teste mer, selvfølgelig, men foreløpig er jeg fornøyd, men ikke 'blown away'.

  19. #219
    Intermediate Okay sin avatar
    Medlem siden
    Oct 2006
    Poster
    1,087
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    De USB-koblingene er nok 2.0 (de gamle hadde bare ver. 1) - fint å fått ut rådata der

  20. #220
    Intermediate DrErling sin avatar
    Medlem siden
    Oct 2003
    Poster
    4,087
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Okay
    De USB-koblingene er nok 2.0 (de gamle hadde bare ver. 1) - fint å fått ut rådata der
    Får få noen til å knekke krypteringen. Så kan sikkert DVD-jon ta kreditten for det, hehe.

    Lyse-Jon

Side 11 av 54 FørsteFørste ... 7 8 9 10 11 12 13 14 15 21 31 41 51 ... SisteSiste

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •