Problemer med HDMI!

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 3 av 3
  1. #1
    Newcomer
    Medlem siden
    Aug 2010
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Problemer med HDMI!

    Jeg sliter med at signalet fra PC til Receiver som går via HDMI går i "dvale" når jeg hører på musikk. Hvis jeg rører på musa kommer signalet tilbake med en gang. Problemet forekommer ikke hvis jeg ser på film i fullskjerm, eller kjører lyden vi AUX kabel. Noen som vet hva problemet er?

  2. #2
    Newcomer
    Medlem siden
    Apr 2012
    Poster
    3
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Bardko
    Jeg sliter med at signalet fra PC til Receiver som går via HDMI går i "dvale" når jeg hører på musikk. Hvis jeg rører på musa kommer signalet tilbake med en gang. Problemet forekommer ikke hvis jeg ser på film i fullskjerm, eller kjører lyden vi AUX kabel. Noen som vet hva problemet er?
    Lyden sendes igjennom HDMI kabelen din. Hvis PC går i strøm sparing modus (les. slår av skjermen), og da vil lyden også slå seg av.

    Sett pc'en din til å kun slå på skjermsparer i strømsparings instillingene.

  3. #3
    Newcomer
    Medlem siden
    Aug 2010
    Poster
    5
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Tusen takk.. Jeg som trodde jeg hadde prøvd alt og så var det så "enkelt" 8)

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •