Toy story 2

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 9 av 9

Tråd: Toy story 2

  1. #1
    Active Nito sin avatar
    Medlem siden
    May 2003
    Poster
    416
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Toy story 2

    Kjøpte meg Toy story 2 i går, og måtte se filmen med en gang. Syntes filmen var virkelig bra.

    Grunnen til at jeg poster innlegget er at under filmen (sekvensen der buzz &co er i leketøysforretningen, og disse barbie-dukkene synger) forsvinner lyden vekk i et halvt sekund, og det kommer noen prikker i venstre side av bildet. Er dette en produksjonsfeil eller er det en feil på discen min ? Noen andre som har sett dette ?

    Jeg har forøvrig den norske versonen, og jeg kikket på filmen med engelsk tale.

  2. #2
    Intermediate Nemesis sin avatar
    Medlem siden
    Feb 2004
    Poster
    703
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Har denne både i sone 1 og sone 2.Har ikke sett noe til disse problemene.

  3. #3
    Intermediate Frorrari sin avatar
    Medlem siden
    Dec 2003
    Poster
    560
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Ikke jeg heller!

    Og ja, filmen er kjempe bra

  4. #4
    Intermediate polkalizer sin avatar
    Medlem siden
    Jun 2003
    Poster
    1,199
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Må være en feilpressing. Ingen problemer her i gården heller.

  5. #5
    Active Nito sin avatar
    Medlem siden
    May 2003
    Poster
    416
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Uff, tenkte meg det. Kjiipt ! Fristende å bare hive filmen og få kkjøpt meg en ny. Handlet filmen på en båt, blir så pes å få byttet den igjen.

  6. #6
    Active Nito sin avatar
    Medlem siden
    May 2003
    Poster
    416
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Nå har jeg fått byttet filmen ! Og nå må jeg presisere at denne feilen som jeg nevnte ovenfor... ja den er på ALLE norske utgivelser ! Feilen som jeg nevnte er der når jeg bruker det engelske lydsporet (både lyden og bildet er det feil med).

    En kamerat av meg har også denne filmen på DVD, og han mente at det ikke er noen feil med filmen. Men etter å ha lånt filmen hans, ser jeg samme feilen også på hans film.

    Uuæææh !! Fy så irriterende! :evil: :evil:

  7. #7
    Intermediate Speedfight2 sin avatar
    Medlem siden
    Nov 2003
    Poster
    937
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Nito
    Nå har jeg fått byttet filmen ! Og nå må jeg presisere at denne feilen som jeg nevnte ovenfor... ja den er på ALLE norske utgivelser ! Feilen som jeg nevnte er der når jeg bruker det engelske lydsporet (både lyden og bildet er det feil med).

    En kamerat av meg har også denne filmen på DVD, og han mente at det ikke er noen feil med filmen. Men etter å ha lånt filmen hans, ser jeg samme feilen også på hans film.

    Uuæææh !! Fy så irriterende! :evil: :evil:
    Kan ikke huske at det er slik på min film. Men når du sier du lånte en film av kompisen din, som ikke har problem med filmen, så kan det tyde på at det er noe med dvd-spilleren din. Hvilken spiller har du? Det er desverre enkelte pressinger av filmer som ikke helt går overens med enkelte spillere. Selv hadde jeg 4 filmer som trøbbla med mine spillere, noe som resulterte i 5 forskjellige dvd-spillere i løpet av et år.

  8. #8
    Intermediate polkalizer sin avatar
    Medlem siden
    Jun 2003
    Poster
    1,199
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Da er det spilleren din som ikke liker filmen, sønnen min elsker den og vil se den hele tiden, og ja, vi ser den på engelsk, har derfor sett den sikkert 30 ganger på ihvertfall 3 forskjellige dvd-spillere, og den funker knirkefritt hver gang.

  9. #9
    Active Nito sin avatar
    Medlem siden
    May 2003
    Poster
    416
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har en Yamaha DVD-S520. Jeg skal teste filmen hos foreldrene mine for å se om problemet er der også. :?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •