ARVANI ERGOSOUND T0601 SOUNDBAR - lyden varierer

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 6 av 6
  1. #1
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    78
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    ARVANI ERGOSOUND T0601 SOUNDBAR - lyden varierer

    Hei

    Jeg har nettopp kjøpt denne, og merker at lyden er ustabil. Den går opp og ned i volum, og dette gjør den hele tiden i et jevnt mønster. Det kan vel ikke være rett?

  2. #2
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Mona35
    Hei

    Jeg har nettopp kjøpt denne, og merker at lyden er ustabil. Den går opp og ned i volum, og dette gjør den hele tiden i et jevnt mønster. Det kan vel ikke være rett?
    Hei Mona.

    Monterte en slik i går, og var veldig godt fornøgd med resultatet. Brukte de analoge kablene mellom "Audio Out" fra TV'en til "Audio in" på Armanien. Trikset med "varierende lyd" er å trykke på de to knappene, en etter en, merket SRS True Sound og SRS TrueVolume (eller noe lignende), slik at de to Blå led lysa helt til høyre på SoundBaren lyser. Når begge led lysa lyser stiller du lyden til ønsket nivå, samnt evt justere "bassen" passelig. Jeg skrudde i tillegg lyden på TV'en helt ned. Det er det hele. Lykke til.

  3. #3
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    78
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Sandman1969
    Hei Mona.

    Monterte en slik i går, og var veldig godt fornøgd med resultatet. Brukte de analoge kablene mellom "Audio Out" fra TV'en til "Audio in" på Armanien. Trikset med "varierende lyd" er å trykke på de to knappene, en etter en, merket SRS True Sound og SRS TrueVolume (eller noe lignende), slik at de to Blå led lysa helt til høyre på SoundBaren lyser. Når begge led lysa lyser stiller du lyden til ønsket nivå, samnt evt justere "bassen" passelig. Jeg skrudde i tillegg lyden på TV'en helt ned. Det er det hele. Lykke til.
    Tusen takk for svar!!!

    Jeg har følgende lys hos meg: Når jeg slår på anlegget så lyser alle de hvite LED-lysene. Av og til må jeg slå en gang til på on-knappen for at det skal bli lyd. Deretter lyser det to blå lys og et blinkende rødt lys, og en rad med hvite lys til venstre for det blinkene røde. Slik står det i noen sekunder før alle lysene forsvinner. Høres dette identisk ut som ditt? :-D

  4. #4
    Newcomer
    Medlem siden
    Aug 2008
    Poster
    78
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av Mona35
    Tusen takk for svar!!!

    Jeg har følgende lys hos meg: Når jeg slår på anlegget så lyser alle de hvite LED-lysene. Av og til må jeg slå en gang til på on-knappen for at det skal bli lyd. Deretter lyser det to blå lys og et blinkende rødt lys, og en rad med hvite lys til venstre for det blinkene røde. Slik står det i noen sekunder før alle lysene forsvinner. Høres dette identisk ut som ditt? :-D
    Med denne innstillingen varierer forresten lyden, fra lavt til høyt...

  5. #5
    Newcomer
    Medlem siden
    Feb 2010
    Poster
    2
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Jeg har ikke det blinkende røde lyset. Kan høres ut som om Subwooferen (den store basshøytaleren) ikke er paret med anlegget. Er der et lite lys som lyser (ikke blinker) i i nedkant på forsida av den ? Hvis ikke må du "pare" Soundbaren med suben, Og da må du lete fram bruksanvisningen :-?

    En ting til, er soundbaren koplet til TV'en din eller tuneren / DVD spilleren ? Som sagt fungerer det flott, uten lydvariasjoner, med meg, når den er koplet til TV'en. Har ikke prøvd å kople den direkte til tuner etc. Pass og på å skru av lyden på TV'en.

  6. #6
    Newcomer
    Medlem siden
    Apr 2004
    Poster
    128
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Er det mulig å koble denne opp mot eksisterende stereohøytalere? Eller vil den bare kunne fungere alene?

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •