Svidd ledning på bass element.

Sponsorer:
Takk Takk:  0
Like Like:  0
Viser resultater 1 til 12 av 12
  1. #1
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    31
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)

    Svidd ledning på bass element.

    WOFH15202 CLSC-215 bass element trenger doktor, den ene ledningen er svidd av, hvordan fixer jeg dette og hvor mye koster det?


    http://avforum.no/forum/attachment.p...1&d=1262450957

  2. #2
    Intermediate dc1515sandnes sin avatar
    Medlem siden
    Aug 2009
    Poster
    888
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    det har skjedd pga den hvite plata er knekt å har strammet flettetråden slik at all bevegelsen har kommet i enden hvor den ble loddet.. den er røket av å ikke svidd av..

    er ikke lett å fikse det selv uten å ha litt kunnskaper om lodding å slikt... men er fullt mulig å fikse.

  3. #3
    Newcomer JarlDR sin avatar
    Medlem siden
    Nov 2007
    Poster
    135
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Kjenner du noen som har loddebolt fikser de det sikkert enkelt. Få de til å legge på litt ekstra loddetinn. Bor du i trheim kan jeg fikse det for deg.

  4. #4
    Intermediate Espen-hj sin avatar
    Medlem siden
    Nov 2009
    Poster
    1,290
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    prøv deg litt fram på noken stumper med ledning før du lodder sjølv. og bruk loddebolt med justerbar temperatur og god spiss. For sterk varame kan ødelegge ledningene meir. Loddelisse er veldig greit å ha hvis du fucker opp og vil bli kvitt loddetinnet igjen. denne varmer du bare opp inntil loddingen, så suger den til seg loddetinnet.

  5. #5
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    31
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    har en kompis som kan fixe! takk for hjelpen btw

  6. #6
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    31
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    va ganske lett egentligt, men eg må nok ha superlim utpå der igjen i tilegg t tinnet.. prøvde å guffa nå netopp men ledningen røyk, men har lodda det mye bedre nå, så ska eg ha superlim utpå der igjen sånn så d va på fra før så ordne det seg vell

  7. #7
    Expert Gurba sin avatar
    Medlem siden
    Feb 2009
    Poster
    8,327
    Takk & like
    Nevnt
    2 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Superlim blir veldig sprøtt når det tørker. Har du ikke varmelim? Da smelter du bare på en klatt. Med mindre den ledningen blir utrolig varm så holder nok det og er samtidig fleksibelt.

  8. #8
    Intermediate ragwo sin avatar
    Medlem siden
    Jan 2007
    Poster
    2,710
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Hvis ledningen ryker er det fordi den er for kort og da vil det ikke hjelpe uansett hvor hardt du fester den. Den kommer til å ryke igjen. Enten må du spille lavere for å unngå store membranutslag eller så må du forlenge ledningen, eventuelt bøye festet den er loddet fast til mot membranen for å få litt mer kabel å gå på.
    2x Devialet Silver Phantom, Devialet Dialog
    SB Touch

  9. #9
    Intermediate dc1515sandnes sin avatar
    Medlem siden
    Aug 2009
    Poster
    888
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av guttenX
    va ganske lett egentligt, men eg må nok ha superlim utpå der igjen i tilegg t tinnet.. prøvde å guffa nå netopp men ledningen røyk, men har lodda det mye bedre nå, så ska eg ha superlim utpå der igjen sånn så d va på fra før så ordne det seg vell
    du må fikse den hvite plata...

  10. #10
    Newcomer
    Medlem siden
    Apr 2009
    Poster
    31
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    neida;o trengte bare lodda fast tråden igjen skikkeligt å ha superlim over sånn så det var på det gamla.. Om platå e knekt har ingenting å sei, det er ikkje den så lede strøm

  11. #11
    Intermediate Espen-hj sin avatar
    Medlem siden
    Nov 2009
    Poster
    1,290
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av guttenX
    neida;o trengte bare lodda fast tråden igjen skikkeligt å ha superlim over sånn så det var på det gamla.. Om platå e knekt har ingenting å sei, det er ikkje den så lede strøm
    Du burde heller spandert litt lim på den plata eller bytta den ut. Ledningene ser for stramme ut, og tåler nok ikkje masse bevegelse. hvis du bare limer over vil nok eit annet punkt bli det svakeste, og ryker der istedenfor.

  12. #12
    Intermediate dc1515sandnes sin avatar
    Medlem siden
    Aug 2009
    Poster
    888
    Takk & like
    Nevnt
    0 post(er)
    AVtorget feedback
    0
    (0% positive tilbakemeldinger)
    Sitat Opprinnelig postet av guttenX
    neida;o trengte bare lodda fast tråden igjen skikkeligt å ha superlim over sånn så det var på det gamla.. Om platå e knekt har ingenting å sei, det er ikkje den så lede strøm
    da plata er bøyd ned så endrer du avstanden å vinkelen på trådene slik at belatningen kommer på feil punkt... hvorfor tror du tråden røyk ?

    om du fikser plata med lim eller om du lager en ny er det samme men den må stå lik den gjorde orginalt. ellers vil du ha et evig problem med at trådene ryker..

Stikkord for denne tråden

Regler for innlegg

  • Du kan ikke starte nye tråder
  • Du kan ikke svare på innlegg / tråder
  • Du kan ikke laste opp vedlegg
  • Du kan ikke redigere meldingene dine
  •